<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="de" dir="ltr" xml:lang="de"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="de" dir="ltr" xml:lang="de"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="de" dir="ltr" xml:lang="de"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="de" dir="ltr" xml:lang="de"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="de" dir="ltr" xml:lang="de" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><!--<![endif]-->

<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>Die Sicherheitsstrategie und das &quot;nationale&quot; Interesse der USA in Lateinamerika | amerika21</title>
    <meta name="MobileOptimized" content="width" />
  <meta name="HandheldFriendly" content="true" />
  <meta name="viewport" content="width=device-width" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="/sites/default/themes/a21/favicon.ico" type="image/x-icon" />
<meta name="description" content="Mitte Dezember 2017 verkündete die Regierung von US-Präsident Donald Trump eine neue Nationale Sicherheitsstrategie (National Security Strategy, NSS)." />
<meta name="dcterms.description" content="Mitte Dezember 2017 verkündete die Regierung von US-Präsident Donald Trump eine neue Nationale Sicherheitsstrategie (National Security Strategy, NSS)." />
<meta name="keywords" content="Lateinamerika,Nachrichten,USA,Militär,Politik,Wirtschaft,Sicherheitsdoktrin,amerika21" />
<meta name="dcterms.date" content="2018-02-18T00:00:00Z" />
<link rel="canonical" href="https://amerika21.de/analyse/194775/sicherheitsstrategie-usa-lateinamerika" />
<meta name="revisit-after" content="1 day" />
<meta property="og:site_name" content="amerika21"/>
<meta property="fb:pages" content="146522995370361"/>
<meta property="og:url" content="https://amerika21.de/analyse/194775/sicherheitsstrategie-usa-lateinamerika"/>
<meta property="og:image" content="https://amerika21.de/files/a21/img/2018/donald_trump_sicherheitsstrategie_usa.jpg"/>
<meta property="og:title" content="Die Sicherheitsstrategie und das &quot;nationale&quot; Interesse der USA in Lateinamerika"/>
<meta property="og:description" content="Die Diskrepanz zwischen Worten und Taten prägt bisher die eher unberechenbare Außenpolitik der USA"/>
<meta property="og:type" content="article"/>
<meta property="twitter:card" content="summary"/>
<meta property="twitter:site" content="@amerika21"/>
<meta property="twitter:domain" content="https://amerika21.de/"/>
<meta property="twitter:url" content="https://amerika21.de/analyse/194775/sicherheitsstrategie-usa-lateinamerika"/>
<meta property="twitter:image:src" content="https://amerika21.de/files/a21/img/2018/donald_trump_sicherheitsstrategie_usa.jpg"/>
<meta property="twitter:title" content="Die Sicherheitsstrategie und das &quot;nationale&quot; Interesse der USA in Lateinamerika"/>
<meta property="twitter:description" content="Die Diskrepanz zwischen Worten und Taten prägt bisher die eher unberechenbare Außenpolitik der USA"/>
<link rel="alternate" type="application/rss+xml" title="Alle neuen Inhalte" href="/feed" />
  <link type="text/css" rel="stylesheet" media="all" href="/files/a21/css/css_b1a516c49aa4e10df799c10d28dcf714.css" />
  <script type="text/javascript" src="/files/a21/js/js_ee58c019a0d626ce659673db47e2afe4.js"></script>
<script type="text/javascript">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</script>
  </head>
<body class="page not-front not-logged-in node-type-analyse page-analyse-194775-sicherheitsstrategie-usa-lateinamerika section-analyse one-sidebar sidebar-second node-page">

  
  
  
  <div id="page-wrapper">
    <div id="page">

      <header class="header" id="header" role="banner">
        <div id="digiweb">
          <ul>
            <li><a title="amerika21 bei Facebook" class="facebook" href="https://www.facebook.com/amerika21">Facebook</a></li>
            <li><a title="amerika21 bei Google Plus" class="gplus" href="https://plus.google.com/104968586884964631758/posts">Google+</a></li>
            <li><a title="amerika21 bei Twitter" class="twitter" href="https://twitter.com/amerika21">Twitter</a></li>
            <li><a title="RSS-Feeds von amerika21" class="rss" href="/rss-feeds">RSS-Feeds</a></li>
          </ul>
        </div>

                  <a href="/" title="Startseite" rel="home" class="header--logo" id="logo"><img src="/sites/default/themes/a21/logo.png" alt="Startseite" class="header--logo-image" /></a>
        
        
        
          <div class="region region-header-first">
    <div id="block-views-ef3ee4522c5fe31eb4c5434c715cc465" class="block block-views first last region-odd odd region-count-1 count-9">

  
  <div class="views_view view view-default-blocks view-id-default_blocks view-display-id-dossier_startseite view-dom-id-default_blocks-dossier_startseite">
  
  
  
  
      <div class="view-content">
      
<div class="skin-default">
  
  <div id="views_slideshow_cycle_main_default_blocks-dossier_startseite" class="views_slideshow_cycle_main views_slideshow_main"><div id="views_slideshow_cycle_teaser_section_default_blocks-dossier_startseite" class="views_slideshow_cycle_teaser_section">
  <div class="views_slideshow_cycle_slide views_slideshow_slide views-row-1 views-row-odd" id="views_slideshow_cycle_div_default_blocks-dossier_startseite_0">
  <div class="views-row views-row-0 views-row-first views-row-odd">
    
  <span class="views-field views-field-field-bild-fid">        <span class="field-content"><a href="/spenden/aufruf/2016" class="imagecache imagecache-page-grid-2 imagecache-linked imagecache-page-grid-2_linked"><img src="https://amerika21.de/files/a21/imagecache/page-grid-2/img/2014/logo-oktober-2014.png" alt="Logo von amerika21" title="" width="100" height="67" class="imagecache imagecache-page-grid-2"/></a></span>  </span>  
  <div class="views-field views-field-phpcode">        <span class="field-content"><a href="/spenden/aufruf/2016">In eigener Sache: Spenden Sie für amerika21!</a></span>  </div></div>
</div>
<div class="views_slideshow_cycle_slide views_slideshow_slide views-row-2 views_slideshow_cycle_hidden views-row-even" id="views_slideshow_cycle_div_default_blocks-dossier_startseite_1">
  <div class="views-row views-row-0 views-row-first views-row-odd">
    
  <span class="views-field views-field-field-bild-fid">        <span class="field-content"><a href="/dossier/fidel-castro-gestorben" class="imagecache imagecache-page-grid-2 imagecache-linked imagecache-page-grid-2_linked"><img src="https://amerika21.de/files/a21/imagecache/page-grid-2/img/2016/fidel_castro_cuba_kuba_tot_tod_revolution_revolucion.jpg" alt="" title="Fidel Castro (1926-2016)" width="100" height="67" class="imagecache imagecache-page-grid-2"/></a></span>  </span>  
  <div class="views-field views-field-phpcode">        <span class="field-content"><span class="views-label views-label-title">Dossier: </span><a href="/dossier/fidel-castro-gestorben">Zum Tod von Fidel Castro</a></span>  </div></div>
</div>
<div class="views_slideshow_cycle_slide views_slideshow_slide views-row-3 views_slideshow_cycle_hidden views-row-odd" id="views_slideshow_cycle_div_default_blocks-dossier_startseite_2">
  <div class="views-row views-row-0 views-row-first views-row-odd">
    
  <span class="views-field views-field-field-bild-fid">        <span class="field-content"><a href="/dossier/venezuela-krise" class="imagecache imagecache-page-grid-2 imagecache-linked imagecache-page-grid-2_linked"><img src="https://amerika21.de/files/a21/imagecache/page-grid-2/img/2015/maduro-fahne.jpg" alt="" title="Venezuelas Präsident Nicolás Maduro" width="100" height="67" class="imagecache imagecache-page-grid-2"/></a></span>  </span>  
  <div class="views-field views-field-phpcode">        <span class="field-content"><span class="views-label views-label-title">Dossier: </span><a href="/dossier/venezuela-krise">Venezuela in der Krise</a></span>  </div></div>
</div>
<div class="views_slideshow_cycle_slide views_slideshow_slide views-row-4 views_slideshow_cycle_hidden views-row-even" id="views_slideshow_cycle_div_default_blocks-dossier_startseite_3">
  <div class="views-row views-row-0 views-row-first views-row-odd">
    
  <span class="views-field views-field-field-bild-fid">        <span class="field-content"><a href="/dossier/friedensgespraeche-kolumbien" class="imagecache imagecache-page-grid-2 imagecache-linked imagecache-page-grid-2_linked"><img src="https://amerika21.de/files/a21/imagecache/page-grid-2/img/2013/colombia_quiere_la_paz_.jpg" alt="" title="&quot;Kolumbien will Frieden&quot;. Laut einer Umfrage vom  August 2012 befürworten 74,2 Prozent der Bürger Kolumbiens einen Friedensdialog" width="100" height="67" class="imagecache imagecache-page-grid-2"/></a></span>  </span>  
  <div class="views-field views-field-phpcode">        <span class="field-content"><span class="views-label views-label-title">Dossier: </span><a href="/dossier/friedensgespraeche-kolumbien">Friedensprozess in Kolumbien</a></span>  </div></div>
</div>
</div>
</div>
  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <!--paging_filter--><div class="clearfix"></div>

    </div>
  
  
</div><!-- /.view -->

</div>
  </div>
        
      </header>

      <div id="main">

        <div id="content" class="column" role="main">
                              <a id="main-content"></a>

          
          <div itemscope="itemscope" itemtype="http://schema.org/Article">
              <div id="print">
                <span class="print_html"><a href="/print/194775" title="Druckoptimierte Version dieser Seite anzeigen." class="print-page" rel="nofollow"><img src="/sites/default/themes/a21/images/print_icon.gif" alt="Druckversion" title="Druckversion" width="16" height="16" class="print-icon" /></a></span><span class="print_mail"><a href="/printmail/194775" title="Send this page by email." class="print-mail" rel="nofollow"><img src="/sites/default/themes/a21/images/mail_icon.gif" alt="Einem Freund senden" title="Einem Freund senden" width="16" height="16" class="print-icon" /></a></span>              </div>

              <div class="pre-title">
                25.02.2018                <span class="piwikTrackContent" data-content-name="Geo"><a href="/geo/lateinamerika" title="Mehr über Lateinamerika" itemprop="articleSection" class="piwikContentPiece" data-content-piece="Lateinamerika">Lateinamerika</a></span> / <span class="piwikTrackContent" data-content-name="Geo"><a href="/geo/usa" title="Mehr über USA" itemprop="articleSection" class="piwikContentPiece" data-content-piece="USA">USA</a></span> / <a href="/rubrik/militaer" title="Mehr über Militär in Lateinamerika" itemprop="articleSection">Militär</a> / <a href="/rubrik/politik" title="Mehr über Politik in Lateinamerika" itemprop="articleSection">Politik</a> / <a href="/rubrik/wirtschaft" title="Mehr über Wirtschaft in Lateinamerika" itemprop="articleSection">Wirtschaft</a>              </div>

                      
                      <h1 class="page--title title  node-title" id="page-title" itemprop="headline">Die Sicherheitsstrategie und das &quot;nationale&quot; Interesse der USA in Lateinamerika</h1>
          
          
          
                    <article class="node-194775 node node-type-analyse node-promoted build-mode-full clearfix">

  <meta itemprop="keywords" content="Lateinamerika, Nachrichten, Lateinamerika, USA, Militär, Politik, Wirtschaft, Sicherheitsdoktrin" /><meta itemprop="url" content="https://amerika21.de/analyse/194775/sicherheitsstrategie-usa-lateinamerika" /><time itemprop="datePublished" datetime="2018-02-25T07:00:00+01:00"></time><div itemprop="contentLocation" itemscope="itemscope" itemtype="http://schema.org/Country"><meta itemprop="name" content="Lateinamerika" /><meta itemprop="url" content="https://amerika21.de/geo/lateinamerika" /></div><div itemprop="contentLocation" itemscope="itemscope" itemtype="http://schema.org/Country"><meta itemprop="name" content="USA" /><meta itemprop="url" content="https://amerika21.de/geo/usa" /></div>
      <header>
      <div itemprop="alternativeHeadline">        <div class="field field-type-text field-field-untertitel">
    <div class="field-items">
            <div class="field-item odd">
                    Die Diskrepanz zwischen Worten und Taten prägt bisher die eher unberechenbare Außenpolitik der USA        </div>
        </div>
</div>
      </div> <!-- /itemprop -->
              <div class="submitted">
          
<div class="field field-type-content-taxonomy field-field-autor">
    <div class="field-items">
            <div class="field-item odd">
                      <div class="field-label-inline-first">
              Von</div>
                    <span itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="/autor/silvina-romano" title="Weitere Artikel von Silvina Romano" rel="author" itemprop="url"><span itemprop="name">Silvina Romano</span></a></span>, Anibal García        </div>
        </div>
</div>
          <div class="field field-type-content-taxonomy field-field-translation">
    <div class="field-items">
            <div class="field-item odd">
                      <div class="field-label-inline-first">
              Übersetzung:</div>
                    <a href="/autor/panja-estela-arriola" rel="tag" title="">Panja Estela Arriola</a>        </div>
        </div>
</div>
          <div class="field field-type-content-taxonomy field-field-copyright">
    <div class="field-items">
            <div class="field-item odd">
                    amerika21        </div>
        </div>
</div>
        </div>
      
          </header>

    <div class="field field-type-filefield field-field-bild">
    <div class="field-items">
            <div class="field-item odd" itemscope="itemscope" itemtype="http://schema.org/ImageObject">
          <meta itemprop="contentURL" content="https://amerika21.de/files/a21/img/2018/donald_trump_sicherheitsstrategie_usa.jpg" />
          <meta itemprop="associatedArticle" content="https://amerika21.de/analyse/194775/sicherheitsstrategie-usa-lateinamerika" />
          <meta itemprop="caption" content="US-Präsident Trump bei der Unterzeichnung des Genehmigungsgesetzes zur nationalen Verteidigung 2018, mit einem Etat von rund 555 Milliarden Euro für das Verteidigungsministerium" />                     <a href="https://amerika21.de/files/a21/imagecache/bild_voll/img/2018/donald_trump_sicherheitsstrategie_usa.jpg" rel="lightbox[field_bild][US-Präsident Trump bei der Unterzeichnung des Genehmigungsgesetzes zur nationalen Verteidigung 2018, mit einem Etat von rund 555 Milliarden Euro für das Verteidigungsministerium]" class="imagefield imagefield-lightbox2 imagefield-lightbox2-page-grid-6-flexible-height imagefield-field_bild imagecache imagecache-field_bild imagecache-page-grid-6-flexible-height imagecache-field_bild-page-grid-6-flexible-height"><img src="https://amerika21.de/files/a21/imagecache/page-grid-6-flexible-height/img/2018/donald_trump_sicherheitsstrategie_usa.jpg" alt="US-Präsident Trump bei der Unterzeichnung des Genehmigungsgesetzes zur nationalen Verteidigung 2018, mit einem Etat von rund 555 Milliarden Euro für das Verteidigungsministerium" title="US-Präsident Trump bei der Unterzeichnung des Genehmigungsgesetzes zur nationalen Verteidigung 2018, mit einem Etat von rund 555 Milliarden Euro für das Verteidigungsministerium" width="364" height="243"/></a>                                    <div class="img-meta">
                                  <div class="img-title">
                    <!--paging_filter--><p>US-Präsident Trump bei der Unterzeichnung des Genehmigungsgesetzes zur nationalen Verteidigung 2018, mit einem Etat von rund 555 Milliarden Euro für das Verteidigungsministerium</p>                  </div>
                                <div class="img-source-info"><div class="img-source">
                <span class="img-source-label label">Quelle:</span>
                <span class="img-source-content content"><a href="https://www.defense.gov/News/Article/Article/1394990/trump-signs-fiscal-year-2018-defense-authorization/">White House photo by Stephanie Chasez</a></span>
              </div></div>              </div>
                              </div>
        </div>
</div>
        <div class="body-text" itemprop="articleBody">
      <!--paging_filter--><p>Mitte Dezember 2017 verkündete die Regierung von US-Präsident Donald Trump eine neue Nationale Sicherheitsstrategie (National Security Strategy, NSS). Es handelt sich um eine Reihe von Grundsätzen und Zielen, die auf der Doktrin des politischen Realismus (wie es in dem Dokument ausdrücklich gesagt wird) basieren und sich "an der Wiederherstellung der überlegenen Position der USA in der Welt" orientieren<a class="see-footnote" id="footnoteref1_sn7hi7s" title="https://www.whitehouse.gov/wp-content/uploads/2017/12/NSS-Final-12-18-2017-0905.pdf" href="#footnote1_sn7hi7s">1</a>. Die Strategie fasst die Ziele zusammen, die verfolgt werden sollen, um die "Interessen der USA" zu wahren – welches die einer privilegierten und beim Treffen von Entscheidungen einflussreichen Minderheit sind, aber gemeinhin als die "Interessen des amerikanischen Volkes" präsentiert werden<a class="see-footnote" id="footnoteref2_krogyaj" title="Chomsky, N. (2003): Towards a new Cold War. New York: The New Press, S. 113" href="#footnote2_krogyaj">2</a>.</p>
<p>Es sei erwähnt, dass eines der Merkmale der Trump-Regierung in der Außenpolitik die Kluft zwischen einem hetzerischen Diskurs voller Drohungen und heftigen Kommentaren und einer Entscheidungsfindung ist, die gelegentlich dazu neigt, solche Positionierungen zu entschärfen – angefangen bei der angeblichen Lektion, die sie der chinesischen Regierung erteilen wollte, bis hin zur Drohung eines sofortigen Ausstiegs aus dem Nordamerikanischen Freihandelsvertrag und der scheinbar "totalen" Ablehnung des Freihandels. Die neue Strategie muss also auch vor dem Hintergrund dieser Diskrepanz zwischen Worten und Taten gesehen werden, die eine eher unsichere und unberechenbare Außenpolitik prägt.</p>
<p>Im Allgemeinen nehmen die Eckpunkte der neuen NSS (das "Vaterland", das Volk und den US-amerikanischen Lebensstil zu beschützen, den Wohlstand zu fördern, den Frieden durch Stärke zu erhalten und den Einfluss der USA voranzutreiben) die Prämissen der vorigen Regierungen wieder auf (und sogar einen Teil des liberalen Glaubensbekenntnisses, das mit den amerikanischen Werten verbunden ist)<a class="see-footnote" id="footnoteref3_hmc1phn" title="Beispielsweise besteht laut Walter Rostow (einer Ikone des US-amerikanischen Liberalismus) das nationale amerikanische Interesse darin, &quot;einen weltweiten Rahmen für die USA aufrecht zu erhalten, innerhalb dem sich die amerikanische Gesellschaft weiterentwickeln könne. (…) Diese Definition (…) schließt den physischen Schutz des Landes mit ein, aber der Schutz des amerikanischen Territoriums wird im Grunde genommen als ein weiter gefasstes Mittel betrachtet: als Schutz einer Lebensweise.&quot; (Siehe: Rostow, W. (1962: Los Estados Unidos en la palestra mundial. Madrid: Tecnos, S. 579)" href="#footnote3_hmc1phn">3</a>. Jetzt gibt es jedoch eine Änderung der Prioritäten, bei der die Prinzipien von Macht und Frieden durch Stärke statt durch Einflussnahme mehr in den Vordergrund gerückt werden– im Gegensatz zur Soft-Power-Diplomatie der Regierungen unter Barack Obama, die in der Praxis zu mehrfachen Interventionen und der Durchsetzung militärischer Lösungen führte<a class="see-footnote" id="footnoteref4_q083r0a" title="http://scielo.sld.cu/scielo.php?script=sci_arttext&amp;pid=S0253-92762017000100005" href="#footnote4_q083r0a">4</a>.</p>
<p>Für Lateinamerika sieht die Nationale Sicherheitsstrategie einige Punkte von Bedeutung vor. Der Pfeiler, der sich auf den Schutz des Vaterlandes bezieht, beinhaltet die Dringlichkeit von Einwanderungsreformen, um "die Kontrolle der Grenzen zu stärken und die Souveränität wiederherzustellen". Zugleich wird vorgeschlagen, "die transnationalen, kriminellen Organisationen, die die Verbündeten schwächen und die demokratischen Institutionen korrumpieren", in ihrem Herkunftsland zu bekämpfen, um zu verhindern, dass sie die US-Grenzen erreichen. Hier wird auf die Migration und den Drogenhandel angespielt, Probleme, die aus Sicht der Regierung Trump beispielsweise mit einer Erweiterung der Mauer an der Grenze zu Mexiko gelöst werden könnten, was aber tatsächlich die Grenzkontrolle weit übersteigt: Es handelt sich um eine asymmetrische Dynamik, um Unterordnung und Kriminalität, die durch die Allianzen zwischen dem Regierungs- und Privatsektor der Vereinigten Staaten und den Regierungen Mexikos, Guatemalas, Honduras und El Salvadors seit Jahrzehnten und in den letzten Jahren im Rahmen der Merida-Initiative und der Regionalen Sicherheitsinitiative für Mittelamerika wirksam ist<a class="see-footnote" id="footnoteref5_f1rb4hc" title="http://www.sinembargo.mx/04-10-2017/3322523" href="#footnote5_f1rb4hc">5</a>.</p>
<p>Ebenfalls in diesem Rahmen, jedoch auf einer "weniger greifbaren" Ebene und an der Spitze "neuer Bedrohungen", beabsichtigt die Regierung Trump, "die Anstrengungen zu verdoppeln, um unsere kritische Infrastruktur und digitalen Netze zu beschützen, da die neuen Technologien und die neuen Gegner eine neue Verwundbarkeit schaffen"<a class="see-footnote" id="footnoteref6_d4hskwt" title="https://www.infobae.com/america/eeuu/2017/12/18/donald-trump-anuncio-su-nueva-estrategia-de-seguridad-nacional-eeuu-primero/" href="#footnote6_d4hskwt">6</a>. Es muss hervorgehoben werden, dass dies im Jahr 2017 ein brisantes Thema in der Region war, das die Verbindung zwischen dem militärisch-industriellen Komplex des israelischen und des US-amerikanischen Staates und dem diesbezüglich üppigen Geschäft in Lateinamerika, insbesondere in Ländern wie Argentinien, Brasilien, Kolumbien und Mexiko, deutlich machte<a class="see-footnote" id="footnoteref7_zc73zz0" title="http://www.celag.org/lo-dejo-seguridad-la-visita-netanyahu/" href="#footnote7_zc73zz0">7</a>.</p>
<p>In Bezug auf den Wohlstand der USA (vor allem hinsichtlich einer soliden nationalen Wirtschaft) wird versichert, dass "die USA den chronischen Mißbrauch im Handel nicht mehr tolerieren und auf freie, gerechte und wechselseitige wirtschaftliche Beziehungen hinarbeiten werden". Dies kann oberflächlich im Ton einer "Anti-Globalisierung" oder "Anti-Neoliberalismus"-Haltung gelesen werden, aber die 2017 von der Regierung Trump getroffenen Entscheidungen stimmen mit dieser Lesart nicht überein, wie bereits angemerkt wurde<a class="see-footnote" id="footnoteref8_lypnn14" title="http://www.rebelion.org/noticia.php?id=236227" href="#footnote8_lypnn14">8</a>. Vielmehr fahren die USA fort, den Freihandel und den Neoliberalismus zu fördern, indem sie "ihre Interessen" begünstigen. Das zeigen die Freihandelsabkommen, die durch ihre Ungleichgewichte und unfairen Vertragsklauseln gekennzeichnet sind, nur dass diese Dynamik unter der Regierung Trump noch sichtbarer ist, da sie sich zum Hauptbestandteil von "Amerika Zuerst" entwickelte.</p>
<p>Andererseits geht die Sicherheitsstrategie davon aus, dass die USA "ihre Überlegenheit auf dem Gebiet der Energie nutzen werden, um zu garantieren, dass die internationalen Märkte offen bleiben und dass die Vorteile der Diversifizierung und der Zugang zur Energie die wirtschaftliche und nationale Sicherheit fördern." Im Gegensatz zur scheinbaren Anti-Freihandelsabkommen-Position wird die US-Regierung im Energiebereich die Marktöffnung anstreben. Es sei an dieser Stelle darauf hingewiesen, dass die Energieressourcen (zusammen mit den strategischen Materialien) Teil der Strategie der nationalen Sicherheit der USA sind, insbesondere seit dem Kalten Krieg, und gleichzeitig die Entwicklung und den Umfang des militärisch-industriellen Komplexes strukturieren, um den Zugang zu besagten Ressourcen sicherzustellen.</p>
<p>Auf der anderen Seite wird die Rolle der Energie in der US-amerikanischen Sicherheit und Wirtschaft klar, wenn man den Druck zur Liberalisierung des Erdöl- und Erdgasmarktes in Lateinamerika bedenkt: angefangen beim ständigen Krieg, der gegen Venezuela geführt wird <a class="see-footnote" id="footnoteref9_tazf89q" title="http://www.celag.org/sanciones-eeuu-venezuela-objetivos-generales-estrategias-e-impactos-economicos/" href="#footnote9_tazf89q">9</a>, und dem Druck auf Mexiko wegen der Energiereform und der Zerschlagung des staatlichen Erdölkonzerns Pemex<a class="see-footnote" id="footnoteref10_kuyafjj" title="http://www.jornada.unam.mx/2013/11/14/opinion/026a1eco" href="#footnote10_kuyafjj">10</a>, bis hin zu der Rolle, die der öffentliche/private Sektor der USA beim Korruptionsprozess Lava Jato in Brasilien und der folgenden Demontage der brasilianischen Staatsbetriebe, inklusive Petrobras, spielte<a class="see-footnote" id="footnoteref11_k26gplb" title="http://www.celag.org/brasil-y-el-cono-sur-en-la-geopolitica-estadounidense/" href="#footnote11_k26gplb">11</a>. Dieser Linie folgend, besteht die neue Nationale Sicherheitsstrategie weiter darauf, dass Länder wie Kuba oder Venezuela Wirtschaftsreformen durchführen sollen, welche "wirtschaftliche Möglichkeiten für alle garantieren und die Regierungsführung verbessern"<a class="see-footnote" id="footnoteref12_s0ibwqn" title="http://www.jornada.com.mx/ultimas/2017/12/18/el-gobierno-de-trump-presenta-su-estrategia-de-seguridad-nacional-1730.html" href="#footnote12_s0ibwqn">12</a>, das heißt, Förderung von Privatisierungen und Rückzug des Staates auf wirtschaftlich-sozialem Gebiet, eine Hauptprämisse des Neoliberalismus (von dem sich die Regierung Trump angeblich zu distanzieren sucht).</p>
<p>Aufgrund der Widersprüchlichkeiten, die sich durch die neue Nationale Sicherheitsstrategie ergeben, wie sie sich bereits bei der Art und Weise der Entscheidungsfindungen im Lauf des Jahres 2017 darstellten, vertieft sich die Unsicherheit bezüglich der möglichen Szenarien auf dem Kontinent. Sehr deutlich zu erkennen ist die Kontinuität beim Vorantreiben einer Wirtschafts- und Sicherheitspolitik, die in einer asymmetrischen und abhängigen Dynamik verankert ist. Diese wird wie bisher entsprechend den Interessen der multinationalen Konzerne und des militärisch-industriellen Komplexes aufrechterhalten oder umgestaltet, die letztendlich die Macht haben, "amerikanische Interessen" und im weiteren Sinn auch die Lateinamerikas zu definieren.</p>
<ul class="footnotes"><li class="footnote" id="footnote1_sn7hi7s"><a class="footnote-label" href="#footnoteref1_sn7hi7s">1.</a> <a href="https://www.whitehouse.gov/wp-content/uploads/2017/12/NSS-Final-12-18-2017-0905.pdf" title="https://www.whitehouse.gov/wp-content/uploads/2017/12/NSS-Final-12-18-2017-0905.pdf">https://www.whitehouse.gov/wp-content/uploads/2017/12/NSS-Final-12-18-20...</a></li>
<li class="footnote" id="footnote2_krogyaj"><a class="footnote-label" href="#footnoteref2_krogyaj">2.</a>  Chomsky, N. (2003): Towards a new Cold War. New York: The New Press, S. 113</li>
<li class="footnote" id="footnote3_hmc1phn"><a class="footnote-label" href="#footnoteref3_hmc1phn">3.</a> Beispielsweise besteht laut Walter Rostow (einer Ikone des US-amerikanischen Liberalismus) das nationale amerikanische Interesse darin, "einen weltweiten Rahmen für die USA aufrecht zu erhalten, innerhalb dem sich die amerikanische Gesellschaft weiterentwickeln könne. (…) Diese Definition (…) schließt den physischen Schutz des Landes mit ein, aber der Schutz des amerikanischen Territoriums wird im Grunde genommen als ein weiter gefasstes Mittel betrachtet: als Schutz einer Lebensweise." (Siehe: Rostow, W. (1962: Los Estados Unidos en la palestra mundial. Madrid: Tecnos, S. 579)</li>
<li class="footnote" id="footnote4_q083r0a"><a class="footnote-label" href="#footnoteref4_q083r0a">4.</a> <a href="http://scielo.sld.cu/scielo.php?script=sci_arttext&amp;pid=S0253-92762017000100005">http://scielo.sld.cu/scielo.php?script=sci_arttext&amp;pid=S0253-92762017000100005</a></li>
<li class="footnote" id="footnote5_f1rb4hc"><a class="footnote-label" href="#footnoteref5_f1rb4hc">5.</a> <a href="http://www.sinembargo.mx/04-10-2017/3322523" title="http://www.sinembargo.mx/04-10-2017/3322523">http://www.sinembargo.mx/04-10-2017/3322523</a></li>
<li class="footnote" id="footnote6_d4hskwt"><a class="footnote-label" href="#footnoteref6_d4hskwt">6.</a> <a href="https://www.infobae.com/america/eeuu/2017/12/18/donald-trump-anuncio-su-nueva-estrategia-de-seguridad-nacional-eeuu-primero/">https://www.infobae.com/america/eeuu/2017/12/18/donald-trump-anuncio-su-nueva-estrategia-de-seguridad-nacional-eeuu-primero/</a></li>
<li class="footnote" id="footnote7_zc73zz0"><a class="footnote-label" href="#footnoteref7_zc73zz0">7.</a> <a href="http://www.celag.org/lo-dejo-seguridad-la-visita-netanyahu/">http://www.celag.org/lo-dejo-seguridad-la-visita-netanyahu/</a></li>
<li class="footnote" id="footnote8_lypnn14"><a class="footnote-label" href="#footnoteref8_lypnn14">8.</a> <a href="http://www.rebelion.org/noticia.php?id=236227">http://www.rebelion.org/noticia.php?id=236227</a></li>
<li class="footnote" id="footnote9_tazf89q"><a class="footnote-label" href="#footnoteref9_tazf89q">9.</a> <a href="http://www.celag.org/sanciones-eeuu-venezuela-objetivos-generales-estrategias-e-impactos-economicos/">http://www.celag.org/sanciones-eeuu-venezuela-objetivos-generales-estrategias-e-impactos-economicos/</a></li>
<li class="footnote" id="footnote10_kuyafjj"><a class="footnote-label" href="#footnoteref10_kuyafjj">10.</a> <a href="http://www.jornada.unam.mx/2013/11/14/opinion/026a1eco">http://www.jornada.unam.mx/2013/11/14/opinion/026a1eco</a></li>
<li class="footnote" id="footnote11_k26gplb"><a class="footnote-label" href="#footnoteref11_k26gplb">11.</a> <a href="http://www.celag.org/brasil-y-el-cono-sur-en-la-geopolitica-estadounidense/">http://www.celag.org/brasil-y-el-cono-sur-en-la-geopolitica-estadounidense/</a></li>
<li class="footnote" id="footnote12_s0ibwqn"><a class="footnote-label" href="#footnoteref12_s0ibwqn">12.</a> <a href="http://www.jornada.com.mx/ultimas/2017/12/18/el-gobierno-de-trump-presenta-su-estrategia-de-seguridad-nacional-1730.html">http://www.jornada.com.mx/ultimas/2017/12/18/el-gobierno-de-trump-presenta-su-estrategia-de-seguridad-nacional-1730.html</a></li>
</ul>    </div>

        
            <div class="field field-type-link field-field-quelle">
    <div class="field-items">
            <div class="field-item odd">
                      <div class="field-label-inline-first">
              Quelle:&nbsp;</div>
                    <a href="https://www.telesurtv.net/opinion/La-estrategia-de-seguridad-y-el-interes-nacional-de-EE.UU.-en-America-Latina-20180108-0039.html" 0="a:0:{}" class="source-link">tsur</a>        </div>
        </div>
</div>
        
    <div id="flattr"><a href="https://flattr.com/submit/auto?user_id=amerika21&amp;url=https%3A%2F%2Famerika21.de%2Fanalyse%2F194775%2Fsicherheitsstrategie-usa-lateinamerika&amp;title=Die%20Sicherheitsstrategie%20und%20das%20%22nationale%22%20Interesse%20der%20USA%20in%20Lateinamerika&amp;description=Mitte%20Dezember%202017%20verk%C3%BCndete%20die%20Regierung%20von%20US-Pr%C3%A4sident%20Donald%20Trump%20eine%20neue%20Nationale%20Sicherheitsstrategie%20%28National%20Security%20Strategy%2C%20NSS%29.&amp;language=de_DE&amp;category=text"><img src="/files/a21/flattr-badge-large.png" alt="Unterstützen Sie amerika21 mit einer Spende via Flattr" title="" width="93" height="20" /></a></div>
    <div class="field field-type-metis field-field-metis">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="https://ssl-vg03.met.vgwort.de/na/b65061a6854a42159083ef7f169d205e" alt="" title=""  width="1" height="1" class="metis_code_img" />        </div>
        </div>
</div>

    
  
  </article>
            <div class="region region-content-bottom">
    <div id="block-socialshareprivacy-0" class="block block-socialshareprivacy first region-odd odd region-count-1 count-7">

  
  <div id="socialshareprivacy"></div>
</div>
<div id="block-views-node_views-interne_verweise" class="block block-views last region-even even region-count-2 count-8">

      <h2 class="block-title">Was Sie auch interessieren könnte ...</h2>
  
  <div class="views_view view view-node-views view-id-node_views view-display-id-interne_verweise view-dom-id-node_views-interne_verweise">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/analyse/190814/regierung-trump-gegen-kuba">Die Politik der Regierung Trump gegenüber Kuba – eine notwendige Bilanz </a></span>  </div>  
  <span class="views-field views-field-created datum-analyse">        <span class="field-content">13.12.2017</span>  </span>  
  <span class="views-field views-field-type typ-analyse">        <span class="field-content">Hintergrund &amp; Analyse</span>  </span>  
  <span class="views-field views-field-field-autor-value">    <span class="views-label views-label-field-autor-value">von </span>    <span class="field-content">Elier Ramírez Cañedo</span>  </span>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/analyse/190126/trump-verstaerkt-druck-venezuela">US-Präsident Trump verstärkt Sanktionen und Druck auf Venezuela</a></span>  </div>  
  <span class="views-field views-field-created datum-analyse">        <span class="field-content">23.11.2017</span>  </span>  
  <span class="views-field views-field-type typ-analyse">        <span class="field-content">Hintergrund &amp; Analyse</span>  </span>  
  <span class="views-field views-field-field-autor-value">    <span class="views-label views-label-field-autor-value">von </span>    <span class="field-content">Mark Weisbrot</span>  </span>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/analyse/188729/krieg-geschaeft-mexiko-kolumbien">Der Krieg als Geschäft in Kolumbien und Mexiko</a></span>  </div>  
  <span class="views-field views-field-created datum-analyse">        <span class="field-content">14.11.2017</span>  </span>  
  <span class="views-field views-field-type typ-analyse">        <span class="field-content">Hintergrund &amp; Analyse</span>  </span>  
  <span class="views-field views-field-field-autor-value">    <span class="views-label views-label-field-autor-value">von </span>    <span class="field-content">Ava Gomez</span>  </span>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/analyse/187142/verdeckte-kriege-21-jahrhundert">Die verdeckten Kriege des 21. Jahrhunderts</a></span>  </div>  
  <span class="views-field views-field-created datum-analyse">        <span class="field-content">25.10.2017</span>  </span>  
  <span class="views-field views-field-type typ-analyse">        <span class="field-content">Hintergrund &amp; Analyse</span>  </span>  
  <span class="views-field views-field-field-autor-value">    <span class="views-label views-label-field-autor-value">von </span>    <span class="field-content">Sandy E. Ramírez Gutiérrez</span>  </span>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/analyse/176244/nicaragua-aussenpolitik-usa">Nicaragua gegen die Zombie-Außenpolitik der USA</a></span>  </div>  
  <span class="views-field views-field-created datum-analyse">        <span class="field-content">26.05.2017</span>  </span>  
  <span class="views-field views-field-type typ-analyse">        <span class="field-content">Hintergrund &amp; Analyse</span>  </span>  
  <span class="views-field views-field-field-autor-value">    <span class="views-label views-label-field-autor-value">von </span>    <span class="field-content">Tortilla con Sal</span>  </span>  </div>
    </div>
  
  
  
  
  
  
</div><!-- /.view -->

</div>
  </div>
                    </div> <!-- Schema div -->        </div>

        <div id="navigation">

          
            <div class="region region-navigation">
    <div id="block-nice_menus-1" class="block block-nice_menus first region-odd odd region-count-1 count-5">

  
  <ul class="nice-menu nice-menu-down" id="nice-menu-1"><li class="menu-1377 menu-path-front first  odd "><a href="/" title="Zur Startseite von amerika21.de">Startseite</a></li>
<li class="menu-23820 menuparent menu-path-nachrichten even "><a href="/nachrichten" title="">Inhalte</a><ul><li class="menu-4680 menu-path-nachrichten first  odd "><a href="/nachrichten" title="">Nachrichten</a></li>
<li class="menu-4754 menu-path-hintergrund even "><a href="/hintergrund" title="Hintegrund- und Analyseartikel">Hintergrund &amp; Analyse</a></li>
<li class="menu-20551 menu-path-dossiers odd "><a href="/dossiers" title="Dossiers zu verschiedenen Ereignissen in Lateinamerika">Dossiers</a></li>
<li class="menu-37836 menu-path-dokumente even "><a href="/dokumente" title="Reden, Erklärungen und andere Dokumente">Dokumente</a></li>
<li class="menu-31659 menu-path-autoren odd "><a href="/autoren" title="Inhalte sortiert nach Autorinnen und Autoren">Nach Autor</a></li>
<li class="menu-46408 menu-path-beliebt even "><a href="/beliebt" title="">Beliebte Inhalte</a></li>
<li class="menu-44716 menuparent menu-path-multimedia odd "><a href="/multimedia" title="">Multimedia</a><ul><li class="menu-4760 menu-path-audio first  odd "><a href="/audio" title="Audiobeiträge zum anhören">Audio</a></li>
<li class="menu-4762 menu-path-fotos even "><a href="/fotos" title="Fotos aus Lateinamerika">Bildergalerien</a></li>
<li class="menu-4761 menu-path-video odd  last "><a href="/video" title="Videos zu verschiedenen Themen">Video</a></li>
</ul>
</li>
<li class="menu-9929 menuparent menu-path-archiv even  last "><a href="/archiv" title="Alle Artikel sortiert nach datum">Archiv</a><ul><li class="menu-23724 menu-path-archiv first  odd "><a href="/archiv" title="Archiv aller Artikel auf amerika21.de">Artikelarchiv</a></li>
<li class="menu-5374 menu-path-node-2944 even "><a href="/fakten" title="Faktenblätter">Faktenblätter</a></li>
<li class="menu-23723 menu-path-node-2890 odd "><a href="/weiteres/literatur" title="Weiterführende Literatur zu den Entwicklungen in Lateinamerika">Literatur</a></li>
<li class="menu-4682 menu-path-node-2487 even  last "><a href="/soli-forum" title="Forum für Gruppen und Organisationen, die sich mit Venezuela und dem bolivarischen Prozess befassen">Soli-Forum</a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-23810 menuparent menu-path-node-136973 odd "><a href="/geo" title="Alle Inhalte sortiert nach Regionen">Regionen</a><ul><li class="menu-26684 menuparent menu-path-taxonomy-term-112 first  odd "><a href="/geo/nordamerika" title="">Nordamerika</a><ul><li class="menu-26687 menu-path-taxonomy-term-118 first  odd "><a href="/geo/kanada" title="">Kanada</a></li>
<li class="menu-26686 menu-path-taxonomy-term-28 even "><a href="/geo/mexiko" title="">Mexiko</a></li>
<li class="menu-26685 menu-path-taxonomy-term-117 odd  last "><a href="/geo/usa" title="">USA</a></li>
</ul>
</li>
<li class="menu-26611 menuparent menu-path-taxonomy-term-111 even "><a href="/geo/mittelamerika" title="">Mittelamerika</a><ul><li class="menu-26612 menu-path-taxonomy-term-30 first  odd "><a href="/geo/costa-rica" title="">Costa Rica</a></li>
<li class="menu-26613 menu-path-taxonomy-term-31 even "><a href="/geo/el-salvador" title="">El Salvador</a></li>
<li class="menu-26614 menu-path-taxonomy-term-32 odd "><a href="/geo/guatemala" title="">Guatemala</a></li>
<li class="menu-26615 menu-path-taxonomy-term-33 even "><a href="/geo/honduras" title="">Honduras</a></li>
<li class="menu-26616 menu-path-taxonomy-term-34 odd "><a href="/geo/nicaragua" title="">Nicaragua</a></li>
<li class="menu-26617 menu-path-taxonomy-term-35 even  last "><a href="/geo/panama" title="">Panama</a></li>
</ul>
</li>
<li class="menu-26618 menuparent menu-path-taxonomy-term-116 odd "><a href="/geo/karibik" title="">Karibik</a><ul><li class="menu-26619 menu-path-taxonomy-term-20 first  odd "><a href="/geo/dominikanische-republik" title="">Dominikanische Republik</a></li>
<li class="menu-26620 menu-path-taxonomy-term-22 even "><a href="/geo/haiti" title="">Haiti</a></li>
<li class="menu-26621 menu-path-taxonomy-term-23 odd "><a href="/geo/jamaika" title="">Jamaica</a></li>
<li class="menu-26622 menu-path-taxonomy-term-24 even  last "><a href="/geo/kuba" title="">Kuba</a></li>
</ul>
</li>
<li class="menu-26600 menuparent menu-path-taxonomy-term-110 even  last "><a href="/geo/suedamerika" title="">Südamerika</a><ul><li class="menu-26601 menu-path-taxonomy-term-1 first  odd "><a href="/geo/argentinien" title="">Argentinien</a></li>
<li class="menu-26602 menu-path-taxonomy-term-2 even "><a href="/geo/bolivien" title="">Bolivien</a></li>
<li class="menu-26603 menu-path-taxonomy-term-3 odd "><a href="/geo/brasilien" title="">Brasilien</a></li>
<li class="menu-26604 menu-path-taxonomy-term-4 even "><a href="/geo/chile" title="">Chile</a></li>
<li class="menu-26605 menu-path-taxonomy-term-6 odd "><a href="/geo/ecuador" title="">Ecuador</a></li>
<li class="menu-26606 menu-path-taxonomy-term-5 even "><a href="/geo/kolumbien" title="">Kolumbien</a></li>
<li class="menu-26607 menu-path-taxonomy-term-10 odd "><a href="/geo/paraguay" title="">Paraguay</a></li>
<li class="menu-26608 menu-path-taxonomy-term-11 even "><a href="/geo/peru" title="">Peru</a></li>
<li class="menu-26609 menu-path-taxonomy-term-14 odd "><a href="/geo/uruguay" title="">Uruguay</a></li>
<li class="menu-26610 menu-path-taxonomy-term-15 even  last "><a href="/geo/venezuela" title="">Venezuela</a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-4758 menuparent menu-path-rubrik even "><a href="/rubrik" title="Finden Sie Inhalte sortiert nach Themenrubriken">Rubriken</a><ul><li class="menu-23811 menu-path-taxonomy-term-43 first  odd "><a href="/rubrik/kultur" title="">Kultur</a></li>
<li class="menu-23812 menu-path-taxonomy-term-42 even "><a href="/rubrik/medien" title="">Medien</a></li>
<li class="menu-23813 menu-path-taxonomy-term-39 odd "><a href="/rubrik/menschenrechte" title="">Menschenrechte</a></li>
<li class="menu-23814 menu-path-taxonomy-term-44 even "><a href="/rubrik/militaer" title="">Militär</a></li>
<li class="menu-23815 menu-path-taxonomy-term-37 odd "><a href="/rubrik/politik" title="">Politik</a></li>
<li class="menu-23816 menu-path-taxonomy-term-38 even "><a href="/rubrik/soziale-bewegungen" title="">Soziale Bewegungen</a></li>
<li class="menu-23817 menu-path-taxonomy-term-41 odd "><a href="/rubrik/soziales" title="">Soziales</a></li>
<li class="menu-23818 menu-path-taxonomy-term-372 even "><a href="/rubrik/umwelt" title="">Umwelt</a></li>
<li class="menu-23819 menu-path-taxonomy-term-40 odd "><a href="/rubrik/wirtschaft" title="">Wirtschaft</a></li>
<li class="menu-15317 menu-path-tagadelic-chunk-3 even  last "><a href="/tags" title="Finden Sie Inhalte sortiert nach Schlagwörtern (Tags)">Schlagwörter</a></li>
</ul>
</li>
<li class="menu-1394 menu-path-blog odd "><a href="/blog" title="Blog über Lateinamerika, amerika21.de und die Berichterstattung anderer Medien">Blog</a></li>
<li class="menu-3341 menu-path-pressespiegel even "><a href="/pressespiegel" title="Artikel anderer Medien über Lateinamerika">Pressespiegel</a></li>
<li class="menu-1356 menu-path-kalender odd "><a href="/kalender" title="Terminkalender">Termine</a></li>
<li class="menu-3352 menuparent menu-path-node-8 even "><a href="/a21" title="Mehr über das Lateinamerika-Nachrichtenportal amerika21.de">Über uns</a><ul><li class="menu-23889 menu-path-node-8 first  odd "><a href="/a21" title="Mehr über das Lateinamerika-Nachrichtenportal amerika21.de">Über amerika21.de</a></li>
<li class="menu-24062 menu-path-node-9 even "><a href="/quienes-somos" title="Lee más sobre el portal de noticias amerika21.de">Quiénes somos</a></li>
<li class="menu-11024 menu-path-user_mailman_register odd "><a href="/newsletter" title="Abonnieren Sie unseren täglichen oder wöchentlichen Newsletter">Newsletter abonnieren</a></li>
<li class="menu-23821 menu-path-node-43910 even "><a href="/soziale-netzwerke" title="Finden Sie amerika21.de in verschiedenen sozialen Netzwerke wie Facebook, Twitter oder Google Plus">Soziale Netzwerke</a></li>
<li class="menu-23722 menu-path-node-2848 odd "><a href="/weiteres/referenten" title="Referenten für Veranstaltungen zu Venezuela und Lateinamerika">Referenten</a></li>
<li class="menu-1378 menu-path-contact even "><a href="/kontakt" title="So können Sie uns kontaktieren">Kontakt</a></li>
<li class="menu-2218 menu-path-node-1 odd  last "><a href="/impressum" title="Redaktion &amp; Impressum">Impressum</a></li>
</ul>
</li>
<li class="menu-24058 menu-path-node-17446 odd  last "><a href="/spenden" title="Spenden Sie an amerika21.de und unterstützen Sie unabhängige Nachrichten">Spenden</a></li>
</ul>

</div>
<div id="block-search-0" class="block block-search last region-even even region-count-2 count-6">

  
  <form action="/analyse/194775/sicherheitsstrategie-usa-lateinamerika"  accept-charset="UTF-8" method="post" id="search-block-form">
<div><div class="container-inline">
  <div class="form-item" id="edit-search-block-form-1-wrapper">
 <label for="edit-search-block-form-1">Diese Website durchsuchen: </label>
 <input type="text" maxlength="128" name="search_block_form" id="edit-search-block-form-1" size="15" value="" title="Die Begriffe eingeben nach denen gesucht werden soll." class="form-text" />
</div>
<input type="submit" name="op" id="edit-submit" value="Suchen"  class="form-submit" />
<input type="hidden" name="form_build_id" id="form-GIcr3yYBOd1re8vK2UZuPmLh3GG-TDgudZWNkL5lc8A" value="form-GIcr3yYBOd1re8vK2UZuPmLh3GG-TDgudZWNkL5lc8A"  />
<input type="hidden" name="form_id" id="edit-search-block-form" value="search_block_form"  />
</div>

</div></form>

</div>
  </div>

        </div>
        <div id="navigation-mobile">
          <a href="#" class="navigation">Navigation</a>
          <a href="#" class="search"></a>

          <div style="display: none;" class="navi_container">
            <ul class="links"><li class="menu-49048 first"><a href="/" title="">Startseite</a></li>
<li class="menu-49049"><a href="/nachrichten" title="">Nachrichten</a></li>
<li class="menu-49050"><a href="/hintergrund" title="">Hintergrund &amp; Analyse</a></li>
<li class="menu-49051"><a href="/dossiers" title="">Dossiers</a></li>
<li class="menu-49052"><a href="/dokumente" title="">Dokumente</a></li>
<li class="menu-49053"><a href="/pressespiegel" title="">Pressespiegel</a></li>
<li class="menu-49054"><a href="/kalender" title="">Termine</a></li>
<li class="menu-49055"><a href="/blog" title="">Blog</a></li>
<li class="menu-49057"><a href="/rubrik" title="">Rubriken</a></li>
<li class="menu-49058"><a href="/spenden" title="">Spenden</a></li>
<li class="menu-49059"><a href="/kontakt" title="">Kontakt</a></li>
<li class="menu-49060 last"><a href="/impressum" title="">Impressum</a></li>
</ul>          </div><!-- /.navi_container -->

          <div style="display: none;" class="search_container">
            <form action="/analyse/194775/sicherheitsstrategie-usa-lateinamerika"  accept-charset="UTF-8" method="post" id="search-theme-form">
<div><div id="search" class="container-inline">
  <div class="form-item" id="edit-search-theme-form-1-wrapper">
 <label for="edit-search-theme-form-1">Diese Website durchsuchen: </label>
 <input type="text" maxlength="128" name="search_theme_form" id="edit-search-theme-form-1" size="15" value="" title="Die Begriffe eingeben nach denen gesucht werden soll." class="form-text" />
</div>
<input type="submit" name="op" id="edit-submit-1" value="Suchen"  class="form-submit" />
<input type="hidden" name="form_build_id" id="form-hyQoA8T2P_NEJTMPoPCDuvUrxAvGUG9faoTLC3TJ7jQ" value="form-hyQoA8T2P_NEJTMPoPCDuvUrxAvGUG9faoTLC3TJ7jQ"  />
<input type="hidden" name="form_id" id="edit-search-theme-form" value="search_theme_form"  />
</div>

</div></form>
          </div><!-- /.search_container -->
        </div>

                  <aside class="sidebars">
                          <section class="region region-sidebar-second column sidebar">
    <div id="block-donation_meter-0" class="block block-donation_meter first region-odd odd region-count-1 count-1">

  
  <div class="meter"><table style="width:100%; border: 1px solid #ddd; background-color: #fff; margin: 0 0 .3em 0;" cellpadding=0 cellspacing=0><tr><td class="bar_full" width="82,1%" style="background-color:#c60000;color:#fff;font-weight:bold;" align="right">82,1%&nbsp;</td><td class="bar_empty" width="18,0%" style="background-color:#fff;font-weight:bold;">&nbsp;</td></tr></table><p class="donations" style="text-align:right; margin: 0;"><em>€8.207</em> von <em>€10.000</em> (Stand: <em>25.2.</em>)</p><p class="text"><!--paging_filter-->Zehn Jahre amerika21 – werden Sie Teil des Projektes! Unterstützen Sie unabhängige Berichterstattung aus und über Lateinamerika - <strong><a title="Spenden Sie für amerika21" href="/spenden/aufruf">Spenden Sie für amerika21!</a></strong>



</p></div>
</div>
<div id="block-views-node_views-tags_node" class="block block-views region-even even region-count-2 count-2">

      <h2 class="block-title">Schlagwörter zu diesem Artikel</h2>
  
  <div class="views_view view view-node-views view-id-node_views view-display-id-tags_node view-dom-id-node_views-tags_node">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-tid">        <span class="field-content"><a href="/tag/sicherheitsdoktrin">Sicherheitsdoktrin</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div><!-- /.view -->

</div>
<div id="block-views-node_views-aehnliche_inhalte" class="block block-views region-odd odd region-count-3 count-3">

      <h2 class="block-title">Ähnliche Inhalte</h2>
  
  <div class="views_view view view-node-views view-id-node_views view-display-id-aehnliche_inhalte view-dom-id-node_views-aehnliche_inhalte">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2016/08/157787/kolumbien-armee-umstrukturiert">Kolumbiens Armee kündigt tiefe Umstrukturierung bis 2030 an</a></span>  </div>  
  <span class="views-field views-field-created">        <span class="field-content">16.08.2016</span>  </span>  
  <span class="views-field views-field-type">        <span class="field-content">Nachricht</span>  </span>  
  <span class="views-field views-field-field-autor-value">    <span class="views-label views-label-field-autor-value">von </span>    <span class="field-content">Hans Weber</span>  </span>  </div>
    </div>
  
  
  
  
  
  
</div><!-- /.view -->

</div>
<div id="block-views-node_views-aktuelles" class="block block-views last region-even even region-count-4 count-4">

      <h2 class="block-title">Aktuelles</h2>
  
  <div class="views_view view view-node-views view-id-node_views view-display-id-aktuelles view-dom-id-node_views-aktuelles">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2018/02/196086/peru-neues-gesetz-jugendarbeit">Studenten und Regierung in Peru gegen neues Gesetz zur Jugendarbeit</a></span>  </div>  
  <span class="views-field views-field-created">        <span class="field-content">26.02.2018</span>  </span>  
  <span class="views-field views-field-type">        <span class="field-content">Nachricht</span>  </span>  
  <span class="views-field views-field-field-autor-value">    <span class="views-label views-label-field-autor-value">von </span>    <span class="field-content">Saskia Haun</span>  </span>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2018/02/196037/agrar-elite-uruguay-macht-mobil">Die Agrar-Elite in Uruguay macht mobil</a></span>  </div>  
  <span class="views-field views-field-created">        <span class="field-content">26.02.2018</span>  </span>  
  <span class="views-field views-field-type">        <span class="field-content">Nachricht</span>  </span>  
  <span class="views-field views-field-field-autor-value">    <span class="views-label views-label-field-autor-value">von </span>    <span class="field-content">Gunda Wienke</span>  </span>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2018/02/196032/ermittlung-chile-adoptionen-diktatur">Richter in Chile untersucht &quot;irreguläre Adoptionen&quot; unter der Diktatur</a></span>  </div>  
  <span class="views-field views-field-created">        <span class="field-content">26.02.2018</span>  </span>  
  <span class="views-field views-field-type">        <span class="field-content">Nachricht</span>  </span>  
  <span class="views-field views-field-field-autor-value">    <span class="views-label views-label-field-autor-value">von </span>    <span class="field-content">David Rojas-Kienzle</span>  </span>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2018/02/196029/parlament-brasilien-militaereinsatz-rio">Parlament von Brasilien winkt Militäreinsatz in Rio de Janeiro durch</a></span>  </div>  
  <span class="views-field views-field-created">        <span class="field-content">25.02.2018</span>  </span>  
  <span class="views-field views-field-type">        <span class="field-content">Nachricht</span>  </span>  
  <span class="views-field views-field-field-autor-value">    <span class="views-label views-label-field-autor-value">von </span>    <span class="field-content">Georg Stein</span>  </span>  </div>
    </div>
  
      <div class="item-list"><ul class="pager"><li class="pager-previous first">&nbsp;</li>
<li class="pager-current">1 von 2635</li>
<li class="pager-next last"><a href="/analyse/194775/sicherheitsstrategie-usa-lateinamerika?page=1" class="active">››</a></li>
</ul></div>  
  
  
  
  
</div><!-- /.view -->

</div>
  </section>
          </aside>
        
      </div>

        <footer id="footer" class="region region-footer">
    <div id="block-block-42" class="block block-block first last region-odd even region-count-1 count-10">

  
  <!--paging_filter--><div class="footer1">
<p><strong>amerika21</strong> — Nachrichten und Analysen aus Lateinamerika</p>
<p>Getragen durch den gemeinnützigen Verein <a href="http://mondial21.org/"><strong>Mondial21 e. V.</strong></a></p>
<p>Unterstützen Sie uns durch eine <a href="/spenden"><strong>Spende</strong></a>.</p>
</div>
<div class="footer2">
<p><strong>amerika21</strong></p>
<ul><li><a href="/a21">Über uns</a></li>
<li><a href="/quienes-somos">Quiénes somos</a></li>
<li><a href="/kontakt">Kontakt</a></li>
<li><a href="/impressum">Impressum</a></li>
</ul><ul><li><a href="/autoren">Autoren</a></li>
<li><a href="/spenden">Spenden</a></li>
<li><a href="/soziale-netzwerke">Soziale Netzwerke</a></li>
<li><a href="/newsletter">Newsletter abonnieren</a></li>
</ul></div>
<div class="footer3">
<p><strong>Inhalte</strong></p>
<ul><li><a href="/nachrichten">Nachrichten</a></li>
<li><a href="/hintergrund">Hintergrund &amp; Analyse</a></li>
<li><a href="/dokumente">Dokumente</a></li>
<li><a href="/blog">Blog</a></li>
<li><a href="/dossiers">Dossiers</a></li>
</ul><ul><li><a href="/geo">Regionen und Länder</a></li>
<li><a href="/rubrik">Rubriken</a></li>
<li><a href="/kalender">Terminkalender</a></li>
<li><a href="/pressespiegel">Pressespiegel</a></li>
<li><a href="/beliebt">Beliebte Inhalte</a></li>
</ul></div>
<div class="footer4">
<p><strong>Kooperationspartner</strong></p>
<ul><li><a href="http://www.npla.de/poonal/">Poonal</a></li>
<li><a href="http://www.lateinamerikanachrichten.de/">Lateinamerika Nachrichten</a></li>
<li><a href="https://www.matices-magazin.de">Matices</a></li>
<li><a href="http://www.nodal.am/">Nodal</a></li>
<li><a href="http://alainet.org/">Agencia Latinoamericana de Información (ALAI)</a></li>
<li><a href="http://www.prensa-latina.cu/">Prensa Latina</a></li>
<li><a href="http://www.epo.de/">Entwicklingspolitik Online (epo)</a></li>
</ul></div>
<div class="footer5">
<p><strong>amerika21 vernetzt</strong></p>
<ul><li><a href="https://www.facebook.com/amerika21">Facebook</a></li>
<li><a href="https://plus.google.com/104968586884964631758/posts">Google+</a></li>
<li><a href="https://twitter.com/amerika21">Twitter</a></li>
<li><a href="/rss-feeds">RSS-Feeds</a></li>
</ul></div>

</div>
  </footer>

    </div>

        <div class="region region-page-closure">
    <div id="block-boost-stats" class="block block-boost first region-odd odd region-count-1 count-11">

  
  <div id="boost-stats"></div><noscript><div style="display:inline;"><img src="/boost_stats.php?nocache=1&amp;nid=194775&amp;title=Die%20Sicherheitsstrategie%20und%20das%20%2526quot%3Bnationale%2526quot%3B%20Interesse%20der%20USA%20in%20Lateinamerika&amp;qq=node/194775" alt="" /></div></noscript>
</div>
<div id="block-radioactivity_node-0" class="block block-radioactivity_node region-even even region-count-2 count-12">

  
  <div id="node-radioactivity-update"></div><noscript><div style="display:inline;"><img src="/radioactivity_node.php?nocache=1&amp;nid=194775" alt="" /></div></noscript>
</div>
<div id="block-block-17" class="block block-block last region-odd odd region-count-3 count-13">

  
  <div id="block-block-17-ajax-content" class="ajaxblocks-wrapper"><script type="text/javascript"></script><noscript>
<div class="spendenbanner">
  <div class="spendenbanner-text">
    <div class="spendenbanner-schliessen">X</div>
    <div class="spendenbanner-bild">
      <a href="/spenden/aufruf" title="Spenden Sie jetzt für amerika21"><img src="/files/a21/spenden/spendenkampagne-2017-honduras-delegation.jpg" /></a>
              <p class="img-meta">
          <strong>Quelle:</strong> <a href="http://hondurasdelegation.blogspot.de/">Honduras-Delegation</a>                  </p>
          </div>
    <div class="spendenbanner-beschreibung">
      <p class="title">Kirstin Büttner von HondurasDelegation: ein seit dem Putsch 2009 solidarisch arbeitendes
Netzwerk</p>
      <p class="text">"Tagesaktuell, politisch, hintergründig. In einer Zeit der shrinking spaces bietet amerika21 den Stimmen von der Basis eine Plattform. Hierzulande kaum vernehmbare Territorialkämpfe, geopolitisches Kalkül und Menschenrechtsverletzungen werden sichtbar. Glückwunsch zum 10-jährigen!"</p>
      <p class="text">Um unsere Arbeit weiter zu verbessern und auszubauen, sind wir auf Ihre Hilfe angewiesen.</p>
      <p class="link"><strong><a href="/spenden/aufruf" title="Warum und wie amerika21 unterstützen? Zum Spendenaufruf">Spenden Sie für amerika21</a></strong></p>
      <p class="spendenbanner-schliessen">Anzeige schließen [x]</p>
    </div>
  </div>
</div>

</noscript></div>
</div>
  </div>

      <script type="text/javascript" src="/files/a21/js/js_3891f97472ea949559c63b23c16a032c.js"></script>
<script type="text/javascript" src="/sites/all/libraries/jquery/jquery-1.8.3.min.js?O"></script>
<script type="text/javascript" src="/sites/all/libraries/socialshareprivacy/jquery.socialshareprivacy.js?O"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
$.getJSON(Drupal.settings.basePath + "boost_stats.php", {nocache: "1", js: "1", nid: Drupal.settings.boost.nid, qq: Drupal.settings.boost.q, title: Drupal.settings.boost.title, referer: document.referrer}, function(response) {
  $.each(response, function(id, contents) {
    if (contents == 'NULL') {
      $(id).parent().parent().hide();
    }
    else {
      $(id).html(contents);
    }
  });
});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
$.get(Drupal.settings.basePath + "radioactivity_node.php", {nocache: "1", js: "1", nid: Drupal.settings.radioactivity_node.nid}, function(response) {});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var sspjq = jQuery.noConflict(true);
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
sspjq(document).ready(function () { if(sspjq("#socialshareprivacy").length > 0){sspjq("#socialshareprivacy").socialSharePrivacy({
            services : {
                facebook : {
                    'status' : 'on',
                    'dummy_img' : '/sites/all/libraries/socialshareprivacy/socialshareprivacy/images/dummy_facebook.png',
                    'perma_option' : 'off',
                    'referrer_track' : '',
                    'action'         : 'recommend'
                },
                twitter : {
                    'status' : 'on',
                    'dummy_img' : '/sites/all/libraries/socialshareprivacy/socialshareprivacy/images/dummy_twitter.png',
                    'perma_option' : 'off',
                    'referrer_track' : ''
                },
                gplus : {
                    'status' : 'on',
                    'dummy_img' : '/sites/all/libraries/socialshareprivacy/socialshareprivacy/images/dummy_gplus.png',
                    'perma_option' : 'off',
                    'referrer_track' : ''
                }
            },
            'css_path': '/sites/all/libraries/socialshareprivacy/socialshareprivacy/socialshareprivacy.css',
            'cookie_expires' : '365',
            'info_link': 'http://www.heise.de/ct/artikel/2-Klicks-fuer-mehr-Datenschutz-1333879.html'
            }); $('div.settings_info_menu > a').attr('target', '_blank'); } });
//--><!]]>
</script>
  </div>
</body>
</html>
<!-- Page cached by Boost @ 2018-02-27 00:58:48, expires @ 2018-02-27 01:58:48 -->
