<!DOCTYPE html>
<html lang="de" dir="ltr" prefix="og: http://ogp.me/ns# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">
<head>
<link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="apple-touch-icon" sizes="180x180" href="/files/a21/favicons/apple-touch-icon.png"/>
<link rel="icon" type="image/png" sizes="32x32" href="/files/a21/favicons/favicon-32x32.png"/>
<link rel="icon" type="image/png" sizes="16x16" href="/files/a21/favicons/favicon-16x16.png"/>
<link rel="manifest" href="/files/a21/favicons/site.webmanifest"/>
<link rel="mask-icon" href="/files/a21/favicons/safari-pinned-tab.svg" color="#5bbad5"/>
<link rel="shortcut icon" href="/files/a21/favicons/favicon.ico"/>
<meta name="msapplication-TileColor" content="#da532c"/>
<meta name="msapplication-config" content="/browserconfig.xml"/>
<meta name="theme-color" content="#ffffff"/>
<script type="application/ld+json">{
    "@context": "http://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "headline": "Gericht in Brasilien stärkt Rechte von Indigenen",
            "description": "",
            "author": [
                {
                    "@type": "Person",
                    "@id": "https://amerika21.de/autor/lisa-pausch",
                    "name": "Lisa Pausch",
                    "url": "https://amerika21.de/autor/lisa-pausch"
                }
            ],
            "publisher": {
                "@type": "Organization",
                "@id": "https://amerika21.de/",
                "name": "amerika21",
                "url": "https://amerika21.de/",
                "logo": {
                    "@type": "ImageObject",
                    "representativeOfPage": "True",
                    "url": "https://amerika21.de/files/a21/img/2014/logo-oktober-2014.png"
                }
            },
            "datePublished": "2020-06-19T05:00:00+02:00",
            "dateModified": "2020-06-19T13:50:33+02:00",
            "image": {
                "@type": "ImageObject",
                "url": "https://amerika21.de/files/a21/img/2020/brasilien_indigene_funai_landrechte_justiz.jpg",
                "width": "",
                "height": ""
            },
            "about": [
                "---Brasilien"
            ]
        },
        {
            "@type": "WebSite",
            "name": "amerika21",
            "url": "https://amerika21.de/",
            "publisher": {
                "@type": "Organization",
                "name": "Mondial21 e. V.",
                "url": "https://mondial21.org/",
                "logo": {
                    "@type": "ImageObject",
                    "representativeOfPage": "True",
                    "url": "https://amerika21.de/files/a21/img/2014/logo-oktober-2014.png"
                }
            }
        }
    ]
}</script>
<meta name="keywords" content="---Brasilien," />
<meta name="news_keywords" content="Lateinamerika,Nachrichten,Venezuela,ALBA,Analyse,Hintergrund,Soziale Bewegungen,Karibik" />
<meta name="rating" content="general" />
<link rel="canonical" href="https://amerika21.de/2020/06/240864/brasilien-gericht-indigene-funai" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="shortlink" href="https://amerika21.de/node/240864" />
<meta property="og:site_name" content="amerika21" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Gericht in Brasilien stärkt Rechte von Indigenen" />
<meta property="og:url" content="https://amerika21.de/2020/06/240864/brasilien-gericht-indigene-funai" />
<meta property="og:description" content="Brasília. Ein Gericht im zentralbrasilianischen Bundesstaat Mato Grosso hat den Anspruch Indigener auf Ländereien gestärkt, die den Nachkommen der Ureinwohner noch nicht offiziell zugewiesen wurden." />
<meta property="og:updated_time" content="2020-06-19T13:50:33+02:00" />
<meta property="og:image" content="https://amerika21.de/files/a21/img/2020/brasilien_indigene_funai_landrechte_justiz.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@amerika21" />
<meta name="twitter:title" content="Gericht in Brasilien stärkt Rechte von Indigenen" />
<meta name="twitter:url" content="https://amerika21.de/2020/06/240864/brasilien-gericht-indigene-funai" />
<meta name="twitter:image" content="https://amerika21.de/files/a21/img/2020/brasilien_indigene_funai_landrechte_justiz.jpg" />
<meta property="article:tag" content="---Brasilien" />
<meta property="article:published_time" content="2020-06-19T05:00:00+02:00" />
<meta property="article:modified_time" content="2020-06-19T13:50:33+02:00" />
<meta itemprop="name" content="Gericht in Brasilien stärkt Rechte von Indigenen" />
<meta itemprop="description" content="Brasília. Ein Gericht im zentralbrasilianischen Bundesstaat Mato Grosso hat den Anspruch Indigener auf Ländereien gestärkt, die den Nachkommen der Ureinwohner noch nicht offiziell zugewiesen wurden." />
<meta itemprop="image" content="https://amerika21.de/modules/file/icons/image-x-generic.png" />
<meta name="dcterms.title" content="Gericht in Brasilien stärkt Rechte von Indigenen" />
<meta name="dcterms.creator" content="amerika21" />
<meta name="dcterms.date" content="2020-06-19T05:00+02:00" />
<meta name="dcterms.type" content="Text" />
<meta name="dcterms.format" content="text/html" />
<meta name="dcterms.identifier" content="https://amerika21.de/2020/06/240864/brasilien-gericht-indigene-funai" />
<meta name="dcterms.language" content="de" />
<meta name="msvalidate.01" content="970E84DE507445BE6A489D128E76ED5F" />
<meta name="google-site-verification" content="cB_D_ulC0oH964HwBe8wdtSgHvMy6zZIFU9Ja4XeGOs" />
<meta name="dcterms.modified" content="2020-06-19T13:50+02:00" />
<title>Gericht in Brasilien stärkt Rechte von Indigenen | amerika21</title>
<link type="text/css" rel="stylesheet" href="https://amerika21.de/files/a21/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://amerika21.de/files/a21/css/css_sEWwlRVNm2ggJlCRs2ZNo_JPVKu8M4-YF6Zo1xwWgF4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://amerika21.de/files/a21/css/css_kRm7WoZszyUb0wLMuEHF8KowrZx56K13rUk_N7EVCDA.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://amerika21.de/files/a21/css/css_ll3vEteMpMSiMto31nBVOSgtAas5tu_mj-2t5T7Qgvo.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://amerika21.de/files/a21/css/css_dfgRfA_Oj40cUY8jobRtlBNdRBTvUNwgNmdpZLQ2pBY.css" media="all" />
<script src="https://amerika21.de/files/a21/js/js_Kh1UFGn1Z3zcLiO1_FJ3oj3SSlK1fMvyST5SR-sil7w.js"></script>
<script src="https://amerika21.de/files/a21/js/js_XomvYCNrjJziL_QPwU-ZLKTfbyWU4Gn6OfWoETz-pEE.js"></script>
<script src="https://amerika21.de/files/a21/js/js_OPl6z81QvHeezcgdSjwH6bSJvZ33W2K_Blrz5dU9yTM.js"></script>
<script>var _paq = _paq || [];(function(){var u=(("https:" == document.location.protocol) ? "https://amerika21.de/stats/" : "http://amerika21.de/stats/");_paq.push(["setSiteId", "1"]);_paq.push(["setTrackerUrl", u+"piwik.php"]);_paq.push(["setDoNotTrack", 1]);_paq.push(["trackPageView"]);_paq.push(["setIgnoreClasses", ["no-tracking","colorbox"]]);_paq.push(["enableLinkTracking"]);_paq.push(['trackVisibleContentImpressions']);var d=document,g=d.createElement("script"),s=d.getElementsByTagName("script")[0];g.type="text/javascript";g.defer=true;g.async=true;g.src=u+"piwik.js";s.parentNode.insertBefore(g,s);})();</script>
<script src="https://amerika21.de/files/a21/js/js_WRnGrRyYxLHeTfZfkITHKKzGGCDLpeRtosLVuBhY9dI.js"></script>
<script src="https://amerika21.de/files/a21/js/js_60ik0dI9ekpZOETbuqmpNAFd_wF83Xun-pBW0_fcBsc.js"></script>
<script src="https://amerika21.de/files/a21/js/js_YlDQI4hGCYYhW9mwFmn-sbrSNGiW6YecRqNDBSXiIZg.js"></script>
<script>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</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-240864 node-type-article">
      <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Direkt zum Inhalt</a>
  </div>
  <div id="page-wrapper">
        <div id="page">
  <header id="navbar" role="banner" class="navbar container-fluid navbar-default">
    <div class="navbar-header">
                <div class="region region-header-first">
    <section id="block-utility-digiweb" class="block block-utility clearfix">

      
  <div class="digiweb" id="digiweb">
  <ul>
    <li>
      <a title="amerika21 bei Facebook" class="facebook" href="https://www.facebook.com/amerika21" target="_blank">
        <svg width="16" height="16"><use id="icon-facebook" xlink:href="/sites/all/themes/custom/a21/img/symbol-defs.svg?v=1.0#icon-facebook"></use></svg>      </a>
    </li>
    <li>
      <a title="amerika21 bei Twitter" class="twitter" href="https://twitter.com/amerika21" target="_blank">
        <svg width="16" height="16"><use id="icon-twitter" xlink:href="/sites/all/themes/custom/a21/img/symbol-defs.svg?v=1.0#icon-twitter"></use></svg>      </a>
    </li>
    <li>
      <a title="RSS-Feeds von amerika21" class="rss" href="/rss-feeds">
        <svg width="16" height="16"><use id="icon-rss" xlink:href="/sites/all/themes/custom/a21/img/symbol-defs.svg?v=1.0#icon-rss"></use></svg>      </a>
    </li>
  </ul>
</div>

</section>
<section id="block-views-dossier-startseite-block" class="block block-views clearfix">

      
  <div class="view view-dossier-startseite view-id-dossier_startseite view-display-id-block view-dom-id-c0a539e71c899e78f57c8c5bca8353ba">  <div class="view-content">
    <div id="dossier-startseite" class="carousel fade" data-ride="carousel" data-pause="hover" data-interval="5000">
  <div class="carousel-inner" role="listbox">
            <div class="item active">            <a href="/spenden">
    <div class="dossier-image"><img typeof="foaf:Image" class="img-responsive" src="https://amerika21.de/files/a21/styles/page-grid-2/public/img/2014/11816994903_a56220ebbd_h.jpg?itok=O6Am0n_2" alt="" /></div>
    <div class="dossier-caption"><span class="views-label views-label-title">Unterstützung:</span> Spenden Sie für amerika21</div>
  </a>  </div>
            <div class="item ">            <a href="/dossier/venezuela-krise">
    <div class="dossier-image"><img typeof="foaf:Image" class="img-responsive" src="https://amerika21.de/files/a21/styles/page-grid-2/public/img/2015/maduro-fahne.jpg?itok=BEaVZz6m" alt="" title="Venezuelas Präsident Nicolás Maduro" /></div>
    <div class="dossier-caption"><span class="views-label views-label-title">Dossier:</span> Venezuela in der Krise</div>
  </a>  </div>
      </div>
</div>
  </div>
</div>
</section>
  </div>
            <a id="logo" class="logo-header" href="/" rel="home" title="Startseite">
        <svg class="logo-svg logo-type" width="178" height="40"><use class="use-logo-svg logo-type" id="logo-type" xlink:href="/sites/all/themes/custom/a21/img/symbol-defs.svg?v=1.0#logo-type"></use></svg>        <svg class="logo-svg logo-symbol" width="92" height="120"><use class="use-logo-svg logo-symbol" id="logo-symbol" xlink:href="/sites/all/themes/custom/a21/img/symbol-defs.svg?v=1.0#logo-symbol"></use></svg>        <svg class="logo-svg logo-slogan" width="178" height="25"><use class="use-logo-svg logo-slogan" id="logo-slogan" xlink:href="/sites/all/themes/custom/a21/img/symbol-defs.svg?v=1.0#logo-slogan"></use></svg>      </a>
    </div>
    <div id="navigation" class="navigation clearfix">
      <div class="nav-toggle-wrapper">
        <button type="button" class="navbar-toggle toggle-nav" data-toggle="collapse" data-target=".navbar-collapse">
          <span class="menu-icon"><i></i><i></i><i></i><i></i></span>
          <span class="sr-only">Navigation aktivieren/deaktivieren</span>
        </button>
        <a id="logo_navbar" class="logo-navbar" href="/" rel="home" title="Startseite">
          <svg class="logo-svg logo-type" width="178" height="40"><use class="use-logo-svg logo-type" id="logo-type" xlink:href="/sites/all/themes/custom/a21/img/symbol-defs.svg?v=1.0#logo-type"></use></svg>        </a>
        <button type="button" class="navbar-toggle toggle-search" data-toggle="collapse" data-target=".search-collapse">
          <svg width="26" height="26"><use id="icon-search" xlink:href="/sites/all/themes/custom/a21/img/symbol-defs.svg?v=1.0#icon-search"></use></svg>          <span class="sr-only">Toggle search</span>
        </button>
      </div>
      <div class="container-fluid">
        <div class="navbar-collapse collapse">
          <nav role="navigation">
                      <ul class="menu nav navbar-nav primary"><li class="first leaf"><a href="/" title="Zur Startseite von amerika21.de">Startseite</a></li>
<li class="expanded dropdown"><a href="/nachrichten" title="" class="dropdown-toggle" data-toggle="dropdown">Inhalte <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/nachrichten">Nachrichten</a></li>
<li class="leaf"><a href="/hintergrund">Hintergrund &amp; Analyse</a></li>
<li class="leaf"><a href="/dossiers">Dossiers</a></li>
<li class="leaf"><a href="/dokumente">Dokumente</a></li>
<li class="leaf"><a href="/autoren">Nach Autor</a></li>
<li class="leaf"><a href="/beliebt">Beliebte Inhalte</a></li>
<li class="expanded dropdown dropdown-submenu"><a href="/multimedia" title="" class="dropdown-toggle" data-toggle="dropdown">Multimedia</a><ul class="dropdown-menu"><li class="first leaf"><a href="/audio" title="">Audio</a></li>
<li class="leaf"><a href="/fotos">Bildergalerien</a></li>
<li class="last leaf"><a href="/video" title="Alle Artikel sortiert nach datum">Video</a></li>
</ul></li>
<li class="last expanded dropdown dropdown-submenu"><a href="/archiv" title="" class="dropdown-toggle" data-toggle="dropdown">Archiv</a><ul class="dropdown-menu"><li class="first leaf"><a href="/archiv" title="Archiv aller Artikel auf amerika21.de">Artikelarchiv</a></li>
<li class="leaf"><a href="/fakten" title="Faktenblätter">Faktenblätter</a></li>
<li class="leaf"><a href="/weiteres/literatur" title="Weiterführende Literatur zu den Entwicklungen in Lateinamerika">Literatur</a></li>
<li class="last leaf"><a href="/soli-forum" title="Forum für Gruppen und Organisationen, die sich mit Venezuela und dem bolivarischen Prozess befassen">Soli-Forum</a></li>
</ul></li>
</ul></li>
<li class="expanded dropdown"><a href="/geo" title="" class="dropdown-toggle" data-toggle="dropdown">Regionen <span class="caret"></span></a><ul class="dropdown-menu"><li class="first expanded dropdown dropdown-submenu"><a href="/geo/nordamerika" title="" class="dropdown-toggle" data-toggle="dropdown">Nordamerika</a><ul class="dropdown-menu"><li class="first leaf"><a href="/geo/kanada" title="Kanada">Kanada</a></li>
<li class="leaf"><a href="/geo/mexiko" title="Mexiko">Mexiko</a></li>
<li class="last leaf"><a href="/geo/usa" title="USA">USA</a></li>
</ul></li>
<li class="expanded dropdown dropdown-submenu"><a href="/geo/mittelamerika" title="" class="dropdown-toggle" data-toggle="dropdown">Mittelamerika</a><ul class="dropdown-menu"><li class="first leaf"><a href="/geo/costa-rica" title="Costa Rica">Costa Rica</a></li>
<li class="leaf"><a href="/geo/el-salvador" title="El Salvador">El Salvador</a></li>
<li class="leaf"><a href="/geo/guatemala" title="Guatemala">Guatemala</a></li>
<li class="leaf"><a href="/geo/honduras" title="Honduras">Honduras</a></li>
<li class="leaf"><a href="/geo/nicaragua" title="Nicaragua">Nicaragua</a></li>
<li class="last leaf"><a href="/geo/panama" title="Panama">Panama</a></li>
</ul></li>
<li class="expanded dropdown dropdown-submenu"><a href="/geo/karibik" title="" class="dropdown-toggle" data-toggle="dropdown">Karibik</a><ul class="dropdown-menu"><li class="first leaf"><a href="/geo/dominikanische-republik" title="Dominikanische Republik">Dominikanische Republik</a></li>
<li class="leaf"><a href="/geo/haiti" title="Haiti">Haiti</a></li>
<li class="leaf"><a href="/geo/jamaika" title="Jamaica">Jamaica</a></li>
<li class="leaf"><a href="/geo/kuba" title="Kuba">Kuba</a></li>
<li class="last leaf"><a href="/geo/puerto-rico" title="">Puerto Rico</a></li>
</ul></li>
<li class="last expanded dropdown dropdown-submenu"><a href="/geo/suedamerika" title="" class="dropdown-toggle" data-toggle="dropdown">Südamerika</a><ul class="dropdown-menu"><li class="first leaf"><a href="/geo/argentinien" title="Argentinien">Argentinien</a></li>
<li class="leaf"><a href="/geo/bolivien" title="Bolivien">Bolivien</a></li>
<li class="leaf"><a href="/geo/brasilien" title="Brasilien">Brasilien</a></li>
<li class="leaf"><a href="/geo/chile" title="Chile">Chile</a></li>
<li class="leaf"><a href="/geo/ecuador" title="Ecuador">Ecuador</a></li>
<li class="leaf"><a href="/geo/guyana" title="Guyana">Guyana</a></li>
<li class="leaf"><a href="/geo/kolumbien" title="Kolumbien">Kolumbien</a></li>
<li class="leaf"><a href="/geo/paraguay" title="Paraguay">Paraguay</a></li>
<li class="leaf"><a href="/geo/peru" title="Peru">Peru</a></li>
<li class="leaf"><a href="/geo/uruguay" title="Uruguay">Uruguay</a></li>
<li class="last leaf"><a href="/geo/venezuela" title="Venezuela">Venezuela</a></li>
</ul></li>
</ul></li>
<li class="expanded dropdown"><a href="/rubriken" title="" class="dropdown-toggle" data-toggle="dropdown">Rubriken <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/rubrik/kultur" title="Kultur">Kultur</a></li>
<li class="leaf"><a href="/rubrik/medien" title="Medien">Medien</a></li>
<li class="leaf"><a href="/rubrik/menschenrechte" title="Menschenrechte">Menschenrechte</a></li>
<li class="leaf"><a href="/rubrik/militaer" title="Militär">Militär</a></li>
<li class="leaf"><a href="/rubrik/politik" title="Politik">Politik</a></li>
<li class="leaf"><a href="/rubrik/soziale-bewegungen" title="Soziale Bewegungen">Soziale Bewegungen</a></li>
<li class="leaf"><a href="/rubrik/soziales" title="Soziales">Soziales</a></li>
<li class="leaf"><a href="/rubrik/umwelt" title="Umwelt">Umwelt</a></li>
<li class="leaf"><a href="/rubrik/wirtschaft" title="Wirtschaft">Wirtschaft</a></li>
<li class="last leaf"><a href="/tags" title="Finden Sie Inhalte sortiert nach Schlagwörtern (Tags)">Schlagwörter</a></li>
</ul></li>
<li class="leaf"><a href="/blog">Blog</a></li>
<li class="leaf"><a href="/pressespiegel">Pressespiegel</a></li>
<li class="leaf"><a href="/kalender">Termine</a></li>
<li class="expanded dropdown"><a href="/a21" title="Mehr über das Lateinamerika-Nachrichtenportal amerika21.de" class="dropdown-toggle" data-toggle="dropdown">Über uns <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/a21" title="Mehr über das Lateinamerika-Nachrichtenportal amerika21.de">Über amerika21.de</a></li>
<li class="leaf"><a href="/quienes-somos" title="Lee más sobre el portal de noticias amerika21.de">Quiénes somos</a></li>
<li class="leaf"><a href="/newsletter" title="Abonnieren Sie unseren täglichen oder wöchentlichen Newsletter">Newsletter abonnieren</a></li>
<li class="leaf"><a href="/soziale-netzwerke" title="Finden Sie amerika21.de in verschiedenen sozialen Netzwerke wie Facebook, Twitter oder Google Plus">Soziale Netzwerke</a></li>
<li class="leaf"><a href="/weiteres/referenten" title="Referenten für Veranstaltungen zu Venezuela und Lateinamerika">Referenten</a></li>
<li class="leaf"><a href="/kontakt" title="So können Sie uns kontaktieren">Kontakt</a></li>
<li class="last leaf"><a href="/impressum" title="Redaktion &amp; Impressum">Impressum</a></li>
</ul></li>
<li class="last leaf"><a href="/spenden" title="Spenden Sie an amerika21.de und unterstützen Sie unabhängige Nachrichten">Spenden</a></li>
</ul>                                <ul class="menu nav navbar-nav secondary"><li class="first leaf"><a href="/" title="">Startseite</a></li>
<li class="leaf"><a href="/nachrichten" title="">Nachrichten</a></li>
<li class="leaf"><a href="/hintergrund" title="">Hintergrund &amp; Analyse</a></li>
<li class="leaf"><a href="/dossiers" title="">Dossiers</a></li>
<li class="leaf"><a href="/dokumente" title="">Dokumente</a></li>
<li class="leaf"><a href="/rubriken" title="">Rubriken</a></li>
<li class="leaf"><a href="/blog" title="">Blog</a></li>
<li class="leaf"><a href="/pressespiegel" title="">Pressespiegel</a></li>
<li class="leaf"><a href="/kalender" title="">Termine</a></li>
<li class="leaf"><a href="/spenden" title="">Spenden</a></li>
<li class="leaf"><a href="/kontakt" title="">Kontakt</a></li>
<li class="last leaf"><a href="/impressum" title="">Impressum</a></li>
</ul>                              </nav>
        </div>
        <div class="search-collapse collapse">
          <div class="search-box clearfix">
  <form class="search-box-form" action="/geo/afrika" method="post" id="utility-search-box-form" accept-charset="UTF-8"><div><div class="form-item form-item-keyword form-type-textfield form-group"><input class="form-control form-text" type="text" id="edit-keyword" name="keyword" value="" size="60" maxlength="128" /></div><button type="submit" id="edit-submit" name="op" value="Suchen" class="btn btn-primary form-submit">Suchen</button>
<input type="hidden" name="form_build_id" value="form-V1LZCOCRtGTSO2x0vLVb69jVYfteQZAIiPLzq1bvkpI" />
<input type="hidden" name="form_id" value="utility_search_box_form" />
</div></form></div>
        </div>
      </div>
    </div>
    <div id="nav-spacer" class="nav-spacer"></div>
  </header>

  <div class="main-container container-fluid">

    
    <div class="row">
      <section class="col-xs-12 ">
                        <a id="main-content"></a>
                                                                          <div class="region region-content">
    <section id="block-system-main" class="block block-system clearfix">

      
  <div class="row">
  <section class="col col-xs-12 col-content">
    <article id="node-240864" class="node node-full node-type-article narrow-content-col" about="node/240864" typeof="sioc:Item foaf:Document">
      <header class="node-header clearfix">
        <div class="panel-pane pane-block pane-print-ui-print-links"  >
          <span class="print_html"><a href="https://amerika21.de/print/240864" title="Druckoptimierte Version dieser Seite anzeigen." class="print-page" rel="nofollow"><svg width="32" height="32"><use id="icon-html" xlink:href="/sites/all/themes/custom/a21/img/symbol-defs.svg?v=1.0#icon-html"></use></svg></a></span><span class="print_mail"><a href="https://amerika21.de/printmail/240864" title="Diese Seite per E-Mail senden." class="print-mail" rel="nofollow"><svg width="32" height="32"><use id="icon-mail" xlink:href="/sites/all/themes/custom/a21/img/symbol-defs.svg?v=1.0#icon-mail"></use></svg></a></span></div>
<div class="field field-extra field-pre-title"><time property="dc:date dc:created" datatype="xsd:dateTime" pubdate datetime="Fr, 19.06.2020 - 05:00">19.06.2020</time> <a href="/geo/brasilien" title="More about Brasilien in Latin America" itemprop="articleSection">Brasilien</a> / <a href="/rubrik/politik" title="More about Politik" itemprop="articleSection">Politik</a> / <a href="/rubrik/soziales" title="More about Soziales" itemprop="articleSection">Soziales</a> / <a href="/rubrik/menschenrechte" title="More about Menschenrechte" itemprop="articleSection">Menschenrechte</a> / <a href="/rubrik/umwelt" title="More about Umwelt" itemprop="articleSection">Umwelt</a> / <a href="/rubrik/wirtschaft" title="More about Wirtschaft" itemprop="articleSection">Wirtschaft</a></div><h1 id="page-title" class="node-title">Gericht in Brasilien stärkt Rechte von Indigenen</h1>
                  <div class="submitted-info">
            <div class="field field-extra field-autor">Von <span><a href="/autor/lisa-pausch" title="More articles by Lisa Pausch" rel="author"><span>Lisa Pausch</span></a></span></div><div class="field field-extra field-copyright">amerika21</div>          </div>
              </header>
      <div class="node-content clearfix">
        <div class="field field-name-field-bild field-type-image field-label-hidden">
              <div class="field-item even"><div id="file-18496" class="file file-image file-image-jpeg">
        <h2 class="element-invisible"><a href="/image/18496">brasilien_indigene_funai_landrechte_justiz.jpg</a></h2>
        <div class="content">
          <div class="img-file">
        <a href="https://amerika21.de/files/a21/styles/bild-voll/public/img/2020/brasilien_indigene_funai_landrechte_justiz.jpg?itok=FEu97wdT" title="Indigener Würdenträger in Brasilien: Rechter der Nachkommen der Ureinwohner wurden gestärkt ● QUELLE: Janine Moraes/ MinC ● LIZENZ: CC BY 2.0" class="colorbox" data-colorbox-gallery="gallery-all-JNFhzrOheoE" data-cbox-img-attrs="{&quot;title&quot;: &quot;Indigener Würdenträger in Brasilien: Rechter der Nachkommen der Ureinwohner wurden gestärkt&quot;, &quot;alt&quot;: &quot;Indigener Würdenträger in Brasilien: Rechter der Nachkommen der Ureinwohner wurden gestärkt&quot;}"><img typeof="foaf:Image" class="img-responsive" src="https://amerika21.de/files/a21/styles/page-grid-6-flexible-height/public/img/2020/brasilien_indigene_funai_landrechte_justiz.jpg?itok=E7zsV8Jx" alt="Indigener Würdenträger in Brasilien: Rechter der Nachkommen der Ureinwohner wurden gestärkt" title="Indigener Würdenträger in Brasilien: Rechter der Nachkommen der Ureinwohner wurden gestärkt" /></a>      </div>
              <div class="img-meta">
          <div class="field field-name-field-caption field-type-text-long field-label-hidden">
              <div class="field-item even">Indigener Würdenträger in Brasilien: Rechter der Nachkommen der Ureinwohner wurden gestärkt</div>
      </div>
                    <div class="img-source-info">
            <div class="field field-name-field-source field-type-link-field field-label-inline clearfix">
      <span class="field-label">Quelle:</span>
              <span class="field-item even"><a href="https://www.flickr.com/photos/ministeriodacultura/21744323491/in/photolist-z8tkPa-E2BEuq-ErqaxG-Erq7tf-Dw1yjh-EkvgCP-yQ4jom-yQ3LSL-z8tsMD-yQ9aBz-EhjW3K-z7EdGn-z7DYzV-z7E2T8-z7DSWR-z8twoB-yaBGWU-yaLNwn-yQ4nY7-UUimAn-yaLyKK-yaLdZn-DYrA5S-Waw92R-DsQfCy-EoeQiY-DS4Z7H-yaLtar-Ujm9Cs-B2kMiz-BWrNzA-B2eR9U-UjmbhQ-B2kL26-BPaxzq-BYKqk6-BwBWB5-BYKvbZ-BWrPBq-BP9Uw7-Ujm9fU-Ujm9hY-UUimfn-UUimot-Ujm8DU-UUimxg-yQ3qbN-UUikTk-Ujm8m9-Ujm8xG">Janine Moraes/ MinC</a></span>
      </div>
            <div class="field field-name-field-license field-type-link-field field-label-inline clearfix">
      <span class="field-label">Lizenz:</span>
              <span class="field-item even"><a href="https://creativecommons.org/licenses/by/2.0/legalcode">CC BY 2.0</a></span>
      </div>
          </div>
                  </div>
            </div>
</div>
</div>
      </div>
<div class="field field-name-body field-type-text-with-summary field-label-hidden body-text">
              <div class="field-item even" property="content:encoded"><p><strong>Brasília.</strong> Ein Gericht im zentralbrasilianischen Bundesstaat Mato Grosso hat den Anspruch Indigener auf Ländereien gestärkt, die den Nachkommen der Ureinwohner noch nicht offiziell zugewiesen wurden. Damit kam das Bundesgericht einem Antrag der Staatsanwaltschaft nach, die eine neue Norm innerhalb der Indigenenbehörde Funai kritisierte.</p>

<p>Am 22. April hatte ausgerechnet die Funai eine Norm gelockert, in der – zusätzlich zu den offiziell zugewiesenen indigenen Schutzgebieten – die Rechte von isoliert lebenden Indigenen und Indigenen auf nicht registrierten oder registrierten, aber noch nicht zugewiesenen indigenen Ländereien festgeschrieben sind. Die Norm wurde gekürzt und Paragraphen zu den nicht offiziell anerkannten Indigenengebieten gestrichen. In der Verfassung ist das Recht Indigener auf Land aber auch dann vorgesehen, wenn die Ausweisung der Gebiete noch nicht offiziell erklärt wurde.</p>

<p>Wie die Onlineplattform Agência Pública im Mai berichtete, sind in weniger als einem Monat nach dieser Änderung 72 neue Farmen auf indigenem Land entstanden. Seit Bolsonaros Amtsantritt seien insgesamt 114 solcher privater Landwirtschaftsbetriebe auf indigenem Land gegründet worden, im Vergleich zu 14 unter Bolsonaros Vorgängern Michel Temer und Dilma Rousseff.</p>

<p>In seiner Entscheidung erklärte Richter Cesar Augusto, die neue Norm sei nicht verfassungskonform. "Diese Haltung verletzt nicht nur den Schutz Indigener, sondern ist auch ein Risiko für Privatpersonen, die eine falsche Hoffnung auf Grundbesitz haben. Es kann auch unzählige Entschädigungsforderungen dem Bund gegenüber nach sich ziehen, wenn sich private Grundstücke nachträglich doch als indigenes Land herausstellen.“</p>

<p>Die brasilianische Staatsanwaltschaft ist zuletzt wiederholt als Schutzinstanz Indigener aufgetreten. So wurde auch auf ihren Antrag hin die Nominierung des Ex-Missionars Ricardo Lopes Dias für eine Führungsposition in der Behörde für nichtig erklärt.</p>

<p>Die jüngste Entscheidung des Gerichts in Mato Grosso hat zunächst nur Auswirkungen auf das Gebiet des Bundesstaats. Auch in weiteren besonders betroffenen Bundesstaaten wie Amazonas und Pará könnte es in den nächsten Wochen zu ähnlichen Urteilen kommen.</p>


</div>
      </div>
<div class="field field-name-field-quellen field-type-link-field field-label-hidden">
              <div class="field-item even"><a href="https://apublica.org/2020/05/com-bolsonaro-fazendas-foram-certificadas-de-maneira-irregular-em-terras-indigenas-na-amazonia/">apublica</a></div>
          <div class="field-item odd"><a href="https://g1.globo.com/politica/blog/matheus-leitao/post/2020/01/24/marcelo-xavier-completa-6-meses-no-comando-da-funai-sob-criticas-de-servidores-indigenas-e-mpf.ghtml">globo</a></div>
          <div class="field-item even"><a href="https://g1.globo.com/mt/mato-grosso/noticia/2020/06/09/justica-federal-de-mt-suspende-permissao-para-exploracao-e-venda-de-terras-indigenas-sem-homologacao.ghtml">globo</a></div>
          <div class="field-item odd"><a href="https://www.correiobraziliense.com.br/app/noticia/cidades/2020/06/17/interna_cidadesdf,864682/justica-do-df-condena-youtuber-felipe-neto-a-indenizar-presidente-da-f.shtml">correiobraziliense</a></div>
      </div>
<div class="field field-extra field-flattr"><div id="flattr"><a href="https://flattr.com/submit/auto?user_id=amerika21&amp;url=https%3A//amerika21.de/2020/06/240864/brasilien-gericht-indigene-funai&amp;title=Gericht%20in%20Brasilien%20st%C3%A4rkt%20Rechte%20von%20Indigenen&amp;description=Bras%C3%ADlia.%20Ein%20Gericht%20im%20zentralbrasilianischen%20Bundesstaat%20Mato%20Grosso%20hat%20den%20Anspruch%20Indigener%20auf%20L%C3%A4ndereien%20gest%C3%A4rkt%2C%20die%20den%20Nachkommen%20der%20Ureinwohner%20noch%20nicht%20offiziell%20zugewiesen%20wurden.%20Damit%20kam%20das%20Bundesgericht%20einem%20Antrag%20der%20Staatsanwaltschaft%20nach%2C%20die%20eine%20neue%20Norm%20innerhalb%20der%20Indigenenbeh%C3%B6rde%20Funai%20kritisierte.%0D...&amp;language=de_DE&amp;category=text"><img alt="Unterstützen Sie amerika21 mit einer Spende via Flattr" src="https://amerika21.de/files/a21/flattr-badge-large.png" /></a></div></div>      </div>
              <footer class="node-footer clearfix">
          <div class="field field-name-field-socialshareprivacy field-type-ssp-placeholder field-label-hidden">
              <div class="field-item even"><div id="field_socialshareprivacy-240864" class="ssp_wrapper">&nbsp;</div></div>
      </div>
<img class="metis_code_img" src="https://ssl-vg03.met.vgwort.de/na/9279fe700eb5402cb8530207362b8b33" width="1" height="1" alt="" title="" /><section id="block-views-node-view-interne-verweise" class="block block-views clearfix">

        <h2 class="block-title">Was Sie auch interessieren könnte ...</h2>
    
  <div class="view view-node-view view-id-node_view view-display-id-interne_verweise view-dom-id-da1887ce86a76a2eb00c92ca396027db">  <div class="view-content">
        <div class="views-row views-row-1">
        <div>        <a href="/2020/06/240819/brasilia-sperrt-regierungsviertel">Drohungen gegen Parlament: Brasília sperrt Regierungsviertel</a>  </div>    <span>        17.06.2020  </span>    <span>        Artikel  </span>    <span>    von    Mario Schenk  </span>  </div>
      <div class="views-row views-row-2">
        <div>        <a href="/dokument/240639/brasilien-hilferuf-aus-dem-amazonas">Brasiliens indigene Völker rufen um Hilfe gegen Covid-19</a>  </div>    <span>        16.06.2020  </span>    <span>        Artikel  </span>    <span>    von    Rosa Gauditano  </span>  </div>
      <div class="views-row views-row-3">
        <div>        <a href="/blog/2020/06/240695/sozialen-bewegungen-brasilien-bolsonaro">Soziale Bewegungen in Brasilien fordern: Schluss mit Bolsonaro!</a>  </div>    <span>        15.06.2020  </span>    <span>        Artikel  </span>    <span>    von    Sergio Ferrari  </span>  </div>
      <div class="views-row views-row-4">
        <div>        <a href="/2020/06/240744/abholzung-amazonas-regenwald">Brasilien: Abholzung des Amazonas-Regenwaldes schlimmer als befürchtet</a>  </div>    <span>        15.06.2020  </span>    <span>        Artikel  </span>    <span>    von    Lara Röscheisen  </span>  </div>
      <div class="views-row views-row-5">
        <div>        <a href="/2020/06/240572/brasilien-schwarze-covid-corona">Covid-19: Mortalität unter schwarzen Brasilianern viermal höher</a>  </div>    <span>        10.06.2020  </span>    <span>        Artikel  </span>    <span>    von    Harald Neuber  </span>  </div>
    </div>
</div>
</section>
        </footer>
          </article>
  </section>
  <aside class="col col-xs-12 col-sidebar" role="complementary">
    <section id="block-entity-field-240864" class="block block-entity-field clearfix">

        <h2 class="block-title">Schlagwörter zu diesem Artikel</h2>
    
  <div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-hidden">
              <div class="field-item even" rel="dc:subject"><a href="/tag/funai" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Funai</a></div>
          <div class="field-item odd" rel="dc:subject"><a href="/tag/jair-bolsonaro" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Jair Bolsonaro</a></div>
          <div class="field-item even" rel="dc:subject"><a href="/tag/indigene" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Indigene</a></div>
          <div class="field-item odd" rel="dc:subject"><a href="/tag/landrechte" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Landrechte</a></div>
      </div>

</section>
<section id="block-views-node-view-related" class="block block-views clearfix">

        <h2 class="block-title">Ähnliche Inhalte</h2>
    
  <div class="view view-node-view view-id-node_view view-display-id-related view-dom-id-abab98f26af1309ae6bbae84232934f3">  <div class="view-content">
        <div class="views-row views-row-1">
        <div>        <a href="/2020/06/240864/brasilien-gericht-indigene-funai" class="active">Gericht in Brasilien stärkt Rechte von Indigenen</a>  </div>    <span>        19.06.2020  </span>    <span>        Artikel  </span>    <span>    von    Lisa Pausch  </span>  </div>
      <div class="views-row views-row-2">
        <div>        <a href="/2020/06/240847/guatemala-maya-drohung-morde-sekten">Nach Brandmord wegen &quot;Hexerei&quot;: Neue Drohungen gegen Maya in Guatemala</a>  </div>    <span>        18.06.2020  </span>    <span>        Artikel  </span>    <span>    von    Andreas Lo Grasso  </span>  </div>
      <div class="views-row views-row-3">
        <div>        <a href="/2020/06/240819/brasilia-sperrt-regierungsviertel">Drohungen gegen Parlament: Brasília sperrt Regierungsviertel</a>  </div>    <span>        17.06.2020  </span>    <span>        Artikel  </span>    <span>    von    Mario Schenk  </span>  </div>
      <div class="views-row views-row-4">
        <div>        <a href="/dokument/240639/brasilien-hilferuf-aus-dem-amazonas">Brasiliens indigene Völker rufen um Hilfe gegen Covid-19</a>  </div>    <span>        16.06.2020  </span>    <span>        Artikel  </span>    <span>    von    Rosa Gauditano  </span>  </div>
    </div>
</div>
</section>
<section id="block-views-node-view-recent" class="block block-views clearfix">

        <h2 class="block-title">Aktuelles</h2>
    
  <div class="view view-node-view view-id-node_view view-display-id-recent view-dom-id-61ba2c4c0aae4d193b7c7f2114d19d31">  <div class="view-content">
        <div class="views-row views-row-1">
        <div>        <a href="/analyse/240702/corona-pragmatismus-argentinien">Pragmatismus in Argentinien</a>  </div>    <span>        19.06.2020  </span>    <span>        Artikel  </span>    <span>    von    Laurin Blecha  </span>  </div>
      <div class="views-row views-row-2">
        <div>        <a href="/2020/06/240863/bolivien-aufschiebung-wahl">Bolivien: De-facto-Regierung plant erneute Aufschiebung der Wahl</a>  </div>    <span>        19.06.2020  </span>    <span>        Artikel  </span>    <span>    von    Quincy Stemmler  </span>  </div>
      <div class="views-row views-row-3">
        <div>        <a href="/2020/06/240864/brasilien-gericht-indigene-funai" class="active">Gericht in Brasilien stärkt Rechte von Indigenen</a>  </div>    <span>        19.06.2020  </span>    <span>        Artikel  </span>    <span>    von    Lisa Pausch  </span>  </div>
      <div class="views-row views-row-4">
        <div>        <a href="/2020/06/240861/bolivien-wahl-oas-kritik-nyt-almagro">&quot;Wie in Sowjetunion&quot;: Skurrile Reaktion der OAS auf Kritik an Position zu Bolivien-Wahl</a>  </div>    <span>        18.06.2020  </span>    <span>        Artikel  </span>    <span>    von    Harald Neuber  </span>  </div>
    </div>
  <ul class="pager"><li class="pager-current">1 von 3871</li>
<li class="pager-next"><a href="/2020/06/240864/brasilien-gericht-indigene-funai?page=1">››</a></li>
</ul></div>
</section>
  </aside>
</div>

</section>
  </div>
              </section>

      
    </div>
  </div>

  <footer class="footer container-fluid">
    <div class="footer-deco">
      <span></span>
      <svg class="logo-svg logo-symbol" width="92" height="120"><use class="use-logo-svg logo-symbol" id="logo-symbol" xlink:href="/sites/all/themes/custom/a21/img/symbol-defs.svg?v=1.0#logo-symbol"></use></svg>    </div>
    <div class="row row-footer-columns">
            <div class="col-xs-12 col-md-3">
          <div class="region region-footer-1">
    <section id="block-block-60" class="block block-block clearfix">

      
  <p><strong>amerika21</strong> — Nachrichten und Analysen aus Lateinamerika</p><p>Getragen durch den gemeinnützigen Verein <a href="http://mondial21.org/"><strong>Mondial21 e. V.</strong></a></p><p>Unterstützen Sie uns durch eine <a href="https://amerika21.de/spenden"><strong>Spende</strong></a>.</p>


</section>
  </div>
      </div>
                  <div class="col-xs-12 col-sm-4 col-md-3">
          <div class="region region-footer-2">
    <section id="block-block-61" class="block block-block clearfix">

      
  <p><strong>amerika21</strong></p><ul><li><a href="https://amerika21.de/a21">Über uns</a></li><li><a href="https://amerika21.de/quienes-somos">Quiénes somos</a></li><li><a href="https://amerika21.de/kontakt">Kontakt</a></li><li><a href="https://amerika21.de/impressum">Impressum</a></li><li><a href="https://amerika21.de/datenschutz">Datenschutz</a></li></ul><ul><li><a href="https://amerika21.de/autoren">Autoren</a></li><li><a href="https://amerika21.de/spenden">Spenden</a></li><li><a href="https://amerika21.de/soziale-netzwerke">Soziale Netzwerke</a></li><li><a href="https://amerika21.de/newsletter">Newsletter abonnieren</a></li></ul>


</section>
  </div>
      </div>
                  <div class="col-xs-12 col-sm-4 col-md-3">
          <div class="region region-footer-3">
    <section id="block-block-62" class="block block-block clearfix">

      
  <p><strong>Inhalte</strong></p>

<ul><li><a href="https://amerika21.de/nachrichten">Nachrichten</a></li>
	<li><a href="https://amerika21.de/hintergrund">Hintergrund &amp; Analyse</a></li>
	<li><a href="https://amerika21.de/dokumente">Dokumente</a></li>
	<li><a href="https://amerika21.de/blog">Blog</a></li>
	<li><a href="https://amerika21.de/dossiers">Dossiers</a></li>
</ul><ul><li><a href="https://amerika21.de/geo/all">Regionen und Länder</a></li>
	<li><a href="https://amerika21.de/rubriken">Rubriken</a></li>
	<li><a href="https://amerika21.de/kalender">Terminkalender</a></li>
	<li><a href="https://amerika21.de/pressespiegel">Pressespiegel</a></li>
	<li><a href="https://amerika21.de/beliebt">Beliebte Inhalte</a></li>
</ul>


</section>
  </div>
      </div>
                  <div class="col-xs-12 col-sm-4 col-md-3">
          <div class="region region-footer-4">
    <section id="block-block-63" class="block block-block clearfix">

      
  <p><strong>Kooperationspartner</strong></p>

<ul><li><a href="http://www.npla.de/poonal/">Poonal</a></li>
	<li><a href="http://www.lateinamerikanachrichten.de/">Lateinamerika Nachrichten</a></li>
	<li><a href="https://www.matices-magazin.de">Matices</a></li>
	<li><a href="http://www.nodal.am/">Nodal</a></li>
	<li><a href="http://alainet.org/">Agencia Latinoamericana de Información (ALAI)</a></li>
	<li><a href="http://www.prensa-latina.cu/">Prensa Latina</a></li>
	<li><a href="http://www.epo.de/">Entwicklingspolitik Online (epo)</a></li>
	<li><a href="https://lateinamerika-anders.org/">Lateinamerika Anders</a></li>
</ul>


</section>
  </div>
      </div>
          </div>
        <div class="row row-footer-botom">
      <div class="col-xs-12">
          <div class="region region-footer-bottom">
    <section id="block-block-64" class="block block-block clearfix">

      
  <p><strong>amerika21 vernetzt</strong></p><ul><li><a href="https://www.facebook.com/amerika21" target="_blank">Facebook</a></li><li><a href="https://plus.google.com/104968586884964631758/posts" target="_blank">Google+</a></li><li><a href="https://twitter.com/amerika21" target="_blank">Twitter</a></li><li><a href="https://amerika21.de/rss-feeds">RSS-Feeds</a></li></ul>


</section>
  </div>
      </div>
    </div>
      </footer>
</div>
    <script>(function ($) { jQuery(document).ready(function () { if(jQuery("#field_socialshareprivacy-240864").length > 0){ jQuery("#field_socialshareprivacy-240864").socialSharePrivacy({
          services : {
              facebook : {
                  'status' : 'on',
                  'dummy_img' : '/sites/all/libraries/socialshareprivacy/socialshareprivacy/images/dummy_facebook.png',
                  'perma_option' : 'on',
                  'referrer_track' : '',
                  'action'         : 'recommend'
              },
              twitter : {
                  'status' : 'on',
                  'dummy_img' : '/sites/all/libraries/socialshareprivacy/socialshareprivacy/images/dummy_twitter.png',
                  'perma_option' : 'on',
                  'referrer_track' : ''
              },
              gplus : {
                  'status' : 'off',
                  'dummy_img' : '/sites/all/libraries/socialshareprivacy/socialshareprivacy/images/dummy_gplus.png',
                  'perma_option' : 'off',
                  'referrer_track' : ''
              }
          },
          'css_path': '',          'cookie_expires' : '365',
          'lang_path' : '/sites/all/libraries/socialshareprivacy/socialshareprivacy/lang/',
          'info_link': 'http://www.heise.de/ct/artikel/2-Klicks-fuer-mehr-Datenschutz-1333879.html',
    'uri' : 'https://amerika21.de/2020/06/240864/brasilien-gericht-indigene-funai'
          }); } }); })(jQuery);</script>
<script>var eu_cookie_compliance_cookie_name = "";</script>
<script src="https://amerika21.de/files/a21/js/js_WAv71tMoe9n-FnUkaqgnPhU73Nlg9twTlFWUzWTEk3o.js"></script>
<script src="https://amerika21.de/files/a21/js/js_uD3HPb-ACJGNGZg9aHv1-F65PRvCOHjy72HmJfasmB8.js"></script>
  </div>
</body>
</html>
