<!DOCTYPE html>
<html lang="de" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">
<head>
<link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="apple-touch-icon" sizes="180x180" href="/files/a21/favicons/apple-touch-icon.png"/>
<link rel="icon" type="image/png" sizes="32x32" href="/files/a21/favicons/favicon-32x32.png"/>
<link rel="icon" type="image/png" sizes="16x16" href="/files/a21/favicons/favicon-16x16.png"/>
<link rel="manifest" href="/files/a21/favicons/site.webmanifest"/>
<link rel="mask-icon" href="/files/a21/favicons/safari-pinned-tab.svg" color="#5bbad5"/>
<link rel="shortcut icon" href="/files/a21/favicons/favicon.ico"/>
<meta name="msapplication-TileColor" content="#da532c"/>
<meta name="msapplication-config" content="/browserconfig.xml"/>
<meta name="theme-color" content="#ffffff"/>
<script type="application/ld+json">{
    "@context": "http://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "headline": "Venezuela: Internationale Unterstützung von Guaidó scheint zu bröckeln",
            "description": "Präsidentschaftswahlen werden kaum noch gefordert. Spanische Regierungsparteien verweigern Anerkennung von Guaidó. Lima-Gruppe für Dialog?",
            "author": [
                {
                    "@type": "Person",
                    "@id": "https://amerika21.de/autor/jonatan-pfeifenberger",
                    "name": "Jonatan Pfeifenberger",
                    "url": "https://amerika21.de/autor/jonatan-pfeifenberger"
                }
            ],
            "publisher": {
                "@type": "Organization",
                "@id": "https://amerika21.de/",
                "name": "amerika21",
                "url": "https://amerika21.de/",
                "logo": {
                    "@type": "ImageObject",
                    "representativeOfPage": "True",
                    "url": "https://amerika21.de/files/a21/img/2014/logo-oktober-2014.png"
                }
            },
            "datePublished": "2020-02-22T05:30:00+01:00",
            "dateModified": "2020-02-22T09:28:37+01:00",
            "image": {
                "@type": "ImageObject",
                "url": "https://amerika21.de/files/a21/img/2020/trump_guaido.jpeg",
                "width": "",
                "height": ""
            },
            "about": [
                "--Venezuela",
                "--USA",
                "-EU",
                "-Spanien"
            ]
        },
        {
            "@type": "WebSite",
            "name": "amerika21",
            "url": "https://amerika21.de/",
            "publisher": {
                "@type": "Organization",
                "name": "Mondial21 e. V.",
                "url": "https://mondial21.org/",
                "logo": {
                    "@type": "ImageObject",
                    "representativeOfPage": "True",
                    "url": "https://amerika21.de/files/a21/img/2014/logo-oktober-2014.png"
                }
            }
        }
    ]
}</script>
<meta name="description" content="Präsidentschaftswahlen werden kaum noch gefordert. Spanische Regierungsparteien verweigern Anerkennung von Guaidó. Lima-Gruppe für Dialog?" />
<meta name="keywords" content="--Venezuela, --USA, -EU, -Spanien," />
<meta name="news_keywords" content="Lateinamerika,Nachrichten,Venezuela,ALBA,Analyse,Hintergrund,Soziale Bewegungen,Karibik" />
<link rel="canonical" href="https://amerika21.de/2020/02/237633/unterstuetzung-guaido-venezuela-aktuell" />
<meta name="rating" content="general" />
<link rel="shortlink" href="https://amerika21.de/node/237633" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<meta property="og:site_name" content="amerika21" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Venezuela: Internationale Unterstützung von Guaidó scheint zu bröckeln" />
<meta property="og:url" content="https://amerika21.de/2020/02/237633/unterstuetzung-guaido-venezuela-aktuell" />
<meta property="og:description" content="Präsidentschaftswahlen werden kaum noch gefordert. Spanische Regierungsparteien verweigern Anerkennung von Guaidó. Lima-Gruppe für Dialog? Madrid/Brüssel/Washington." />
<meta property="og:updated_time" content="2020-02-22T09:28:37+01:00" />
<meta property="og:image" content="https://amerika21.de/files/a21/img/2020/trump_guaido.jpeg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@amerika21" />
<meta name="twitter:title" content="Venezuela: Internationale Unterstützung von Guaidó scheint zu bröckeln" />
<meta name="twitter:url" content="https://amerika21.de/2020/02/237633/unterstuetzung-guaido-venezuela-aktuell" />
<meta name="twitter:description" content="Präsidentschaftswahlen werden kaum noch gefordert. Spanische Regierungsparteien verweigern Anerkennung von Guaidó. Lima-Gruppe für Dialog?" />
<meta name="twitter:image" content="https://amerika21.de/files/a21/img/2020/trump_guaido.jpeg" />
<meta property="article:tag" content="--Venezuela" />
<meta property="article:tag" content="--USA" />
<meta property="article:tag" content="-EU" />
<meta property="article:tag" content="-Spanien" />
<meta property="article:published_time" content="2020-02-22T05:30:00+01:00" />
<meta property="article:modified_time" content="2020-02-22T09:28:37+01:00" />
<meta itemprop="name" content="Venezuela: Internationale Unterstützung von Guaidó scheint zu bröckeln" />
<meta itemprop="description" content="Madrid/Brüssel/Washington." />
<meta itemprop="image" content="https://amerika21.de/modules/file/icons/image-x-generic.png" />
<meta name="dcterms.title" content="Venezuela: Internationale Unterstützung von Guaidó scheint zu bröckeln" />
<meta name="dcterms.creator" content="jpfeifenberger" />
<meta name="dcterms.description" content="Madrid/Brüssel/Washington." />
<meta name="dcterms.date" content="2020-02-22T05:30+01:00" />
<meta name="dcterms.type" content="Text" />
<meta name="dcterms.format" content="text/html" />
<meta name="dcterms.language" content="de" />
<meta name="dcterms.identifier" content="https://amerika21.de/2020/02/237633/unterstuetzung-guaido-venezuela-aktuell" />
<meta name="msvalidate.01" content="970E84DE507445BE6A489D128E76ED5F" />
<meta name="google-site-verification" content="cB_D_ulC0oH964HwBe8wdtSgHvMy6zZIFU9Ja4XeGOs" />
<meta name="dcterms.modified" content="2020-02-22T09:28+01:00" />
<title>Venezuela: Internationale Unterstützung von Guaidó scheint zu bröckeln | amerika21</title>
<link type="text/css" rel="stylesheet" href="https://amerika21.de/files/a21/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://amerika21.de/files/a21/css/css_WI_rod9cc40R5IJCRwl7TOQ4HjyTb2DML8s4N_nvz1w.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://amerika21.de/files/a21/css/css_kRm7WoZszyUb0wLMuEHF8KowrZx56K13rUk_N7EVCDA.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://amerika21.de/files/a21/css/css_ll3vEteMpMSiMto31nBVOSgtAas5tu_mj-2t5T7Qgvo.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://amerika21.de/files/a21/css/css_dfgRfA_Oj40cUY8jobRtlBNdRBTvUNwgNmdpZLQ2pBY.css" media="all" />
<script src="https://amerika21.de/files/a21/js/js_TjLQEbD6WldJR1TqjBA1hUZpjCgOIBmwQ81fkqzBC9I.js"></script>
<script src="https://amerika21.de/files/a21/js/js_BLxotNs2yt7YGlf9QRI9L9AMfdnkQfnN-_ADBTW3SiE.js"></script>
<script src="https://amerika21.de/files/a21/js/js_Tik8PIaz_eQ5I4FMzmjkWoPEs9jKBgTSauo1jgsNa6g.js"></script>
<script src="https://amerika21.de/files/a21/js/js_QC1pEGKyoi1XpeDvA1AZ46r-palcE199xIdsQjjuhi4.js"></script>
<script>var _paq = _paq || [];(function(){var u=(("https:" == document.location.protocol) ? "https://amerika21.de/stats/" : "http://amerika21.de/stats/");_paq.push(["setSiteId", "1"]);_paq.push(["setTrackerUrl", u+"piwik.php"]);_paq.push(["setDoNotTrack", 1]);_paq.push(["trackPageView"]);_paq.push(["setIgnoreClasses", ["no-tracking","colorbox"]]);_paq.push(["enableLinkTracking"]);var d=document,g=d.createElement("script"),s=d.getElementsByTagName("script")[0];g.type="text/javascript";g.defer=true;g.async=true;g.src=u+"piwik.js";s.parentNode.insertBefore(g,s);})();</script>
<script src="https://amerika21.de/files/a21/js/js_-2RGBaXFTVVye53aiZAQvkrMyqZmBIO0x3HU1qGuin4.js"></script>
<script src="https://amerika21.de/files/a21/js/js_60ik0dI9ekpZOETbuqmpNAFd_wF83Xun-pBW0_fcBsc.js"></script>
<script src="https://amerika21.de/files/a21/js/js_YlDQI4hGCYYhW9mwFmn-sbrSNGiW6YecRqNDBSXiIZg.js"></script>
<script>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</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-237633 node-type-article">
      <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Direkt zum Inhalt</a>
  </div>
  <div id="page-wrapper">
        <div id="page">
  <header id="navbar" role="banner" class="navbar container-fluid navbar-default">
    <div class="navbar-header">
                <div class="region region-header-first">
    <section id="block-utility-digiweb" class="block block-utility clearfix">

      
  <div class="digiweb" id="digiweb">
  <ul>
    <li>
      <a title="amerika21 bei Facebook" class="facebook" href="https://www.facebook.com/amerika21" target="_blank">
        <svg width="16" height="16"><use id="icon-facebook" xlink:href="/sites/all/themes/custom/a21/img/symbol-defs.svg?v=1.0#icon-facebook"></use></svg>      </a>
    </li>
    <li>
      <a title="amerika21 bei Twitter" class="twitter" href="https://twitter.com/amerika21" target="_blank">
        <svg width="16" height="16"><use id="icon-twitter" xlink:href="/sites/all/themes/custom/a21/img/symbol-defs.svg?v=1.0#icon-twitter"></use></svg>      </a>
    </li>
    <li>
      <a title="RSS-Feeds von amerika21" class="rss" href="/rss-feeds">
        <svg width="16" height="16"><use id="icon-rss" xlink:href="/sites/all/themes/custom/a21/img/symbol-defs.svg?v=1.0#icon-rss"></use></svg>      </a>
    </li>
  </ul>
</div>

</section>
<section id="block-views-dossier-startseite-block" class="block block-views clearfix">

      
  <div class="view view-dossier-startseite view-id-dossier_startseite view-display-id-block view-dom-id-cd8e81030b4456d79bf9c2a185424eed">  <div class="view-content">
    <div id="dossier-startseite" class="carousel fade" data-ride="carousel" data-pause="hover" data-interval="5000">
  <div class="carousel-inner" role="listbox">
            <div class="item active">            <a href="/blog/2020/02/237647/eigener-sache-rechtshilfefonds">
    <div class="dossier-image"><img typeof="foaf:Image" class="img-responsive" src="https://amerika21.de/files/a21/styles/page-grid-2/public/img/2020/amerika21_rechtshilfefonds-kampagnenbild.jpg?itok=7hoJuP-H" /></div>
    <div class="dossier-caption">In eigener Sache: Wir brauchen einen Rechtshilfefonds</div>
  </a>  </div>
            <div class="item ">            <a href="/spenden">
    <div class="dossier-image"><img typeof="foaf:Image" class="img-responsive" src="https://amerika21.de/files/a21/styles/page-grid-2/public/img/2014/11816994903_a56220ebbd_h.jpg?itok=O6Am0n_2" alt="" /></div>
    <div class="dossier-caption"><span class="views-label views-label-title">Unterstützung:</span> Spenden Sie für amerika21</div>
  </a>  </div>
            <div class="item ">            <a href="/dossier/venezuela-krise">
    <div class="dossier-image"><img typeof="foaf:Image" class="img-responsive" src="https://amerika21.de/files/a21/styles/page-grid-2/public/img/2015/maduro-fahne.jpg?itok=BEaVZz6m" title="Venezuelas Präsident Nicolás Maduro" /></div>
    <div class="dossier-caption"><span class="views-label views-label-title">Dossier:</span> Venezuela in der Krise</div>
  </a>  </div>
      </div>
</div>
  </div>
</div>
</section>
  </div>
            <a id="logo" class="logo-header" href="/" rel="home" title="Startseite">
        <svg class="logo-svg logo-type" width="178" height="40"><use class="use-logo-svg logo-type" id="logo-type" xlink:href="/sites/all/themes/custom/a21/img/symbol-defs.svg?v=1.0#logo-type"></use></svg>        <svg class="logo-svg logo-symbol" width="92" height="120"><use class="use-logo-svg logo-symbol" id="logo-symbol" xlink:href="/sites/all/themes/custom/a21/img/symbol-defs.svg?v=1.0#logo-symbol"></use></svg>        <svg class="logo-svg logo-slogan" width="178" height="25"><use class="use-logo-svg logo-slogan" id="logo-slogan" xlink:href="/sites/all/themes/custom/a21/img/symbol-defs.svg?v=1.0#logo-slogan"></use></svg>      </a>
    </div>
    <div id="navigation" class="navigation clearfix">
      <div class="nav-toggle-wrapper">
        <button type="button" class="navbar-toggle toggle-nav" data-toggle="collapse" data-target=".navbar-collapse">
          <span class="menu-icon"><i></i><i></i><i></i><i></i></span>
          <span class="sr-only">Navigation aktivieren/deaktivieren</span>
        </button>
        <a id="logo_navbar" class="logo-navbar" href="/" rel="home" title="Startseite">
          <svg class="logo-svg logo-type" width="178" height="40"><use class="use-logo-svg logo-type" id="logo-type" xlink:href="/sites/all/themes/custom/a21/img/symbol-defs.svg?v=1.0#logo-type"></use></svg>        </a>
        <button type="button" class="navbar-toggle toggle-search" data-toggle="collapse" data-target=".search-collapse">
          <svg width="26" height="26"><use id="icon-search" xlink:href="/sites/all/themes/custom/a21/img/symbol-defs.svg?v=1.0#icon-search"></use></svg>          <span class="sr-only">Toggle search</span>
        </button>
      </div>
      <div class="container-fluid">
        <div class="navbar-collapse collapse">
          <nav role="navigation">
                      <ul class="menu nav navbar-nav primary"><li class="first leaf"><a href="/" title="Zur Startseite von amerika21.de">Startseite</a></li>
<li class="expanded dropdown"><a href="/nachrichten" title="" class="dropdown-toggle" data-toggle="dropdown">Inhalte <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/nachrichten">Nachrichten</a></li>
<li class="leaf"><a href="/hintergrund">Hintergrund &amp; Analyse</a></li>
<li class="leaf"><a href="/dossiers">Dossiers</a></li>
<li class="leaf"><a href="/dokumente">Dokumente</a></li>
<li class="leaf"><a href="/autoren">Nach Autor</a></li>
<li class="leaf"><a href="/beliebt">Beliebte Inhalte</a></li>
<li class="expanded dropdown dropdown-submenu"><a href="/multimedia" title="" class="dropdown-toggle" data-toggle="dropdown">Multimedia</a><ul class="dropdown-menu"><li class="first leaf"><a href="/audio" title="">Audio</a></li>
<li class="leaf"><a href="/fotos">Bildergalerien</a></li>
<li class="last leaf"><a href="/video" title="Alle Artikel sortiert nach datum">Video</a></li>
</ul></li>
<li class="last expanded dropdown dropdown-submenu"><a href="/archiv" title="" class="dropdown-toggle" data-toggle="dropdown">Archiv</a><ul class="dropdown-menu"><li class="first leaf"><a href="/archiv" title="Archiv aller Artikel auf amerika21.de">Artikelarchiv</a></li>
<li class="leaf"><a href="/fakten" title="Faktenblätter">Faktenblätter</a></li>
<li class="leaf"><a href="/weiteres/literatur" title="Weiterführende Literatur zu den Entwicklungen in Lateinamerika">Literatur</a></li>
<li class="last leaf"><a href="/soli-forum" title="Forum für Gruppen und Organisationen, die sich mit Venezuela und dem bolivarischen Prozess befassen">Soli-Forum</a></li>
</ul></li>
</ul></li>
<li class="expanded dropdown"><a href="/geo" title="" class="dropdown-toggle" data-toggle="dropdown">Regionen <span class="caret"></span></a><ul class="dropdown-menu"><li class="first expanded dropdown dropdown-submenu"><a href="/geo/nordamerika" title="" class="dropdown-toggle" data-toggle="dropdown">Nordamerika</a><ul class="dropdown-menu"><li class="first leaf"><a href="/geo/kanada" title="Kanada">Kanada</a></li>
<li class="leaf"><a href="/geo/mexiko" title="Mexiko">Mexiko</a></li>
<li class="last leaf"><a href="/geo/usa" title="USA">USA</a></li>
</ul></li>
<li class="expanded dropdown dropdown-submenu"><a href="/geo/mittelamerika" title="" class="dropdown-toggle" data-toggle="dropdown">Mittelamerika</a><ul class="dropdown-menu"><li class="first leaf"><a href="/geo/costa-rica" title="Costa Rica">Costa Rica</a></li>
<li class="leaf"><a href="/geo/el-salvador" title="El Salvador">El Salvador</a></li>
<li class="leaf"><a href="/geo/guatemala" title="Guatemala">Guatemala</a></li>
<li class="leaf"><a href="/geo/honduras" title="Honduras">Honduras</a></li>
<li class="leaf"><a href="/geo/nicaragua" title="Nicaragua">Nicaragua</a></li>
<li class="last leaf"><a href="/geo/panama" title="Panama">Panama</a></li>
</ul></li>
<li class="expanded dropdown dropdown-submenu"><a href="/geo/karibik" title="" class="dropdown-toggle" data-toggle="dropdown">Karibik</a><ul class="dropdown-menu"><li class="first leaf"><a href="/geo/dominikanische-republik" title="Dominikanische Republik">Dominikanische Republik</a></li>
<li class="leaf"><a href="/geo/haiti" title="Haiti">Haiti</a></li>
<li class="leaf"><a href="/geo/jamaika" title="Jamaica">Jamaica</a></li>
<li class="leaf"><a href="/geo/kuba" title="Kuba">Kuba</a></li>
<li class="last leaf"><a href="/geo/puerto-rico" title="">Puerto Rico</a></li>
</ul></li>
<li class="last expanded dropdown dropdown-submenu"><a href="/geo/suedamerika" title="" class="dropdown-toggle" data-toggle="dropdown">Südamerika</a><ul class="dropdown-menu"><li class="first leaf"><a href="/geo/argentinien" title="Argentinien">Argentinien</a></li>
<li class="leaf"><a href="/geo/bolivien" title="Bolivien">Bolivien</a></li>
<li class="leaf"><a href="/geo/brasilien" title="Brasilien">Brasilien</a></li>
<li class="leaf"><a href="/geo/chile" title="Chile">Chile</a></li>
<li class="leaf"><a href="/geo/ecuador" title="Ecuador">Ecuador</a></li>
<li class="leaf"><a href="/geo/kolumbien" title="Kolumbien">Kolumbien</a></li>
<li class="leaf"><a href="/geo/paraguay" title="Paraguay">Paraguay</a></li>
<li class="leaf"><a href="/geo/peru" title="Peru">Peru</a></li>
<li class="leaf"><a href="/geo/uruguay" title="Uruguay">Uruguay</a></li>
<li class="last leaf"><a href="/geo/venezuela" title="Venezuela">Venezuela</a></li>
</ul></li>
</ul></li>
<li class="expanded dropdown"><a href="/rubriken" title="" class="dropdown-toggle" data-toggle="dropdown">Rubriken <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/rubrik/kultur" title="Kultur">Kultur</a></li>
<li class="leaf"><a href="/rubrik/medien" title="Medien">Medien</a></li>
<li class="leaf"><a href="/rubrik/menschenrechte" title="Menschenrechte">Menschenrechte</a></li>
<li class="leaf"><a href="/rubrik/militaer" title="Militär">Militär</a></li>
<li class="leaf"><a href="/rubrik/politik" title="Politik">Politik</a></li>
<li class="leaf"><a href="/rubrik/soziale-bewegungen" title="Soziale Bewegungen">Soziale Bewegungen</a></li>
<li class="leaf"><a href="/rubrik/soziales" title="Soziales">Soziales</a></li>
<li class="leaf"><a href="/rubrik/umwelt" title="Umwelt">Umwelt</a></li>
<li class="leaf"><a href="/rubrik/wirtschaft" title="Wirtschaft">Wirtschaft</a></li>
<li class="last leaf"><a href="/tags" title="Finden Sie Inhalte sortiert nach Schlagwörtern (Tags)">Schlagwörter</a></li>
</ul></li>
<li class="leaf"><a href="/blog">Blog</a></li>
<li class="leaf"><a href="/pressespiegel">Pressespiegel</a></li>
<li class="leaf"><a href="/kalender">Termine</a></li>
<li class="expanded dropdown"><a href="/a21" title="Mehr über das Lateinamerika-Nachrichtenportal amerika21.de" class="dropdown-toggle" data-toggle="dropdown">Über uns <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/a21" title="Mehr über das Lateinamerika-Nachrichtenportal amerika21.de">Über amerika21.de</a></li>
<li class="leaf"><a href="/quienes-somos" title="Lee más sobre el portal de noticias amerika21.de">Quiénes somos</a></li>
<li class="leaf"><a href="/newsletter" title="Abonnieren Sie unseren täglichen oder wöchentlichen Newsletter">Newsletter abonnieren</a></li>
<li class="leaf"><a href="/soziale-netzwerke" title="Finden Sie amerika21.de in verschiedenen sozialen Netzwerke wie Facebook, Twitter oder Google Plus">Soziale Netzwerke</a></li>
<li class="leaf"><a href="/weiteres/referenten" title="Referenten für Veranstaltungen zu Venezuela und Lateinamerika">Referenten</a></li>
<li class="leaf"><a href="/kontakt" title="So können Sie uns kontaktieren">Kontakt</a></li>
<li class="last leaf"><a href="/impressum" title="Redaktion &amp; Impressum">Impressum</a></li>
</ul></li>
<li class="last leaf"><a href="/spenden" title="Spenden Sie an amerika21.de und unterstützen Sie unabhängige Nachrichten">Spenden</a></li>
</ul>                                <ul class="menu nav navbar-nav secondary"><li class="first leaf"><a href="/" title="">Startseite</a></li>
<li class="leaf"><a href="/nachrichten" title="">Nachrichten</a></li>
<li class="leaf"><a href="/hintergrund" title="">Hintergrund &amp; Analyse</a></li>
<li class="leaf"><a href="/dossiers" title="">Dossiers</a></li>
<li class="leaf"><a href="/dokumente" title="">Dokumente</a></li>
<li class="leaf"><a href="/rubriken" title="">Rubriken</a></li>
<li class="leaf"><a href="/blog" title="">Blog</a></li>
<li class="leaf"><a href="/pressespiegel" title="">Pressespiegel</a></li>
<li class="leaf"><a href="/kalender" title="">Termine</a></li>
<li class="leaf"><a href="/spenden" title="">Spenden</a></li>
<li class="leaf"><a href="/kontakt" title="">Kontakt</a></li>
<li class="last leaf"><a href="/impressum" title="">Impressum</a></li>
</ul>                              </nav>
        </div>
        <div class="search-collapse collapse">
          <div class="search-box clearfix">
  <form class="search-box-form" action="/pressespiegel/3654" method="post" id="utility-search-box-form" accept-charset="UTF-8"><div><div class="form-item form-item-keyword form-type-textfield form-group"><input class="form-control form-text" type="text" id="edit-keyword" name="keyword" value="" size="60" maxlength="128" /></div><button type="submit" id="edit-submit" name="op" value="Suchen" class="btn btn-primary form-submit">Suchen</button>
<input type="hidden" name="form_build_id" value="form-TJHavEhNgvKFz2TPyVlq6t2iFzAiAWql5gR_4AD3XwM" />
<input type="hidden" name="form_id" value="utility_search_box_form" />
</div></form></div>
        </div>
      </div>
    </div>
    <div id="nav-spacer" class="nav-spacer"></div>
  </header>

  <div class="main-container container-fluid">

    
    <div class="row">
      <section class="col-xs-12 ">
                        <a id="main-content"></a>
                                                                          <div class="region region-content">
    <section id="block-system-main" class="block block-system clearfix">

      
  <div class="row">
  <section class="col col-xs-12 col-content">
    <article id="node-237633" class="node node-full node-type-article narrow-content-col" about="node/237633" typeof="sioc:Item foaf:Document">
      <header class="node-header clearfix">
        <div class="panel-pane pane-block pane-print-ui-print-links"  >
          <span class="print_html"><a href="https://amerika21.de/print/237633" title="Druckoptimierte Version dieser Seite anzeigen." class="print-page" rel="nofollow"><svg width="32" height="32"><use id="icon-html" xlink:href="/sites/all/themes/custom/a21/img/symbol-defs.svg?v=1.0#icon-html"></use></svg></a></span><span class="print_mail"><a href="https://amerika21.de/printmail/237633" title="Diese Seite per E-Mail senden." class="print-mail" rel="nofollow"><svg width="32" height="32"><use id="icon-mail" xlink:href="/sites/all/themes/custom/a21/img/symbol-defs.svg?v=1.0#icon-mail"></use></svg></a></span></div>
<div class="field field-extra field-pre-title"><time property="dc:date dc:created" datatype="xsd:dateTime" pubdate datetime="Sa, 22.02.2020 - 05:30">22.02.2020</time> <a href="/geo/venezuela" title="More about Venezuela in Latin America" itemprop="articleSection">Venezuela</a> / <a href="/geo/usa" title="More about USA in Latin America" itemprop="articleSection">USA</a> / <a href="/geo/spanien" title="More about Spanien in Latin America" itemprop="articleSection">Spanien</a> / <a href="/geo/eu" title="More about EU in Latin America" itemprop="articleSection">EU</a> / <a href="/rubrik/politik" title="More about Politik" itemprop="articleSection">Politik</a></div><h1 id="page-title" class="node-title">Venezuela: Internationale Unterstützung von Guaidó scheint zu bröckeln</h1>
<div class="field field-name-field-untertitel field-type-text-long field-label-hidden">
              <div class="field-item even">Präsidentschaftswahlen werden kaum noch gefordert. Spanische Regierungsparteien verweigern Anerkennung von Guaidó. Lima-Gruppe für Dialog?</div>
      </div>
                  <div class="submitted-info">
            <div class="field field-extra field-autor">Von <span><a href="/autor/jonatan-pfeifenberger" title="More articles by Jonatan Pfeifenberger" rel="author"><span>Jonatan Pfeifenberger</span></a></span></div><div class="field field-extra field-copyright">amerika21</div>          </div>
              </header>
      <div class="node-content clearfix">
        <div class="field field-name-field-bild field-type-image field-label-hidden">
              <div class="field-item even"><div id="file-17866" class="file file-image file-image-jpeg">
        <h2 class="element-invisible"><a href="/image/17866">trump_guaido.jpeg</a></h2>
        <div class="content">
          <div class="img-file">
        <a href="https://amerika21.de/files/a21/styles/bild-voll/public/img/2020/trump_guaido.jpeg?itok=hUFeaBhe" title="Auch Donald Trump scheint nicht mehr allzu sehr überzeugt von Juan Guaidó ● QUELLE: @jguaido " class="colorbox" data-colorbox-gallery="gallery-all-Z8A5vtIpoS0" data-cbox-img-attrs="{&quot;title&quot;: &quot;Auch Donald Trump scheint nicht mehr allzu sehr überzeugt von Juan Guaidó&quot;, &quot;alt&quot;: &quot;Auch Donald Trump scheint nicht mehr allzu sehr überzeugt von Juan Guaidó&quot;}"><img typeof="foaf:Image" class="img-responsive" src="https://amerika21.de/files/a21/styles/page-grid-6-flexible-height/public/img/2020/trump_guaido.jpeg?itok=uoKIXof3" alt="Auch Donald Trump scheint nicht mehr allzu sehr überzeugt von Juan Guaidó" title="Auch Donald Trump scheint nicht mehr allzu sehr überzeugt von Juan Guaidó" /></a>      </div>
              <div class="img-meta">
          <div class="field field-name-field-caption field-type-text-long field-label-hidden">
              <div class="field-item even">Auch Donald Trump scheint nicht mehr allzu sehr überzeugt von Juan Guaidó</div>
      </div>
                    <div class="img-source-info">
            <div class="field field-name-field-source field-type-link-field field-label-inline clearfix">
      <span class="field-label">Quelle:</span>
              <span class="field-item even"><a href="https://twitter.com/jguaido/status/1225219469351510019/photo/1">@jguaido</a></span>
      </div>
                      </div>
                  </div>
            </div>
</div>
</div>
      </div>
<div class="field field-name-body field-type-text-with-summary field-label-hidden body-text">
              <div class="field-item even" property="content:encoded"><p><strong>Madrid/Brüssel/Washington. </strong>Trotz seiner Reise nach Europa und die USA scheinen neben einigen europäischen Ländern und der Europäischen Union (EU) auch der wichtigste Verbündete aus Washington genauso wie die Mitgliedsländer der sogenannten Lima-Gruppe ihre Unterstützung für Juan Guaidó zurückzufahren. Laut einem <a href="https://alnavio.com/noticia/20429/noticias-de-espana/exclusiva:-espana-la-union-europea-y-noruega-dan-por-descartadas-las-elecciones-presidenciales-en-venezuela.html">Bericht</a> der spanischen Zeitung ALnavío rücken sowohl Spanien als auch Norwegen und die EU von der deutlichen Forderung nach Präsidentschaftswahlen in Venezuela ab.</p>

<p>Im Mittelpunkt stehe nun vor allem die Durchführung von Parlamentswahlen und die eindeutige Rückkehr von Guaidó als Parlamentspräsident. Diese Position wird seit einigen Wochen auch von Luis Parra beansprucht, der eine umstrittene Wahl dazu gewonnen hatte. Des Weiteren solle das Parlament eine neue Zusammensetzung des Nationalen Wahlrats (CNE) genehmigen und der Oberste Gerichtshof "eine gewisse Umgestaltung" erfahren. Ein Teilnehmer eines geheim gehaltenen Treffens am vergangenen Wochenende von Vertretern aus Spanien, Norwegen und der EU soll laut ALnavío im Anschluss jedoch geäußert haben, "Präsidentschaftswahlen kommen praktisch nicht in Frage".</p>

<p>Juan Pablo de Laiglesia, spanischer Außenminister für Iberoamerika in der ersten Regierung von Ministerpräsident Pedro Sánchez, soll gegenüber den Vertretern von Guaidó in Madrid privat eingeräumt haben, dass die Teilnahme an den Parlamentswahlen die einzige realistische Option sei, die es für das Lager von Guaidó derzeit noch gebe. Derweil <a href="https://www.elmundo.es/espana/2020/02/18/5e4c286c21efa041428b4626.html">weigerten</a> sich die spanischen Regierungsparteien PSOE und Podemos, einem Antrag der Oppositionsparteien zu folgen, um ihre formelle Anerkennung von Guaidó zu wiederholen.</p>

<p>In Kanada trafen sich in dieser Woche die Außenminister der Lima-Gruppe, die bisher eine eindeutig unterstützende Haltung für Guaidó eingenommen hatte. Nach Informationen des Nachrichtenportals Infobae hätten sie sich zwar nachwievor für "faire, freie und glaubwürdige Präsidentschaftswahlen" <a href="https://www.infobae.com/politica/2020/02/20/el-grupo-lima-modero-sus-reclamos-hacia-venezuela-y-se-acerco-a-la-postura-del-gobierno-argentino/">ausgesprochen</a>. Ein entsprechendes Kommuniqué soll allerdings nur vom kanadischen Außenminister François-Philippe Champagne unterzeichnet worden sein. Grundsätzlich nähere sich die Lima-Gruppe der Position von Mexiko und Argentinien an, wonach es eine dialogbasierte Lösung geben müsse. Dabei gehe es auch vor allem darum, dass das venezolanische Volk selbst über seine Zukunft entscheiden müsse und es keine "von außen auferlegte Lösung" geben dürfe. Auch Champagne forderte die Neubesetzung eines "unabhängigen Obersten Gerichtshof und eines unparteiischen Nationalen Wahlrats".</p>

<p>Indes <a href="https://www.bloomberg.com/news/articles/2020-02-19/trump-officials-consider-power-sharing-plan-to-oust-maduro?">berichtet</a> der US-amerikanische Nachrichtendienst Bloomberg in dieser Woche, dass man sich auf Seiten der US-Regierung Gedanken mache, wie man die bisher so erfolglose Strategie für einen Regime Change in Venezuela anpassen könne. Noch immer sei das klare Ziel, Nicolás Maduro aus dem Amt zu bringen. Nach über einem Jahr der Drohungen einer militärischen Intervention und insbesondere der andauernden Verschärfung einseitiger Wirtschaftssanktionen müsse man nun langsam über andere Optionen nachdenken.</p>

<p>So soll innerhalb der Regierung von Präsident Donald Trump diskutiert werden, einen weiteren Versuch zu unternehmen, einige Mitglieder der venezolanischen Regierungspartei PSUV auf ihre Seite zu ziehen und sie dazu zu bringen, sich in einer Art Übergangsregierung die Macht für eine bestimmte Zeit mit Vertretern der Opposition zu teilen.</p>

<p>Trump hatte vor wenigen Wochen noch Guaidó zu seiner Rede zur Lage der Nation vor dem Kongress eingeladen und dabei weitere Unterstützung für ihn zugesagt. Es stellt sich aber seit Längerem schon die Frage, wie viel davon in der Realität noch übrig ist, nachdem es Guaidó nach nun bereits mehr als einem Jahr nicht vermocht hat, tatsächliche Macht an sich zu ziehen.</p>

<p>In dieser Woche starteten die USA noch einen weiteren Versuch, den Druck auf die Maduro-Regierung durch die Verhängung empfindlicher Sanktionen weiter zu erhöhen. Einer Tochterfirma des russischen Ölkonzerns Rosneft, die gleichzeitig wichtiger Abnehmer venezolanischen Erdöls ist, wurden drei Monate Zeit gegeben, ihre Geschäftsbeziehungen mit Venezuela zu <a href="https://lta.reuters.com/articulo/venezuela-politica-eeuu-idLTAKBN20C23Q-OUSLT">beenden</a>.</p>


</div>
      </div>
<div class="field field-extra field-flattr"><div id="flattr"><a href="https://flattr.com/submit/auto?user_id=amerika21&amp;url=https%3A//amerika21.de/2020/02/237633/unterstuetzung-guaido-venezuela-aktuell&amp;title=Venezuela%3A%20Internationale%20Unterst%C3%BCtzung%20von%20Guaid%C3%B3%20scheint%20zu%20br%C3%B6ckeln&amp;description=Madrid/Br%C3%BCssel/Washington.%20Trotz%20seiner%20Reise%20nach%20Europa%20und%20die%20USA%20scheinen%20neben%20einigen%20europ%C3%A4ischen%20L%C3%A4ndern%20und%20der%20Europ%C3%A4ischen%20Union%20%28EU%29%20auch%20der%20wichtigste%20Verb%C3%BCndete%20aus%20Washington%20genauso%20wie%20die%20Mitgliedsl%C3%A4nder%20der%20sogenannten%20Lima-Gruppe%20ihre%20Unterst%C3%BCtzung%20f%C3%BCr%20Juan%20Guaid%C3%B3%20zur%C3%BCckzufahren.%20Laut%20einem%20Bericht%20der%20spanischen%20Zeitung%20ALnav%C3%ADo%20r%C3%BCcken%20sowohl%20Spanien%20als%20auch%20Norwegen%20und...&amp;language=de_DE&amp;category=text"><img alt="Unterstützen Sie amerika21 mit einer Spende via Flattr" src="https://amerika21.de/files/a21/flattr-badge-large.png" /></a></div></div>      </div>
              <footer class="node-footer clearfix">
          <div class="field field-name-field-socialshareprivacy field-type-ssp-placeholder field-label-hidden">
              <div class="field-item even"><div id="field_socialshareprivacy-237633" class="ssp_wrapper">&nbsp;</div></div>
      </div>
<img class="metis_code_img" src="https://ssl-vg03.met.vgwort.de/na/2a8935d42fa54e7788771dad3aae7b97" width="1" height="1" alt="" title="" /><section id="block-views-node-view-interne-verweise" class="block block-views clearfix">

        <h2 class="block-title">Was Sie auch interessieren könnte ...</h2>
    
  <div class="view view-node-view view-id-node_view view-display-id-interne_verweise view-dom-id-afc3a0fbfb0321ad368a7d64eac6812d">  <div class="view-content">
        <div class="views-row views-row-1">
        <div>        <a href="/2020/02/237584/us-sanktionen-venezuela-rosneft">Nächste US-Sanktionen gegen Venezuela sollen &quot;Lebensader von Maduro abschneiden&quot;</a>  </div>    <span>        20.02.2020  </span>    <span>        Artikel  </span>    <span>    von    Marta Andujo  </span>  </div>
      <div class="views-row views-row-2">
        <div>        <a href="/2020/02/237490/migration-rueckkehrer-venezuela">Emigration aus Venezuela gebremst, Zahl der Rückkehrer nimmt zu</a>  </div>    <span>        17.02.2020  </span>    <span>        Artikel  </span>    <span>    von    Marta Andujo  </span>  </div>
      <div class="views-row views-row-3">
        <div>        <a href="/2020/02/237437/venezuela-us-regierung-klage-den-haag">Venezuela fordert Anklage gegen US-Regierungsvertreter beim Internationalen Strafgerichtshof</a>  </div>    <span>        16.02.2020  </span>    <span>        Artikel  </span>    <span>    von    Philipp Zimmermann  </span>  </div>
      <div class="views-row views-row-4">
        <div>        <a href="/2020/02/237332/diplomatie-venezuela-aktuelle-situation">&quot;Diplomatischer Bruch&quot; mit Venezuela in den meisten Fällen nur Lärm</a>  </div>    <span>        13.02.2020  </span>    <span>        Artikel  </span>    <span>    von    Marta Andujo  </span>  </div>
      <div class="views-row views-row-5">
        <div>        <a href="/2020/02/237329/usa-venezuela-russland-neue-sanktionen">Neue US-Sanktionen gegen Venezuela, Drohungen gegen Russland und Ölkonzerne</a>  </div>    <span>        12.02.2020  </span>    <span>        Artikel  </span>    <span>    von    Paul Dobson  </span>  </div>
    </div>
</div>
</section>
        </footer>
          </article>
  </section>
  <aside class="col col-xs-12 col-sidebar" role="complementary">
    <section id="block-entity-field-237633" class="block block-entity-field clearfix">

        <h2 class="block-title">Schlagwörter zu diesem Artikel</h2>
    
  <div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-hidden">
              <div class="field-item even" rel="dc:subject"><a href="/tag/lima-gruppe" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Lima-Gruppe</a></div>
          <div class="field-item odd" rel="dc:subject"><a href="/tag/juan-guaido" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Juan Guaidó</a></div>
          <div class="field-item even" rel="dc:subject"><a href="/tag/regime-change-0" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Regime-Change</a></div>
          <div class="field-item odd" rel="dc:subject"><a href="/tag/nicolas-maduro" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Nicolás Maduro</a></div>
          <div class="field-item even" rel="dc:subject"><a href="/tag/psuv" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">PSUV</a></div>
          <div class="field-item odd" rel="dc:subject"><a href="/tag/us-sanktionen" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">US-Sanktionen</a></div>
      </div>

</section>
<section id="block-views-node-view-related" class="block block-views clearfix">

        <h2 class="block-title">Ähnliche Inhalte</h2>
    
  <div class="view view-node-view view-id-node_view view-display-id-related view-dom-id-f07c09f3b2faeffff93bff9406430388">  <div class="view-content">
        <div class="views-row views-row-1">
        <div>        <a href="/2020/02/237697/venezuela-menschenrechtsrat-genf">Venezuela hochrangig bei der Sitzung des UN-Menschenrechtsrats vertreten</a>  </div>    <span>        26.02.2020  </span>    <span>        Artikel  </span>    <span>    von    Marta Andujo  </span>  </div>
      <div class="views-row views-row-2">
        <div>        <a href="/2020/02/237633/unterstuetzung-guaido-venezuela-aktuell" class="active">Venezuela: Internationale Unterstützung von Guaidó scheint zu bröckeln</a>  </div>    <span>        22.02.2020  </span>    <span>        Artikel  </span>    <span>    von    Jonatan Pfeifenberger  </span>  </div>
      <div class="views-row views-row-3">
        <div>        <a href="/2020/02/237584/us-sanktionen-venezuela-rosneft">Nächste US-Sanktionen gegen Venezuela sollen &quot;Lebensader von Maduro abschneiden&quot;</a>  </div>    <span>        20.02.2020  </span>    <span>        Artikel  </span>    <span>    von    Marta Andujo  </span>  </div>
      <div class="views-row views-row-4">
        <div>        <a href="/2020/02/237437/venezuela-us-regierung-klage-den-haag">Venezuela fordert Anklage gegen US-Regierungsvertreter beim Internationalen Strafgerichtshof</a>  </div>    <span>        16.02.2020  </span>    <span>        Artikel  </span>    <span>    von    Philipp Zimmermann  </span>  </div>
    </div>
</div>
</section>
<section id="block-views-node-view-recent" class="block block-views clearfix">

        <h2 class="block-title">Aktuelles</h2>
    
  <div class="view view-node-view view-id-node_view view-display-id-recent view-dom-id-d906021d60a2553b02f6ca306f610d4b">  <div class="view-content">
        <div class="views-row views-row-1">
        <div>        <a href="/2020/02/237699/kiestagebau-kolumbien-rio-magdalena">Kiestagebau in Kolumbien bedroht Lebensgrundlagen der Anwohner des Rio Magdalena</a>  </div>    <span>        26.02.2020  </span>    <span>        Artikel  </span>    <span>    von    Quincy Stemmler  </span>  </div>
      <div class="views-row views-row-2">
        <div>        <a href="/2020/02/237697/venezuela-menschenrechtsrat-genf">Venezuela hochrangig bei der Sitzung des UN-Menschenrechtsrats vertreten</a>  </div>    <span>        26.02.2020  </span>    <span>        Artikel  </span>    <span>    von    Marta Andujo  </span>  </div>
      <div class="views-row views-row-3">
        <div>        <a href="/2020/02/237546/brasilien-klima-abholzung-amazonas">Brasilien: Abholzung im Amazonasgebiet auf höchstem Stand seit fünf Jahren</a>  </div>    <span>        25.02.2020  </span>    <span>        Artikel  </span>    <span>    von    Poonal  </span>  </div>
      <div class="views-row views-row-4">
        <div>        <a href="/2020/02/237680/brasilien-aktuell-polizisten-streik">Polizistenstreik in Brasilien mit über 100 Toten: Bolsonaro entsendet Streitkräfte</a>  </div>    <span>        25.02.2020  </span>    <span>        Artikel  </span>    <span>    von    Mareen Butter  </span>  </div>
    </div>
  <ul class="pager"><li class="pager-current">1 von 3766</li>
<li class="pager-next"><a href="/2020/02/237633/unterstuetzung-guaido-venezuela-aktuell?page=1">››</a></li>
</ul></div>
</section>
  </aside>
</div>

</section>
  </div>
              </section>

      
    </div>
  </div>

  <footer class="footer container-fluid">
    <div class="footer-deco">
      <span></span>
      <svg class="logo-svg logo-symbol" width="92" height="120"><use class="use-logo-svg logo-symbol" id="logo-symbol" xlink:href="/sites/all/themes/custom/a21/img/symbol-defs.svg?v=1.0#logo-symbol"></use></svg>    </div>
    <div class="row row-footer-columns">
            <div class="col-xs-12 col-md-3">
          <div class="region region-footer-1">
    <section id="block-block-60" class="block block-block clearfix">

      
  <p><strong>amerika21</strong> — Nachrichten und Analysen aus Lateinamerika</p><p>Getragen durch den gemeinnützigen Verein <a href="http://mondial21.org/"><strong>Mondial21 e. V.</strong></a></p><p>Unterstützen Sie uns durch eine <a href="https://amerika21.de/spenden"><strong>Spende</strong></a>.</p>


</section>
  </div>
      </div>
                  <div class="col-xs-12 col-sm-4 col-md-3">
          <div class="region region-footer-2">
    <section id="block-block-61" class="block block-block clearfix">

      
  <p><strong>amerika21</strong></p><ul><li><a href="https://amerika21.de/a21">Über uns</a></li><li><a href="https://amerika21.de/quienes-somos">Quiénes somos</a></li><li><a href="https://amerika21.de/kontakt">Kontakt</a></li><li><a href="https://amerika21.de/impressum">Impressum</a></li><li><a href="https://amerika21.de/datenschutz">Datenschutz</a></li></ul><ul><li><a href="https://amerika21.de/autoren">Autoren</a></li><li><a href="https://amerika21.de/spenden">Spenden</a></li><li><a href="https://amerika21.de/soziale-netzwerke">Soziale Netzwerke</a></li><li><a href="https://amerika21.de/newsletter">Newsletter abonnieren</a></li></ul>


</section>
  </div>
      </div>
                  <div class="col-xs-12 col-sm-4 col-md-3">
          <div class="region region-footer-3">
    <section id="block-block-62" class="block block-block clearfix">

      
  <p><strong>Inhalte</strong></p>

<ul><li><a href="https://amerika21.de/nachrichten">Nachrichten</a></li>
	<li><a href="https://amerika21.de/hintergrund">Hintergrund &amp; Analyse</a></li>
	<li><a href="https://amerika21.de/dokumente">Dokumente</a></li>
	<li><a href="https://amerika21.de/blog">Blog</a></li>
	<li><a href="https://amerika21.de/dossiers">Dossiers</a></li>
</ul><ul><li><a href="https://amerika21.de/geo/all">Regionen und Länder</a></li>
	<li><a href="https://amerika21.de/rubriken">Rubriken</a></li>
	<li><a href="https://amerika21.de/kalender">Terminkalender</a></li>
	<li><a href="https://amerika21.de/pressespiegel">Pressespiegel</a></li>
	<li><a href="https://amerika21.de/beliebt">Beliebte Inhalte</a></li>
</ul>


</section>
  </div>
      </div>
                  <div class="col-xs-12 col-sm-4 col-md-3">
          <div class="region region-footer-4">
    <section id="block-block-63" class="block block-block clearfix">

      
  <p><strong>Kooperationspartner</strong></p><ul><li><a href="http://www.npla.de/poonal/">Poonal</a></li><li><a href="http://www.lateinamerikanachrichten.de/">Lateinamerika Nachrichten</a></li><li><a href="https://www.matices-magazin.de">Matices</a></li><li><a href="http://www.nodal.am/">Nodal</a></li><li><a href="http://alainet.org/">Agencia Latinoamericana de Información (ALAI)</a></li><li><a href="http://www.prensa-latina.cu/">Prensa Latina</a></li><li><a href="http://www.epo.de/">Entwicklingspolitik Online (epo)</a></li></ul>


</section>
  </div>
      </div>
          </div>
        <div class="row row-footer-botom">
      <div class="col-xs-12">
          <div class="region region-footer-bottom">
    <section id="block-block-64" class="block block-block clearfix">

      
  <p><strong>amerika21 vernetzt</strong></p><ul><li><a href="https://www.facebook.com/amerika21" target="_blank">Facebook</a></li><li><a href="https://plus.google.com/104968586884964631758/posts" target="_blank">Google+</a></li><li><a href="https://twitter.com/amerika21" target="_blank">Twitter</a></li><li><a href="https://amerika21.de/rss-feeds">RSS-Feeds</a></li></ul>


</section>
  </div>
      </div>
    </div>
      </footer>
</div>
    <script>(function ($) { jQuery(document).ready(function () { if(jQuery("#field_socialshareprivacy-237633").length > 0){ jQuery("#field_socialshareprivacy-237633").socialSharePrivacy({
          services : {
              facebook : {
                  'status' : 'on',
                  'dummy_img' : '/sites/all/libraries/socialshareprivacy/socialshareprivacy/images/dummy_facebook.png',
                  'perma_option' : 'on',
                  'referrer_track' : '',
                  'action'         : 'recommend'
              },
              twitter : {
                  'status' : 'on',
                  'dummy_img' : '/sites/all/libraries/socialshareprivacy/socialshareprivacy/images/dummy_twitter.png',
                  'perma_option' : 'on',
                  'referrer_track' : ''
              },
              gplus : {
                  'status' : 'off',
                  'dummy_img' : '/sites/all/libraries/socialshareprivacy/socialshareprivacy/images/dummy_gplus.png',
                  'perma_option' : 'off',
                  'referrer_track' : ''
              }
          },
          'css_path': '',          'cookie_expires' : '365',
          'lang_path' : '/sites/all/libraries/socialshareprivacy/socialshareprivacy/lang/',
          'info_link': 'http://www.heise.de/ct/artikel/2-Klicks-fuer-mehr-Datenschutz-1333879.html',
    'uri' : 'https://amerika21.de/2020/02/237633/unterstuetzung-guaido-venezuela-aktuell'
          }); } }); })(jQuery);</script>
<script>var eu_cookie_compliance_cookie_name = "";</script>
<script src="https://amerika21.de/files/a21/js/js_CM-2r9dZw-c1JfwnQy1wnSXm_1BWKL6oOvGbXkJhdjk.js"></script>
<script src="https://amerika21.de/files/a21/js/js_uD3HPb-ACJGNGZg9aHv1-F65PRvCOHjy72HmJfasmB8.js"></script>
  </div>
</body>
</html>
