<!DOCTYPE html>
<html lang="de" dir="ltr" prefix="og: http://ogp.me/ns# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">
<head>
<link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="apple-touch-icon" sizes="180x180" href="/files/a21/favicons/apple-touch-icon.png"/>
<link rel="icon" type="image/png" sizes="32x32" href="/files/a21/favicons/favicon-32x32.png"/>
<link rel="icon" type="image/png" sizes="16x16" href="/files/a21/favicons/favicon-16x16.png"/>
<link rel="manifest" href="/files/a21/favicons/site.webmanifest"/>
<link rel="mask-icon" href="/files/a21/favicons/safari-pinned-tab.svg" color="#5bbad5"/>
<link rel="shortcut icon" href="/files/a21/favicons/favicon.ico"/>
<meta name="msapplication-TileColor" content="#da532c"/>
<meta name="msapplication-config" content="/browserconfig.xml"/>
<meta name="theme-color" content="#ffffff"/>
<script type="application/ld+json">{
    "@context": "http://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "headline": "Wegen Sanktionen: Venezuela verweist EU-Botschafterin des Landes",
            "description": "",
            "author": [
                {
                    "@type": "Person",
                    "@id": "https://amerika21.de/autor/philipp-zimmermann",
                    "name": "Philipp Zimmermann",
                    "url": "https://amerika21.de/autor/philipp-zimmermann"
                }
            ],
            "publisher": {
                "@type": "Organization",
                "@id": "https://amerika21.de/",
                "name": "amerika21",
                "url": "https://amerika21.de/",
                "logo": {
                    "@type": "ImageObject",
                    "representativeOfPage": "True",
                    "url": "https://amerika21.de/files/a21/img/2014/logo-oktober-2014.png"
                }
            },
            "datePublished": "2020-07-01T00:05:59+02:00",
            "dateModified": "2020-07-01T08:39:08+02:00",
            "image": {
                "@type": "ImageObject",
                "url": "https://amerika21.de/files/a21/img/2020/venezuela_isabel_brilhante_pedrosa_delegacion_de_la_union_europea_carta_credenciales.jpeg",
                "width": "",
                "height": ""
            },
            "about": [
                "--Venezuela",
                "-EU"
            ]
        },
        {
            "@type": "WebSite",
            "name": "amerika21",
            "url": "https://amerika21.de/",
            "publisher": {
                "@type": "Organization",
                "name": "Mondial21 e. V.",
                "url": "https://mondial21.org/",
                "logo": {
                    "@type": "ImageObject",
                    "representativeOfPage": "True",
                    "url": "https://amerika21.de/files/a21/img/2014/logo-oktober-2014.png"
                }
            }
        }
    ]
}</script>
<meta name="keywords" content="--Venezuela, -EU," />
<meta name="news_keywords" content="Lateinamerika,Nachrichten,Venezuela,ALBA,Analyse,Hintergrund,Soziale Bewegungen,Karibik" />
<link rel="canonical" href="https://amerika21.de/2020/07/241217/eu-botschafterin-verweis-sanktionen" />
<meta name="rating" content="general" />
<link rel="shortlink" href="https://amerika21.de/node/241217" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<meta property="og:site_name" content="amerika21" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Wegen Sanktionen: Venezuela verweist EU-Botschafterin des Landes" />
<meta property="og:url" content="https://amerika21.de/2020/07/241217/eu-botschafterin-verweis-sanktionen" />
<meta property="og:description" content="Caracas. Venezuela hat die Botschafterin der Europäischen Union (EU) des Landes verwiesen." />
<meta property="og:updated_time" content="2020-07-01T08:39:08+02:00" />
<meta property="og:image" content="https://amerika21.de/files/a21/img/2020/venezuela_isabel_brilhante_pedrosa_delegacion_de_la_union_europea_carta_credenciales.jpeg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@amerika21" />
<meta name="twitter:title" content="Wegen Sanktionen: Venezuela verweist EU-Botschafterin des Landes" />
<meta name="twitter:url" content="https://amerika21.de/2020/07/241217/eu-botschafterin-verweis-sanktionen" />
<meta name="twitter:image" content="https://amerika21.de/files/a21/img/2020/venezuela_isabel_brilhante_pedrosa_delegacion_de_la_union_europea_carta_credenciales.jpeg" />
<meta property="article:tag" content="--Venezuela" />
<meta property="article:tag" content="-EU" />
<meta property="article:published_time" content="2020-07-01T00:05:59+02:00" />
<meta property="article:modified_time" content="2020-07-01T08:39:08+02:00" />
<meta itemprop="name" content="Wegen Sanktionen: Venezuela verweist EU-Botschafterin des Landes" />
<meta itemprop="description" content="Caracas. Venezuela hat die Botschafterin der Europäischen Union (EU) des Landes verwiesen." />
<meta itemprop="image" content="https://amerika21.de/modules/file/icons/image-x-generic.png" />
<meta name="dcterms.title" content="Wegen Sanktionen: Venezuela verweist EU-Botschafterin des Landes" />
<meta name="dcterms.creator" content="amerika21" />
<meta name="dcterms.date" content="2020-07-01T00:05+02:00" />
<meta name="dcterms.type" content="Text" />
<meta name="dcterms.format" content="text/html" />
<meta name="dcterms.language" content="de" />
<meta name="dcterms.identifier" content="https://amerika21.de/2020/07/241217/eu-botschafterin-verweis-sanktionen" />
<meta name="msvalidate.01" content="970E84DE507445BE6A489D128E76ED5F" />
<meta name="google-site-verification" content="cB_D_ulC0oH964HwBe8wdtSgHvMy6zZIFU9Ja4XeGOs" />
<meta name="dcterms.modified" content="2020-07-01T08:39+02:00" />
<title>Wegen Sanktionen: Venezuela verweist EU-Botschafterin des Landes | amerika21</title>
<link type="text/css" rel="stylesheet" href="https://amerika21.de/files/a21/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://amerika21.de/files/a21/css/css_sEWwlRVNm2ggJlCRs2ZNo_JPVKu8M4-YF6Zo1xwWgF4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://amerika21.de/files/a21/css/css_kRm7WoZszyUb0wLMuEHF8KowrZx56K13rUk_N7EVCDA.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://amerika21.de/files/a21/css/css_ll3vEteMpMSiMto31nBVOSgtAas5tu_mj-2t5T7Qgvo.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://amerika21.de/files/a21/css/css_dfgRfA_Oj40cUY8jobRtlBNdRBTvUNwgNmdpZLQ2pBY.css" media="all" />
<script src="https://amerika21.de/files/a21/js/js_Kh1UFGn1Z3zcLiO1_FJ3oj3SSlK1fMvyST5SR-sil7w.js"></script>
<script src="https://amerika21.de/files/a21/js/js_XomvYCNrjJziL_QPwU-ZLKTfbyWU4Gn6OfWoETz-pEE.js"></script>
<script src="https://amerika21.de/files/a21/js/js_OPl6z81QvHeezcgdSjwH6bSJvZ33W2K_Blrz5dU9yTM.js"></script>
<script>var _paq = _paq || [];(function(){var u=(("https:" == document.location.protocol) ? "https://amerika21.de/stats/" : "http://amerika21.de/stats/");_paq.push(["setSiteId", "1"]);_paq.push(["setTrackerUrl", u+"piwik.php"]);_paq.push(["setDoNotTrack", 1]);_paq.push(["trackPageView"]);_paq.push(["setIgnoreClasses", ["no-tracking","colorbox"]]);_paq.push(["enableLinkTracking"]);_paq.push(['trackVisibleContentImpressions']);var d=document,g=d.createElement("script"),s=d.getElementsByTagName("script")[0];g.type="text/javascript";g.defer=true;g.async=true;g.src=u+"piwik.js";s.parentNode.insertBefore(g,s);})();</script>
<script src="https://amerika21.de/files/a21/js/js_WRnGrRyYxLHeTfZfkITHKKzGGCDLpeRtosLVuBhY9dI.js"></script>
<script src="https://amerika21.de/files/a21/js/js_60ik0dI9ekpZOETbuqmpNAFd_wF83Xun-pBW0_fcBsc.js"></script>
<script src="https://amerika21.de/files/a21/js/js_YlDQI4hGCYYhW9mwFmn-sbrSNGiW6YecRqNDBSXiIZg.js"></script>
<script>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</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-241217 node-type-article">
      <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Direkt zum Inhalt</a>
  </div>
  <div id="page-wrapper">
        <div id="page">
  <header id="navbar" role="banner" class="navbar container-fluid navbar-default">
    <div class="navbar-header">
                <div class="region region-header-first">
    <section id="block-utility-digiweb" class="block block-utility clearfix">

      
  <div class="digiweb" id="digiweb">
  <ul>
    <li>
      <a title="amerika21 bei Facebook" class="facebook" href="https://www.facebook.com/amerika21" target="_blank">
        <svg width="16" height="16"><use id="icon-facebook" xlink:href="/sites/all/themes/custom/a21/img/symbol-defs.svg?v=1.0#icon-facebook"></use></svg>      </a>
    </li>
    <li>
      <a title="amerika21 bei Twitter" class="twitter" href="https://twitter.com/amerika21" target="_blank">
        <svg width="16" height="16"><use id="icon-twitter" xlink:href="/sites/all/themes/custom/a21/img/symbol-defs.svg?v=1.0#icon-twitter"></use></svg>      </a>
    </li>
    <li>
      <a title="RSS-Feeds von amerika21" class="rss" href="/rss-feeds">
        <svg width="16" height="16"><use id="icon-rss" xlink:href="/sites/all/themes/custom/a21/img/symbol-defs.svg?v=1.0#icon-rss"></use></svg>      </a>
    </li>
  </ul>
</div>

</section>
<section id="block-views-dossier-startseite-block" class="block block-views clearfix">

      
  <div class="view view-dossier-startseite view-id-dossier_startseite view-display-id-block view-dom-id-4ba9d979e6dfa517c1eaee1f78ee8a58">  <div class="view-content">
    <div id="dossier-startseite" class="carousel fade" data-ride="carousel" data-pause="hover" data-interval="5000">
  <div class="carousel-inner" role="listbox">
            <div class="item active">            <a href="/spenden">
    <div class="dossier-image"><img typeof="foaf:Image" class="img-responsive" src="https://amerika21.de/files/a21/styles/page-grid-2/public/img/2014/11816994903_a56220ebbd_h.jpg?itok=O6Am0n_2" alt="" /></div>
    <div class="dossier-caption"><span class="views-label views-label-title">Unterstützung:</span> Spenden Sie für amerika21</div>
  </a>  </div>
            <div class="item ">            <a href="/dossier/venezuela-krise">
    <div class="dossier-image"><img typeof="foaf:Image" class="img-responsive" src="https://amerika21.de/files/a21/styles/page-grid-2/public/img/2015/maduro-fahne.jpg?itok=BEaVZz6m" alt="" title="Venezuelas Präsident Nicolás Maduro" /></div>
    <div class="dossier-caption"><span class="views-label views-label-title">Dossier:</span> Venezuela in der Krise</div>
  </a>  </div>
      </div>
</div>
  </div>
</div>
</section>
  </div>
            <a id="logo" class="logo-header" href="/" rel="home" title="Startseite">
        <svg class="logo-svg logo-type" width="178" height="40"><use class="use-logo-svg logo-type" id="logo-type" xlink:href="/sites/all/themes/custom/a21/img/symbol-defs.svg?v=1.0#logo-type"></use></svg>        <svg class="logo-svg logo-symbol" width="92" height="120"><use class="use-logo-svg logo-symbol" id="logo-symbol" xlink:href="/sites/all/themes/custom/a21/img/symbol-defs.svg?v=1.0#logo-symbol"></use></svg>        <svg class="logo-svg logo-slogan" width="178" height="25"><use class="use-logo-svg logo-slogan" id="logo-slogan" xlink:href="/sites/all/themes/custom/a21/img/symbol-defs.svg?v=1.0#logo-slogan"></use></svg>      </a>
    </div>
    <div id="navigation" class="navigation clearfix">
      <div class="nav-toggle-wrapper">
        <button type="button" class="navbar-toggle toggle-nav" data-toggle="collapse" data-target=".navbar-collapse">
          <span class="menu-icon"><i></i><i></i><i></i><i></i></span>
          <span class="sr-only">Navigation aktivieren/deaktivieren</span>
        </button>
        <a id="logo_navbar" class="logo-navbar" href="/" rel="home" title="Startseite">
          <svg class="logo-svg logo-type" width="178" height="40"><use class="use-logo-svg logo-type" id="logo-type" xlink:href="/sites/all/themes/custom/a21/img/symbol-defs.svg?v=1.0#logo-type"></use></svg>        </a>
        <button type="button" class="navbar-toggle toggle-search" data-toggle="collapse" data-target=".search-collapse">
          <svg width="26" height="26"><use id="icon-search" xlink:href="/sites/all/themes/custom/a21/img/symbol-defs.svg?v=1.0#icon-search"></use></svg>          <span class="sr-only">Toggle search</span>
        </button>
      </div>
      <div class="container-fluid">
        <div class="navbar-collapse collapse">
          <nav role="navigation">
                      <ul class="menu nav navbar-nav primary"><li class="first leaf"><a href="/" title="Zur Startseite von amerika21.de">Startseite</a></li>
<li class="expanded dropdown"><a href="/nachrichten" title="" class="dropdown-toggle" data-toggle="dropdown">Inhalte <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/nachrichten">Nachrichten</a></li>
<li class="leaf"><a href="/hintergrund">Hintergrund &amp; Analyse</a></li>
<li class="leaf"><a href="/dossiers">Dossiers</a></li>
<li class="leaf"><a href="/dokumente">Dokumente</a></li>
<li class="leaf"><a href="/autoren">Nach Autor</a></li>
<li class="leaf"><a href="/beliebt">Beliebte Inhalte</a></li>
<li class="expanded dropdown dropdown-submenu"><a href="/multimedia" title="" class="dropdown-toggle" data-toggle="dropdown">Multimedia</a><ul class="dropdown-menu"><li class="first leaf"><a href="/audio" title="">Audio</a></li>
<li class="leaf"><a href="/fotos">Bildergalerien</a></li>
<li class="last leaf"><a href="/video" title="Alle Artikel sortiert nach datum">Video</a></li>
</ul></li>
<li class="last expanded dropdown dropdown-submenu"><a href="/archiv" title="" class="dropdown-toggle" data-toggle="dropdown">Archiv</a><ul class="dropdown-menu"><li class="first leaf"><a href="/archiv" title="Archiv aller Artikel auf amerika21.de">Artikelarchiv</a></li>
<li class="leaf"><a href="/fakten" title="Faktenblätter">Faktenblätter</a></li>
<li class="leaf"><a href="/weiteres/literatur" title="Weiterführende Literatur zu den Entwicklungen in Lateinamerika">Literatur</a></li>
<li class="last leaf"><a href="/soli-forum" title="Forum für Gruppen und Organisationen, die sich mit Venezuela und dem bolivarischen Prozess befassen">Soli-Forum</a></li>
</ul></li>
</ul></li>
<li class="expanded dropdown"><a href="/geo" title="" class="dropdown-toggle" data-toggle="dropdown">Regionen <span class="caret"></span></a><ul class="dropdown-menu"><li class="first expanded dropdown dropdown-submenu"><a href="/geo/nordamerika" title="" class="dropdown-toggle" data-toggle="dropdown">Nordamerika</a><ul class="dropdown-menu"><li class="first leaf"><a href="/geo/kanada" title="Kanada">Kanada</a></li>
<li class="leaf"><a href="/geo/mexiko" title="Mexiko">Mexiko</a></li>
<li class="last leaf"><a href="/geo/usa" title="USA">USA</a></li>
</ul></li>
<li class="expanded dropdown dropdown-submenu"><a href="/geo/mittelamerika" title="" class="dropdown-toggle" data-toggle="dropdown">Mittelamerika</a><ul class="dropdown-menu"><li class="first leaf"><a href="/geo/costa-rica" title="Costa Rica">Costa Rica</a></li>
<li class="leaf"><a href="/geo/el-salvador" title="El Salvador">El Salvador</a></li>
<li class="leaf"><a href="/geo/guatemala" title="Guatemala">Guatemala</a></li>
<li class="leaf"><a href="/geo/honduras" title="Honduras">Honduras</a></li>
<li class="leaf"><a href="/geo/nicaragua" title="Nicaragua">Nicaragua</a></li>
<li class="last leaf"><a href="/geo/panama" title="Panama">Panama</a></li>
</ul></li>
<li class="expanded dropdown dropdown-submenu"><a href="/geo/karibik" title="" class="dropdown-toggle" data-toggle="dropdown">Karibik</a><ul class="dropdown-menu"><li class="first leaf"><a href="/geo/dominikanische-republik" title="Dominikanische Republik">Dominikanische Republik</a></li>
<li class="leaf"><a href="/geo/haiti" title="Haiti">Haiti</a></li>
<li class="leaf"><a href="/geo/jamaika" title="Jamaica">Jamaica</a></li>
<li class="leaf"><a href="/geo/kuba" title="Kuba">Kuba</a></li>
<li class="last leaf"><a href="/geo/puerto-rico" title="">Puerto Rico</a></li>
</ul></li>
<li class="last expanded dropdown dropdown-submenu"><a href="/geo/suedamerika" title="" class="dropdown-toggle" data-toggle="dropdown">Südamerika</a><ul class="dropdown-menu"><li class="first leaf"><a href="/geo/argentinien" title="Argentinien">Argentinien</a></li>
<li class="leaf"><a href="/geo/bolivien" title="Bolivien">Bolivien</a></li>
<li class="leaf"><a href="/geo/brasilien" title="Brasilien">Brasilien</a></li>
<li class="leaf"><a href="/geo/chile" title="Chile">Chile</a></li>
<li class="leaf"><a href="/geo/ecuador" title="Ecuador">Ecuador</a></li>
<li class="leaf"><a href="/geo/guyana" title="Guyana">Guyana</a></li>
<li class="leaf"><a href="/geo/kolumbien" title="Kolumbien">Kolumbien</a></li>
<li class="leaf"><a href="/geo/paraguay" title="Paraguay">Paraguay</a></li>
<li class="leaf"><a href="/geo/peru" title="Peru">Peru</a></li>
<li class="leaf"><a href="/geo/uruguay" title="Uruguay">Uruguay</a></li>
<li class="last leaf"><a href="/geo/venezuela" title="Venezuela">Venezuela</a></li>
</ul></li>
</ul></li>
<li class="expanded dropdown"><a href="/rubriken" title="" class="dropdown-toggle" data-toggle="dropdown">Rubriken <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/rubrik/kultur" title="Kultur">Kultur</a></li>
<li class="leaf"><a href="/rubrik/medien" title="Medien">Medien</a></li>
<li class="leaf"><a href="/rubrik/menschenrechte" title="Menschenrechte">Menschenrechte</a></li>
<li class="leaf"><a href="/rubrik/militaer" title="Militär">Militär</a></li>
<li class="leaf"><a href="/rubrik/politik" title="Politik">Politik</a></li>
<li class="leaf"><a href="/rubrik/soziale-bewegungen" title="Soziale Bewegungen">Soziale Bewegungen</a></li>
<li class="leaf"><a href="/rubrik/soziales" title="Soziales">Soziales</a></li>
<li class="leaf"><a href="/rubrik/umwelt" title="Umwelt">Umwelt</a></li>
<li class="leaf"><a href="/rubrik/wirtschaft" title="Wirtschaft">Wirtschaft</a></li>
<li class="last leaf"><a href="/tags" title="Finden Sie Inhalte sortiert nach Schlagwörtern (Tags)">Schlagwörter</a></li>
</ul></li>
<li class="leaf"><a href="/blog">Blog</a></li>
<li class="leaf"><a href="/pressespiegel">Pressespiegel</a></li>
<li class="leaf"><a href="/kalender">Termine</a></li>
<li class="expanded dropdown"><a href="/a21" title="Mehr über das Lateinamerika-Nachrichtenportal amerika21.de" class="dropdown-toggle" data-toggle="dropdown">Über uns <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/a21" title="Mehr über das Lateinamerika-Nachrichtenportal amerika21.de">Über amerika21.de</a></li>
<li class="leaf"><a href="/quienes-somos" title="Lee más sobre el portal de noticias amerika21.de">Quiénes somos</a></li>
<li class="leaf"><a href="/newsletter" title="Abonnieren Sie unseren täglichen oder wöchentlichen Newsletter">Newsletter abonnieren</a></li>
<li class="leaf"><a href="/soziale-netzwerke" title="Finden Sie amerika21.de in verschiedenen sozialen Netzwerke wie Facebook, Twitter oder Google Plus">Soziale Netzwerke</a></li>
<li class="leaf"><a href="/weiteres/referenten" title="Referenten für Veranstaltungen zu Venezuela und Lateinamerika">Referenten</a></li>
<li class="leaf"><a href="/kontakt" title="So können Sie uns kontaktieren">Kontakt</a></li>
<li class="last leaf"><a href="/impressum" title="Redaktion &amp; Impressum">Impressum</a></li>
</ul></li>
<li class="last leaf"><a href="/spenden" title="Spenden Sie an amerika21.de und unterstützen Sie unabhängige Nachrichten">Spenden</a></li>
</ul>                                <ul class="menu nav navbar-nav secondary"><li class="first leaf"><a href="/" title="">Startseite</a></li>
<li class="leaf"><a href="/nachrichten" title="">Nachrichten</a></li>
<li class="leaf"><a href="/hintergrund" title="">Hintergrund &amp; Analyse</a></li>
<li class="leaf"><a href="/dossiers" title="">Dossiers</a></li>
<li class="leaf"><a href="/dokumente" title="">Dokumente</a></li>
<li class="leaf"><a href="/rubriken" title="">Rubriken</a></li>
<li class="leaf"><a href="/blog" title="">Blog</a></li>
<li class="leaf"><a href="/pressespiegel" title="">Pressespiegel</a></li>
<li class="leaf"><a href="/kalender" title="">Termine</a></li>
<li class="leaf"><a href="/spenden" title="">Spenden</a></li>
<li class="leaf"><a href="/kontakt" title="">Kontakt</a></li>
<li class="last leaf"><a href="/impressum" title="">Impressum</a></li>
</ul>                              </nav>
        </div>
        <div class="search-collapse collapse">
          <div class="search-box clearfix">
  <form class="search-box-form" action="/2016/03/148139/todesstrafe-guatemala" method="post" id="utility-search-box-form" accept-charset="UTF-8"><div><div class="form-item form-item-keyword form-type-textfield form-group"><input class="form-control form-text" type="text" id="edit-keyword" name="keyword" value="" size="60" maxlength="128" /></div><button type="submit" id="edit-submit" name="op" value="Suchen" class="btn btn-primary form-submit">Suchen</button>
<input type="hidden" name="form_build_id" value="form-JZOqb0z5b2_3DEnlWzvicqgeQP0ab5m-d84vQ3nTvZw" />
<input type="hidden" name="form_id" value="utility_search_box_form" />
</div></form></div>
        </div>
      </div>
    </div>
    <div id="nav-spacer" class="nav-spacer"></div>
  </header>

  <div class="main-container container-fluid">

    
    <div class="row">
      <section class="col-xs-12 ">
                        <a id="main-content"></a>
                                                                          <div class="region region-content">
    <section id="block-system-main" class="block block-system clearfix">

      
  <div class="row">
  <section class="col col-xs-12 col-content">
    <article id="node-241217" class="node node-full node-type-article narrow-content-col" about="node/241217" typeof="sioc:Item foaf:Document">
      <header class="node-header clearfix">
        <div class="panel-pane pane-block pane-print-ui-print-links"  >
          <span class="print_html"><a href="https://amerika21.de/print/241217" title="Druckoptimierte Version dieser Seite anzeigen." class="print-page" rel="nofollow"><svg width="32" height="32"><use id="icon-html" xlink:href="/sites/all/themes/custom/a21/img/symbol-defs.svg?v=1.0#icon-html"></use></svg></a></span><span class="print_mail"><a href="https://amerika21.de/printmail/241217" title="Diese Seite per E-Mail senden." class="print-mail" rel="nofollow"><svg width="32" height="32"><use id="icon-mail" xlink:href="/sites/all/themes/custom/a21/img/symbol-defs.svg?v=1.0#icon-mail"></use></svg></a></span></div>
<div class="field field-extra field-pre-title"><time property="dc:date dc:created" datatype="xsd:dateTime" pubdate datetime="Mi, 01.07.2020 - 00:05">01.07.2020</time> <a href="/geo/venezuela" title="More about Venezuela in Latin America" itemprop="articleSection">Venezuela</a> / <a href="/geo/eu" title="More about EU in Latin America" itemprop="articleSection">EU</a> / <a href="/rubrik/politik" title="More about Politik" itemprop="articleSection">Politik</a></div><h1 id="page-title" class="node-title">Wegen Sanktionen: Venezuela verweist EU-Botschafterin des Landes</h1>
                  <div class="submitted-info">
            <div class="field field-extra field-autor">Von <span><a href="/autor/philipp-zimmermann" title="More articles by Philipp Zimmermann" rel="author"><span>Philipp Zimmermann</span></a></span></div><div class="field field-extra field-copyright">amerika21</div>          </div>
              </header>
      <div class="node-content clearfix">
        <div class="field field-name-field-bild field-type-image field-label-hidden">
              <div class="field-item even"><div id="file-18549" class="file file-image file-image-jpeg">
        <h2 class="element-invisible"><a href="/image/18549">venezuela_isabel_brilhante_pedrosa_delegacion_de_la_union_europea_carta_credenciales.jpeg</a></h2>
        <div class="content">
          <div class="img-file">
        <a href="https://amerika21.de/files/a21/styles/bild-voll/public/img/2020/venezuela_isabel_brilhante_pedrosa_delegacion_de_la_union_europea_carta_credenciales.jpeg?itok=8v8HBd0g" title="Brilhante Pedrosa bei der Übergabe ihres Beglaubigungschreibens an Präsident Maduro im Jahr 2018. Nun muss sie das Land verlassen ● QUELLE: mppre " class="colorbox" data-colorbox-gallery="gallery-all-XL0FuNAjKG8" data-cbox-img-attrs="{&quot;title&quot;: &quot;Brilhante Pedrosa bei der Übergabe ihres Beglaubigungschreibens an Präsident Maduro im Jahr 2018. Nun muss sie das Land verlassen&quot;, &quot;alt&quot;: &quot;Brilhante Pedrosa bei der Übergabe ihres Beglaubigungschreibens an Präsident Maduro im Jahr 2018. Nun muss sie das Land verlassen&quot;}"><img typeof="foaf:Image" class="img-responsive" src="https://amerika21.de/files/a21/styles/page-grid-6-flexible-height/public/img/2020/venezuela_isabel_brilhante_pedrosa_delegacion_de_la_union_europea_carta_credenciales.jpeg?itok=f6Ze2txu" alt="Brilhante Pedrosa bei der Übergabe ihres Beglaubigungschreibens an Präsident Maduro im Jahr 2018. Nun muss sie das Land verlassen" title="Brilhante Pedrosa bei der Übergabe ihres Beglaubigungschreibens an Präsident Maduro im Jahr 2018. Nun muss sie das Land verlassen" /></a>      </div>
              <div class="img-meta">
          <div class="field field-name-field-caption field-type-text-long field-label-hidden">
              <div class="field-item even">Brilhante Pedrosa bei der Übergabe ihres Beglaubigungschreibens an Präsident Maduro im Jahr 2018. Nun muss sie das Land verlassen</div>
      </div>
                    <div class="img-source-info">
            <div class="field field-name-field-source field-type-link-field field-label-inline clearfix">
      <span class="field-label">Quelle:</span>
              <span class="field-item even"><a href="http://mppre.gob.ve/2018/02/05/presidente-nicolas-maduro-recibe-cartas-credenciales-de-seis-nuevos-embajadores-en-venezuela/">mppre</a></span>
      </div>
                      </div>
                  </div>
            </div>
</div>
</div>
      </div>
<div class="field field-name-body field-type-text-with-summary field-label-hidden body-text">
              <div class="field-item even" property="content:encoded"><p><strong>Caracas. </strong>Venezuela hat die Botschafterin der Europäischen Union (EU) des Landes <a href="https://www.telesurtv.net/news/venezuela-embajadora-ue-abandonar-pais-acciones-injerencistas-20200629-0070.html">verwiesen</a>. Damit reagiert das südamerikanische Land auf eine neue Ausweitung der EU-Sanktionen gegen venezolanische Amtsträger. "Ich gebe der Botschafterin der EU in Caracas 72 Stunden, um unser Land zu verlassen. Schluss mit dem europäischen Kolonialismus gegen Venezuela", sagte Präsident Nicolás Maduro am Montag vor den Medien.</p>

<p>Der EU-Außenbetragte Josep Borrell hat auf seinem Twitter-Kanal die Maßnahme der venezolanischen Regierung umgehend "verurteilt und zurückgewiesen" sowie einen "wechselseitigen" Schritt <a href="https://twitter.com/JosepBorrellF/status/1277870338718732289">angekündigt</a>.</p>

<p>Die EU hat ihre neuen Saktionen etwa gegen die Vizepräsidentin der Verfassungsgebeneden Versammlung (ANC), Gladys Requena, den Chef der obersten Rechnungsprüfungsbehörde, Elvis Amoroso, den Vorsitzenden der Verfassungskammer am Obersten Gerichtshof, Juan Mendoza, und gegen den amtierenden Parlamentspräsidenten, Luis Parra, <a href="https://eur-lex.europa.eu/legal-content/EN/TXT/PDF/?uri=OJ%3aL%3a2020%3a205I%3aFULL&amp;from=EN&amp;utm_source=dsms-auto&amp;utm_medium=email&amp;utm_campaign=Venezuela%3a+eleven+officials+added+to+sanctions+list">verhängt</a>. Insgesamt sind nun 36 Politiker und Funktionäre unterschiedlicher venezolanischer Behörden mit EU-Sanktionen wie Reiseverboten und dem Einfrieren möglicher Vermögenswerte betroffen, weil sie angeblich "für Menschenrechtsverletzungen und für die Untergrabung der Demokratie und der Rechtsstaatlichkeit in Venezuela verantwortlich" seien, wie es beim Europäischen Rat <a href="https://www.consilium.europa.eu/de/policies/venezuela/">heißt</a>. Zudem besteht ein Embargo für Waffenexporte aus der EU nach Venezuela.</p>

<p>Präsident Maduro wies die Vorwürfe rundheraus zurück. Die EU sanktioniere "Venezolaner, die als Mitglieder staatlicher Institutionen die Verfassung respektieren" und verhänge Maßnahmen "gegen die Führung der Nationalversammlung, weil diese sich geweigert hat, Anweisungen der EU-Botschaft in Caracas zu befolgen", so Maduro.</p>

<p>Ein Hintergrund der neuen einseitigen Strafmaßnahmen ist die Neubesetzung des Parlamentspräsidiums in Venezuela. Anfang dieses Jahres wurde turnusgemäß der neue Parlamentspräsident gewählt. Das Parlament spaltete sich dabei in zwei Fraktionen, die in separaten Abstimmungen einerseits den Oppositionspolitiker Luis Parra und andererseits den alten Vorsitzenden Juan Guaidó bestimmten. Der Oberste Gerichtshof <a href="https://www.lavanguardia.com/internacional/20200527/481423089180/tribunal-supremo-justicia-venezuela-anula-presidencia-parlamentaria-juan-guaido.html">bestätigte</a> Ende Mai die Wahl Parras als rechtmäßig.</p>

<p>Der radikale Oppositionsführer Guaidó hatte sich während seiner regulären Amtszeit als Parlamentsvorsitzender im Januar 2019 selber zum "Interimspräsidenten" Venezuelas ausgerufen und wird seither von den USA, der EU und einer Reihe weiterer Staaten anerkannt. Für diese stellt die Abwahl Guaidós vom Amt des Parlementspräsidenten insofern ein Problem dar, da sie seine Anerkennung als "Interimspräsident" darauf zurückführten. Entsprechend bezeichnete die EU in der jüngsten Sanktionsentscheidung die Wahl Parras als "sogenannte Wahl" und als "nicht legitim" und sieht Guaidó weiterhin sowohl als Parlamentsvorsitzenden als auch als "Interimspräsidenten".</p>

<p>In seiner Ansprache zog Maduro das Demokratieverständnis der EU in Zweifel. "Jeden Tag versuchen das US-Imperium und das alte europäische Imperium, uns Schaden zuzufügen", so der Staatschef. Er wies auch auf die Verstrickung der spanischen Botschaft in Caracas in die <a href="https://amerika21.de/2020/05/239596/invasion-paramilitaers-soeldner-venezuel">Söldnerinvasion </a>vom 3. Mai hin, die kürzlich vom Wall Street Journal <a href="https://www.wsj.com/articles/venezuelan-opposition-guru-led-planning-to-topple-maduro-11593163801">aufgedeckt </a>wurde. Demnach war der justizflüchtige Oppositionspolitiker Leopoldo López, der in Spaniens Botschaft gelangt ist, direkt in die Planung der paramilitärischen Operation involviert.</p>


</div>
      </div>
<div class="field field-name-field-quellen field-type-link-field field-label-hidden">
              <div class="field-item even"><a href="https://www.telesurtv.net/news/venezuela-embajadora-ue-abandonar-pais-acciones-injerencistas-20200629-0070.html">telesur</a></div>
      </div>
<div class="field field-extra field-flattr"><div id="flattr"><a href="https://flattr.com/submit/auto?user_id=amerika21&amp;url=https%3A//amerika21.de/2020/07/241217/eu-botschafterin-verweis-sanktionen&amp;title=Wegen%20Sanktionen%3A%20Venezuela%20verweist%20EU-Botschafterin%20des%20Landes&amp;description=Caracas.%20Venezuela%20hat%20die%20Botschafterin%20der%20Europ%C3%A4ischen%20Union%20%28EU%29%20des%20Landes%20verwiesen.%20Damit%20reagiert%20das%20s%C3%BCdamerikanische%20Land%20auf%20eine%20neue%20Ausweitung%20der%20EU-Sanktionen%20gegen%20venezolanische%20Amtstr%C3%A4ger.%20%22Ich%20gebe%20der%20Botschafterin%20der%20EU%20in%20Caracas%2072%20Stunden%2C%20um%20unser%20Land%20zu%20verlassen.%20Schluss%20mit%20dem%20europ%C3%A4ischen%20Kolonialismus%20gegen%20Venezuela%22%2C%20sagte%20Pr%C3%A4sident%20Nicol%C3%A1s%20Maduro%20am%20Montag...&amp;language=de_DE&amp;category=text"><img alt="Unterstützen Sie amerika21 mit einer Spende via Flattr" src="https://amerika21.de/files/a21/flattr-badge-large.png" /></a></div></div>      </div>
              <footer class="node-footer clearfix">
          <div class="field field-name-field-socialshareprivacy field-type-ssp-placeholder field-label-hidden">
              <div class="field-item even"><div id="field_socialshareprivacy-241217" class="ssp_wrapper">&nbsp;</div></div>
      </div>
<img class="metis_code_img" src="https://ssl-vg03.met.vgwort.de/na/9d345972d2c0455b8667e6d84d457741" width="1" height="1" alt="" title="" /><section id="block-views-node-view-interne-verweise" class="block block-views clearfix">

        <h2 class="block-title">Was Sie auch interessieren könnte ...</h2>
    
  <div class="view view-node-view view-id-node_view view-display-id-interne_verweise view-dom-id-269b21dad5f2f24a56188bce58c1ef46">  <div class="view-content">
        <div class="views-row views-row-1">
        <div>        <a href="/2020/06/241196/spanien-auslieferung-venezuela">Spanisches Gericht stimmt Auslieferung nach Venezuela im Fall  von Lynchmord zu</a>  </div>    <span>        30.06.2020  </span>    <span>        Artikel  </span>    <span>    von    Marta Andujo  </span>  </div>
      <div class="views-row views-row-2">
        <div>        <a href="/2020/07/240968/venezuela-usa-milliarden-citgo-gold">Entscheidung in London: Wer bekommt beschlagnahmte Milliarden aus Venezuela?</a>  </div>    <span>        22.06.2020  </span>    <span>        Artikel  </span>    <span>    von    Harald Neuber  </span>  </div>
      <div class="views-row views-row-3">
        <div>        <a href="/2020/06/240926/venezuela-mexiko-usa-sanktionen-erdoel">US-Sanktionen gegen Mexiko wegen Eröldeals mit Venezuela</a>  </div>    <span>        20.06.2020  </span>    <span>        Artikel  </span>    <span>    von    Christian Kliver  </span>  </div>
      <div class="views-row views-row-4">
        <div>        <a href="/2020/04/239048/ende-sanktionen-venezuela-und-kuba">Politiker und Aktivisten fordern Ende der Sanktionen gegen Kuba und Venezuela</a>  </div>    <span>        16.04.2020  </span>    <span>        Artikel  </span>    <span>    von    Marius Weichler  </span>  </div>
    </div>
</div>
</section>
        </footer>
          </article>
  </section>
  <aside class="col col-xs-12 col-sidebar" role="complementary">
    <section id="block-entity-field-241217" class="block block-entity-field clearfix">

        <h2 class="block-title">Schlagwörter zu diesem Artikel</h2>
    
  <div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-hidden">
              <div class="field-item even" rel="dc:subject"><a href="/tag/sanktionen" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Sanktionen</a></div>
          <div class="field-item odd" rel="dc:subject"><a href="/tag/einmischung" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Einmischung</a></div>
          <div class="field-item even" rel="dc:subject"><a href="/tag/souveraenitaet" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Souveränität</a></div>
      </div>

</section>
<section id="block-views-node-view-related" class="block block-views clearfix">

        <h2 class="block-title">Ähnliche Inhalte</h2>
    
  <div class="view view-node-view view-id-node_view view-display-id-related view-dom-id-d4329f00162aa163f1b85c33e79f990f">  <div class="view-content">
        <div class="views-row views-row-1">
        <div>        <a href="/2020/07/241609/ep-resolution-konfrontation-venezuela">In der Kritik: Europaparlament für Konfrontationkurs gegenüber Venezuela</a>  </div>    <span>        15.07.2020  </span>    <span>        Artikel  </span>    <span>    von    Marta Andujo  </span>  </div>
      <div class="views-row views-row-2">
        <div>        <a href="/2020/07/241217/eu-botschafterin-verweis-sanktionen" class="active">Wegen Sanktionen: Venezuela verweist EU-Botschafterin des Landes</a>  </div>    <span>        01.07.2020  </span>    <span>        Artikel  </span>    <span>    von    Philipp Zimmermann  </span>  </div>
      <div class="views-row views-row-3">
        <div>        <a href="/2020/06/241096/kriegsschiff-hoheitsgewaesser-venezuela">US-Kriegsschiff kreuzt offenbar in Venezuelas Gewässern</a>  </div>    <span>        26.06.2020  </span>    <span>        Artikel  </span>    <span>    von    Philipp Zimmermann  </span>  </div>
      <div class="views-row views-row-4">
        <div>        <a href="/2020/06/240998/vip-aufruf-fuer-ende-der-kuba-blockade">VIP-Aufruf für ein Ende der Kuba-Blockade der USA</a>  </div>    <span>        23.06.2020  </span>    <span>        Artikel  </span>    <span>    von    Harald Neuber  </span>  </div>
    </div>
</div>
</section>
<section id="block-views-node-view-recent" class="block block-views clearfix">

        <h2 class="block-title">Aktuelles</h2>
    
  <div class="view view-node-view view-id-node_view view-display-id-recent view-dom-id-0a00e20fd856a1d6662f4e9890b8d4f0">  <div class="view-content">
        <div class="views-row views-row-1">
        <div>        <a href="/2020/07/241612/folter-farc">Kolumbien: Folter an Farc-Mitgliedern und weitere Kriegsverbrechen aufgedeckt</a>  </div>    <span>        15.07.2020  </span>    <span>        Artikel  </span>    <span>    von    Ariana Pérez  </span>  </div>
      <div class="views-row views-row-2">
        <div>        <a href="/2020/07/241623/brasilien-evangelikaler-bildungsminister"> Brasilien: Neuer Bildungsminister ist evangelikaler Pastor</a>  </div>    <span>        15.07.2020  </span>    <span>        Artikel  </span>    <span>    von    Eva von Steinburg  </span>  </div>
      <div class="views-row views-row-3">
        <div>        <a href="/2020/07/241609/ep-resolution-konfrontation-venezuela">In der Kritik: Europaparlament für Konfrontationkurs gegenüber Venezuela</a>  </div>    <span>        15.07.2020  </span>    <span>        Artikel  </span>    <span>    von    Marta Andujo  </span>  </div>
      <div class="views-row views-row-4">
        <div>        <a href="/analyse/241369/kreuzzug-der-pfingstbewegung">Coronavirus in Brasilien: Wie die evangelikalen Kirchen die Krise benutzen </a>  </div>    <span>        15.07.2020  </span>    <span>        Artikel  </span>    <span>    von    Rosana Pinheiro-Machado  </span>  </div>
    </div>
  <ul class="pager"><li class="pager-current">1 von 3893</li>
<li class="pager-next"><a href="/2020/07/241217/eu-botschafterin-verweis-sanktionen?page=1">››</a></li>
</ul></div>
</section>
  </aside>
</div>

</section>
  </div>
              </section>

      
    </div>
  </div>

  <footer class="footer container-fluid">
    <div class="footer-deco">
      <span></span>
      <svg class="logo-svg logo-symbol" width="92" height="120"><use class="use-logo-svg logo-symbol" id="logo-symbol" xlink:href="/sites/all/themes/custom/a21/img/symbol-defs.svg?v=1.0#logo-symbol"></use></svg>    </div>
    <div class="row row-footer-columns">
            <div class="col-xs-12 col-md-3">
          <div class="region region-footer-1">
    <section id="block-block-60" class="block block-block clearfix">

      
  <p><strong>amerika21</strong> — Nachrichten und Analysen aus Lateinamerika</p><p>Getragen durch den gemeinnützigen Verein <a href="http://mondial21.org/"><strong>Mondial21 e. V.</strong></a></p><p>Unterstützen Sie uns durch eine <a href="https://amerika21.de/spenden"><strong>Spende</strong></a>.</p>


</section>
  </div>
      </div>
                  <div class="col-xs-12 col-sm-4 col-md-3">
          <div class="region region-footer-2">
    <section id="block-block-61" class="block block-block clearfix">

      
  <p><strong>amerika21</strong></p><ul><li><a href="https://amerika21.de/a21">Über uns</a></li><li><a href="https://amerika21.de/quienes-somos">Quiénes somos</a></li><li><a href="https://amerika21.de/kontakt">Kontakt</a></li><li><a href="https://amerika21.de/impressum">Impressum</a></li><li><a href="https://amerika21.de/datenschutz">Datenschutz</a></li></ul><ul><li><a href="https://amerika21.de/autoren">Autoren</a></li><li><a href="https://amerika21.de/spenden">Spenden</a></li><li><a href="https://amerika21.de/soziale-netzwerke">Soziale Netzwerke</a></li><li><a href="https://amerika21.de/newsletter">Newsletter abonnieren</a></li></ul>


</section>
  </div>
      </div>
                  <div class="col-xs-12 col-sm-4 col-md-3">
          <div class="region region-footer-3">
    <section id="block-block-62" class="block block-block clearfix">

      
  <p><strong>Inhalte</strong></p>

<ul><li><a href="https://amerika21.de/nachrichten">Nachrichten</a></li>
	<li><a href="https://amerika21.de/hintergrund">Hintergrund &amp; Analyse</a></li>
	<li><a href="https://amerika21.de/dokumente">Dokumente</a></li>
	<li><a href="https://amerika21.de/blog">Blog</a></li>
	<li><a href="https://amerika21.de/dossiers">Dossiers</a></li>
</ul><ul><li><a href="https://amerika21.de/geo/all">Regionen und Länder</a></li>
	<li><a href="https://amerika21.de/rubriken">Rubriken</a></li>
	<li><a href="https://amerika21.de/kalender">Terminkalender</a></li>
	<li><a href="https://amerika21.de/pressespiegel">Pressespiegel</a></li>
	<li><a href="https://amerika21.de/beliebt">Beliebte Inhalte</a></li>
</ul>


</section>
  </div>
      </div>
                  <div class="col-xs-12 col-sm-4 col-md-3">
          <div class="region region-footer-4">
    <section id="block-block-63" class="block block-block clearfix">

      
  <p><strong>Kooperationspartner</strong></p>

<ul><li><a href="http://www.npla.de/poonal/">Poonal</a></li>
	<li><a href="http://www.lateinamerikanachrichten.de/">Lateinamerika Nachrichten</a></li>
	<li><a href="https://www.matices-magazin.de">Matices</a></li>
	<li><a href="http://www.nodal.am/">Nodal</a></li>
	<li><a href="http://alainet.org/">Agencia Latinoamericana de Información (ALAI)</a></li>
	<li><a href="http://www.prensa-latina.cu/">Prensa Latina</a></li>
	<li><a href="http://www.epo.de/">Entwicklingspolitik Online (epo)</a></li>
	<li><a href="https://lateinamerika-anders.org/">Lateinamerika Anders</a></li>
</ul>


</section>
  </div>
      </div>
          </div>
        <div class="row row-footer-botom">
      <div class="col-xs-12">
          <div class="region region-footer-bottom">
    <section id="block-block-64" class="block block-block clearfix">

      
  <p><strong>amerika21 vernetzt</strong></p><ul><li><a href="https://www.facebook.com/amerika21" target="_blank">Facebook</a></li><li><a href="https://plus.google.com/104968586884964631758/posts" target="_blank">Google+</a></li><li><a href="https://twitter.com/amerika21" target="_blank">Twitter</a></li><li><a href="https://amerika21.de/rss-feeds">RSS-Feeds</a></li></ul>


</section>
  </div>
      </div>
    </div>
      </footer>
</div>
    <script>(function ($) { jQuery(document).ready(function () { if(jQuery("#field_socialshareprivacy-241217").length > 0){ jQuery("#field_socialshareprivacy-241217").socialSharePrivacy({
          services : {
              facebook : {
                  'status' : 'on',
                  'dummy_img' : '/sites/all/libraries/socialshareprivacy/socialshareprivacy/images/dummy_facebook.png',
                  'perma_option' : 'on',
                  'referrer_track' : '',
                  'action'         : 'recommend'
              },
              twitter : {
                  'status' : 'on',
                  'dummy_img' : '/sites/all/libraries/socialshareprivacy/socialshareprivacy/images/dummy_twitter.png',
                  'perma_option' : 'on',
                  'referrer_track' : ''
              },
              gplus : {
                  'status' : 'off',
                  'dummy_img' : '/sites/all/libraries/socialshareprivacy/socialshareprivacy/images/dummy_gplus.png',
                  'perma_option' : 'off',
                  'referrer_track' : ''
              }
          },
          'css_path': '',          'cookie_expires' : '365',
          'lang_path' : '/sites/all/libraries/socialshareprivacy/socialshareprivacy/lang/',
          'info_link': 'http://www.heise.de/ct/artikel/2-Klicks-fuer-mehr-Datenschutz-1333879.html',
    'uri' : 'https://amerika21.de/2020/07/241217/eu-botschafterin-verweis-sanktionen'
          }); } }); })(jQuery);</script>
<script>var eu_cookie_compliance_cookie_name = "";</script>
<script src="https://amerika21.de/files/a21/js/js_WAv71tMoe9n-FnUkaqgnPhU73Nlg9twTlFWUzWTEk3o.js"></script>
<script src="https://amerika21.de/files/a21/js/js_uD3HPb-ACJGNGZg9aHv1-F65PRvCOHjy72HmJfasmB8.js"></script>
  </div>
</body>
</html>
