<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="de" dir="ltr" xml:lang="de"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="de" dir="ltr" xml:lang="de"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="de" dir="ltr" xml:lang="de"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="de" dir="ltr" xml:lang="de"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="de" dir="ltr" xml:lang="de" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><!--<![endif]-->

<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>Journalist aus Honduras in Mexiko ermordet | amerika21</title>
    <meta name="MobileOptimized" content="width" />
  <meta name="HandheldFriendly" content="true" />
  <meta name="viewport" content="width=device-width" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="/sites/default/themes/a21/favicon.ico" type="image/x-icon" />
<meta name="description" content="Mexiko-Stadt. Die Landesregierung des mexikanischen Bundesstaates Veracruz hat den Mord an dem Videojournalisten Edwin Rivera Paz aus Honduras bestätigt." />
<meta name="dcterms.description" content="Mexiko-Stadt. Die Landesregierung des mexikanischen Bundesstaates Veracruz hat den Mord an dem Videojournalisten Edwin Rivera Paz aus Honduras bestätigt." />
<meta name="keywords" content="Lateinamerika,Nachrichten,Honduras,Mexiko,Medien,Menschenrechte,Journalistenmorde,amerika21" />
<link rel="canonical" href="https://amerika21.de/2017/07/180413/rivera-ermodeter-journalist-mx" />
<meta name="revisit-after" content="1 day" />
<meta property="og:site_name" content="amerika21"/>
<meta property="og:url" content="https://amerika21.de/2017/07/180413/rivera-ermodeter-journalist-mx"/>
<meta property="og:image" content="https://amerika21.de/files/a21/img/2017/edwin_rivera_paz_honduras_mexiko.png"/>
<meta property="og:title" content="Journalist aus Honduras in Mexiko ermordet"/>
<meta property="og:description" content="Mexiko-Stadt. Die Landesregierung des mexikanischen Bundesstaates Veracruz hat den Mord an dem Videojournalisten Edwin Rivera Paz aus Honduras bestätigt."/>
<meta property="og:type" content="article"/>
<meta property="twitter:card" content="summary"/>
<meta property="twitter:site" content="@amerika21"/>
<meta property="twitter:domain" content="https://amerika21.de/"/>
<meta property="twitter:url" content="https://amerika21.de/2017/07/180413/rivera-ermodeter-journalist-mx"/>
<meta property="twitter:image:src" content="https://amerika21.de/files/a21/img/2017/edwin_rivera_paz_honduras_mexiko.png"/>
<meta property="twitter:title" content="Journalist aus Honduras in Mexiko ermordet"/>
<meta property="twitter:description" content="Mexiko-Stadt. Die Landesregierung des mexikanischen Bundesstaates Veracruz hat den Mord an dem Videojournalisten Edwin Rivera Paz aus Honduras bestätigt."/>
<link rel="alternate" type="application/rss+xml" title="Alle neuen Inhalte" href="/feed" />
  <link type="text/css" rel="stylesheet" media="all" href="/files/a21/css/css_935405941bdb61c7edf7ad63558153a7.css" />
  <script type="text/javascript" src="/files/a21/js/js_98e46ba08d6af737c9f8f2552b095bfd.js"></script>
<script type="text/javascript">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</script>
  </head>
<body class="page not-front not-logged-in node-type-nachricht page-2017-07-180413-rivera-ermodeter-journalist-mx section-2017 one-sidebar sidebar-second node-page">

  
  
  
  <div id="page-wrapper">
    <div id="page">

      <header class="header" id="header" role="banner">
        <div id="digiweb">
          <ul>
            <li><a title="amerika21 bei Facebook" class="facebook" href="https://www.facebook.com/amerika21">Facebook</a></li>
            <li><a title="amerika21 bei Google Plus" class="gplus" href="https://plus.google.com/104968586884964631758/posts">Google+</a></li>
            <li><a title="amerika21 bei Twitter" class="twitter" href="https://twitter.com/amerika21">Twitter</a></li>
            <li><a title="RSS-Feeds von amerika21" class="rss" href="/rss-feeds">RSS-Feeds</a></li>
          </ul>
        </div>

                  <a href="/" title="Startseite" rel="home" class="header--logo" id="logo"><img src="/sites/default/themes/a21/logo.png" alt="Startseite" class="header--logo-image" /></a>
        
        
        
          <div class="region region-header-first">
    <div id="block-views-ef3ee4522c5fe31eb4c5434c715cc465" class="block block-views first last region-odd even region-count-1 count-8">

  
  <div class="views_view view view-default-blocks view-id-default_blocks view-display-id-dossier_startseite view-dom-id-default_blocks-dossier_startseite">
  
  
  
  
      <div class="view-content">
      
<div class="skin-default">
  
  <div id="views_slideshow_cycle_main_default_blocks-dossier_startseite" class="views_slideshow_cycle_main views_slideshow_main"><div id="views_slideshow_cycle_teaser_section_default_blocks-dossier_startseite" class="views_slideshow_cycle_teaser_section">
  <div class="views_slideshow_cycle_slide views_slideshow_slide views-row-1 views-row-odd" id="views_slideshow_cycle_div_default_blocks-dossier_startseite_0">
  <div class="views-row views-row-0 views-row-first views-row-odd">
    
  <span class="views-field views-field-field-bild-fid">        <span class="field-content"><a href="/spenden/aufruf" class="imagecache imagecache-page-grid-2 imagecache-linked imagecache-page-grid-2_linked"><img src="https://amerika21.de/files/a21/imagecache/page-grid-2/img/2014/logo-oktober-2014.png" alt="Logo von amerika21" title="" width="100" height="67" class="imagecache imagecache-page-grid-2"/></a></span>  </span>  
  <div class="views-field views-field-phpcode">        <span class="field-content"><a href="/spenden/aufruf">In eigener Sache: Spenden Sie für amerika21!</a></span>  </div></div>
</div>
<div class="views_slideshow_cycle_slide views_slideshow_slide views-row-2 views_slideshow_cycle_hidden views-row-even" id="views_slideshow_cycle_div_default_blocks-dossier_startseite_1">
  <div class="views-row views-row-0 views-row-first views-row-odd">
    
  <span class="views-field views-field-field-bild-fid">        <span class="field-content"><a href="/dossier/fidel-castro-gestorben" class="imagecache imagecache-page-grid-2 imagecache-linked imagecache-page-grid-2_linked"><img src="https://amerika21.de/files/a21/imagecache/page-grid-2/img/2016/fidel_castro_cuba_kuba_tot_tod_revolution_revolucion.jpg" alt="" title="Fidel Castro (1926-2016)" width="100" height="67" class="imagecache imagecache-page-grid-2"/></a></span>  </span>  
  <div class="views-field views-field-phpcode">        <span class="field-content"><span class="views-label views-label-title">Dossier: </span><a href="/dossier/fidel-castro-gestorben">Zum Tod von Fidel Castro</a></span>  </div></div>
</div>
<div class="views_slideshow_cycle_slide views_slideshow_slide views-row-3 views_slideshow_cycle_hidden views-row-odd" id="views_slideshow_cycle_div_default_blocks-dossier_startseite_2">
  <div class="views-row views-row-0 views-row-first views-row-odd">
    
  <span class="views-field views-field-field-bild-fid">        <span class="field-content"><a href="/dossier/venezuela-krise" class="imagecache imagecache-page-grid-2 imagecache-linked imagecache-page-grid-2_linked"><img src="https://amerika21.de/files/a21/imagecache/page-grid-2/img/2015/maduro-fahne.jpg" alt="" title="Venezuelas Präsident Nicolás Maduro" width="100" height="67" class="imagecache imagecache-page-grid-2"/></a></span>  </span>  
  <div class="views-field views-field-phpcode">        <span class="field-content"><span class="views-label views-label-title">Dossier: </span><a href="/dossier/venezuela-krise">Venezuela in der Krise</a></span>  </div></div>
</div>
<div class="views_slideshow_cycle_slide views_slideshow_slide views-row-4 views_slideshow_cycle_hidden views-row-even" id="views_slideshow_cycle_div_default_blocks-dossier_startseite_3">
  <div class="views-row views-row-0 views-row-first views-row-odd">
    
  <span class="views-field views-field-field-bild-fid">        <span class="field-content"><a href="/dossier/friedensgespraeche-kolumbien" class="imagecache imagecache-page-grid-2 imagecache-linked imagecache-page-grid-2_linked"><img src="https://amerika21.de/files/a21/imagecache/page-grid-2/img/2013/colombia_quiere_la_paz_.jpg" alt="" title="&quot;Kolumbien will Frieden&quot;. Laut einer Umfrage vom  August 2012 befürworten 74,2 Prozent der Bürger Kolumbiens einen Friedensdialog" width="100" height="67" class="imagecache imagecache-page-grid-2"/></a></span>  </span>  
  <div class="views-field views-field-phpcode">        <span class="field-content"><span class="views-label views-label-title">Dossier: </span><a href="/dossier/friedensgespraeche-kolumbien">Friedensprozess in Kolumbien</a></span>  </div></div>
</div>
</div>
</div>
  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <!--paging_filter--><div class="clearfix"></div>

    </div>
  
  
</div><!-- /.view -->

</div>
  </div>
        
      </header>

      <div id="main">

        <div id="content" class="column" role="main">
                              <a id="main-content"></a>

          
          <div itemscope="itemscope" itemtype="http://schema.org/NewsArticle">
              <div id="print">
                <span class="print_html"><a href="/print/180413" title="Druckoptimierte Version dieser Seite anzeigen." class="print-page" rel="nofollow"><img src="/sites/default/themes/a21/images/print_icon.gif" alt="Druckversion" title="Druckversion" width="16" height="16" class="print-icon" /></a></span><span class="print_mail"><a href="/printmail/180413" title="Send this page by email." class="print-mail" rel="nofollow"><img src="/sites/default/themes/a21/images/mail_icon.gif" alt="Einem Freund senden" title="Einem Freund senden" width="16" height="16" class="print-icon" /></a></span>              </div>

              <div class="pre-title">
                18.07.2017                <span class="piwikTrackContent" data-content-name="Geo"><a href="/geo/honduras" title="Mehr über Honduras" itemprop="articleSection" class="piwikContentPiece" data-content-piece="Honduras">Honduras</a></span> / <span class="piwikTrackContent" data-content-name="Geo"><a href="/geo/mexiko" title="Mehr über Mexiko" itemprop="articleSection" class="piwikContentPiece" data-content-piece="Mexiko">Mexiko</a></span> / <a href="/rubrik/medien" title="Mehr über Medien in Lateinamerika" itemprop="articleSection">Medien</a> / <a href="/rubrik/menschenrechte" title="Mehr über Menschenrechte in Lateinamerika" itemprop="articleSection">Menschenrechte</a>              </div>

                      
                      <h1 class="page--title title  node-title" id="page-title" itemprop="headline">Journalist aus Honduras in Mexiko ermordet</h1>
          
          
          
                    <article class="node-180413 node node-type-nachricht node-promoted build-mode-full clearfix">

  <meta itemprop="keywords" content="Lateinamerika, Nachrichten, Honduras, Mexiko, Medien, Menschenrechte, Journalistenmorde, Medien" /><meta itemprop="url" content="https://amerika21.de/2017/07/180413/rivera-ermodeter-journalist-mx" /><time itemprop="datePublished" datetime="2017-07-18T06:45:20+02:00"></time><div itemprop="contentLocation" itemscope="itemscope" itemtype="http://schema.org/Country"><meta itemprop="name" content="Honduras" /><meta itemprop="url" content="https://amerika21.de/geo/honduras" /></div><div itemprop="contentLocation" itemscope="itemscope" itemtype="http://schema.org/Country"><meta itemprop="name" content="Mexiko" /><meta itemprop="url" content="https://amerika21.de/geo/mexiko" /></div>
      <header>
                    
              <div class="submitted">
          
<div class="field field-type-content-taxonomy field-field-autor">
    <div class="field-items">
            <div class="field-item odd">
                      <div class="field-label-inline-first">
              Von</div>
                    <span itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="/autor/jana-floerchinger" title="Weitere Artikel von Jana Flörchinger" rel="author" itemprop="url"><span itemprop="name">Jana Flörchinger</span></a></span>        </div>
        </div>
</div>
                    <div class="field field-type-content-taxonomy field-field-copyright">
    <div class="field-items">
            <div class="field-item odd">
                    amerika21        </div>
        </div>
</div>
        </div>
      
          </header>

    <div class="field field-type-filefield field-field-bild">
    <div class="field-items">
            <div class="field-item odd" itemscope="itemscope" itemtype="http://schema.org/ImageObject">
          <meta itemprop="contentURL" content="https://amerika21.de/files/a21/img/2017/edwin_rivera_paz_honduras_mexiko.png" />
          <meta itemprop="associatedArticle" content="https://amerika21.de/2017/07/180413/rivera-ermodeter-journalist-mx" />
          <meta itemprop="caption" content="Der honduranische Journalist Edwin Rivera Paz wurde am 10. Juli in Veracruz, Mexiko, erschossen (Screenshot von einem Video auf seiner Facebook-Seite)" />                     <a href="https://amerika21.de/files/a21/imagecache/bild_voll/img/2017/edwin_rivera_paz_honduras_mexiko.png" rel="lightbox[field_bild][Der honduranische Journalist Edwin Rivera Paz wurde am 10. Juli in Veracruz, Mexiko, erschossen (Screenshot von einem Video auf seiner Facebook-Seite)]" class="imagefield imagefield-lightbox2 imagefield-lightbox2-page-grid-6-flexible-height imagefield-field_bild imagecache imagecache-field_bild imagecache-page-grid-6-flexible-height imagecache-field_bild-page-grid-6-flexible-height"><img src="https://amerika21.de/files/a21/imagecache/page-grid-6-flexible-height/img/2017/edwin_rivera_paz_honduras_mexiko.png" alt="Der honduranische Journalist Edwin Rivera Paz wurde am 10. Juli in Veracruz, Mexiko, erschossen (Screenshot von einem Video auf seiner Facebook-Seite)" title="Der honduranische Journalist Edwin Rivera Paz wurde am 10. Juli in Veracruz, Mexiko, erschossen (Screenshot von einem Video auf seiner Facebook-Seite)" width="364" height="249"/></a>                                    <div class="img-meta">
                                  <div class="img-title">
                    <!--paging_filter--><p>Der honduranische Journalist Edwin Rivera Paz wurde am 10. Juli in Veracruz, Mexiko, erschossen (Screenshot von einem Video auf seiner Facebook-Seite)</p>                  </div>
                                <div class="img-source-info"><div class="img-source">
                <span class="img-source-label label">Quelle:</span>
                <span class="img-source-content content"><a href="https://www.facebook.com/edwin.riverapaz.1/videos/vb.100016258892686/133292320556064/?type=2&amp;theater">facebook.com</a></span>
              </div></div>              </div>
                              </div>
        </div>
</div>
        <div class="body-text" itemprop="articleBody">
      <p><strong>Mexiko-Stadt</strong>. Die Landesregierung des mexikanischen Bundesstaates Veracruz hat den Mord an dem Videojournalisten Edwin Rivera Paz aus Honduras bestätigt. Der Körper des Toten wurde mit mehreren Schusswunden vor einer Woche in Acayucan aufgefunden, ein Ort den zahlreiche Migranten aus Zentralamerika auf ihrer Route in die USA durchqueren. Erst auf drängen der honduranischen Botschaft in Mexiko wurden Ermittlungen eingeleitet, um die Identität Riveras offiziell festzustellen. Der 28-jährige Rivera war vor einigen Monaten aus Honduras geflohen, um in Mexiko Asyl zu beantragen. Kurz vor seiner Flucht wurde ein Kollege aufgrund kritischer Berichterstattung von Bandenmitgliedern in Honduras ermordet.</p>
<p>Veracruz zählt zu einem der gefährlichsten Orte für Journalisten weltweit. Erst vor wenigen Monaten wurde Ricardo Monlui getötet, der in Veracruz für die Tageszeitung "El Sol de Córdoba" schrieb. "Die Gewalt gegen die Presse wütet in Veracruz seit langer Zeit. Eine Situation, die sich nicht länger ausbreiten darf", <a href="http://www.rsf-es.org/news/mexico-asesinado-edwin-rivera-paz-periodista-hondureno-refugiado-en-mexico/">fordert</a> Emmanuel Colombié, Direktor von Reporter ohne Grenzen (ROG) in Lateinamerika. Insgesamt wurden dieses Jahr bereits sieben Medienschaffende in Mexiko ermordet. Weitere sind verschwunden. Seit dem Jahr 2000, als Mexiko von internationalen Institutionen als Demokratie anerkannt wurde, sind über 100 Medienschaffende getötet worden.</p>
<p>Mit Rivera wurde nun erstmals ein Journalist zum Opfer der Gewalt gegen Medienschaffende, der nicht über die Regierung oder die organisierte Kriminalität in Mexiko berichtete, sondern in Honduras arbeitete. Das honduranische Konsulat in Mexiko forderte die Regierung sowie Staatsanwaltschaft in Mexiko dazu auf, denn Fall um Rivera aufzuklären und Verantwortliche zu finden. Angesichts der hohen Straflosigkeit von 99 Prozent in Mexiko, wendete sich auch ROG insbesondere an die mexikanische Staatsanwaltschaft, sowie zuständige Institutionen in Honduras und forderte bei den Ermittlungen im Fall Rivera zu kooperieren.</p>
    </div>

        
        <div class="field field-type-link field-field-meldung-links">
    <div class="field-items">
            <div class="field-item odd">
                    <a href="http://www.animalpolitico.com/2017/07/periodista-hondureno-asilo-mexico/" 0="a:0:{}">animalpolitico</a>        </div>
              <div class="field-item even">
                    <a href="https://www.theguardian.com/world/2017/jul/11/honduran-journalist-killed-mexico-refugee-status" 0="a:0:{}">guardian</a>        </div>
        </div>
</div>
            
    <div id="flattr"><a href="https://flattr.com/submit/auto?user_id=amerika21&amp;url=https%3A%2F%2Famerika21.de%2F2017%2F07%2F180413%2Frivera-ermodeter-journalist-mx&amp;title=Journalist%20aus%20Honduras%20in%20Mexiko%20ermordet&amp;description=Mexiko-Stadt.%20Die%20Landesregierung%20des%20mexikanischen%20Bundesstaates%20Veracruz%20hat%20den%20Mord%20an%20dem%20Videojournalisten%20Edwin%20Rivera%20Paz%20aus%20Honduras%20best%C3%A4tigt.%20Der%20K%C3%B6rper%20des%20Toten%20wurde%20mit%20mehreren%20Schusswunden%20vor%20einer%20Woche%20in%20Acayucan%20aufgefunden%2C%20ein%20Ort%20den%20zahlreiche%20Migranten%20aus%20Zentralamerika%20auf%20ihrer%20Route%20in%20die%20USA%20durchqueren.&amp;language=de_DE&amp;category=text"><img src="/files/a21/flattr-badge-large.png" alt="Unterstützen Sie amerika21 mit einer Spende via Flattr" title="" width="93" height="20" /></a></div>
    <div class="field field-type-metis field-field-metis">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="https://ssl-vg03.met.vgwort.de/na/3d8819a9ed0d48c9961cf03d4af07091" alt="" title=""  width="1" height="1" class="metis_code_img" />        </div>
        </div>
</div>

    
  
  </article>
            <div class="region region-content-bottom">
    <div id="block-socialshareprivacy-0" class="block block-socialshareprivacy first region-odd even region-count-1 count-6">

  
  <div id="socialshareprivacy"></div>
</div>
<div id="block-views-node_views-interne_verweise" class="block block-views last region-even odd region-count-2 count-7">

      <h2 class="block-title">Was Sie auch interessieren könnte ...</h2>
  
  <div class="views_view view view-node-views view-id-node_views view-display-id-interne_verweise view-dom-id-node_views-interne_verweise">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2017/07/179726/mexiko-journalist-tot-adame">Verschwundener Journalist in Mexiko ermordet aufgefunden</a></span>  </div>  
  <span class="views-field views-field-created datum-nachricht">        <span class="field-content">06.07.2017</span>  </span>  
  <span class="views-field views-field-type typ-nachricht">        <span class="field-content">Nachricht</span>  </span>  
  <span class="views-field views-field-field-autor-value">    <span class="views-label views-label-field-autor-value">von </span>    <span class="field-content">Poonal</span>  </span>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2017/06/178861/ueberwachung-mexiko-journalisten-presse">Regierung in Mexiko spioniert Menschenrechtler und Journalisten aus</a></span>  </div>  
  <span class="views-field views-field-created datum-nachricht">        <span class="field-content">25.06.2017</span>  </span>  
  <span class="views-field views-field-type typ-nachricht">        <span class="field-content">Nachricht</span>  </span>  
  <span class="views-field views-field-field-autor-value">    <span class="views-label views-label-field-autor-value">von </span>    <span class="field-content">Leticia Hillenbrand</span>  </span>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2017/06/177434/journalist-mexiko-solidaritaet-pressefreiheit">Solidarität mit verschwundenem Journalisten in Mexiko</a></span>  </div>  
  <span class="views-field views-field-created datum-nachricht">        <span class="field-content">03.06.2017</span>  </span>  
  <span class="views-field views-field-type typ-nachricht">        <span class="field-content">Nachricht</span>  </span>  
  <span class="views-field views-field-field-autor-value">    <span class="views-label views-label-field-autor-value">von </span>    <span class="field-content">Jana Flörchinger</span>  </span>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2017/05/175996/journalistemorde-honduras">Straflosigkeit bei Journalistenmorden in Honduras</a></span>  </div>  
  <span class="views-field views-field-created datum-nachricht">        <span class="field-content">12.05.2017</span>  </span>  
  <span class="views-field views-field-type typ-nachricht">        <span class="field-content">Nachricht</span>  </span>  
  <span class="views-field views-field-field-autor-value">    <span class="views-label views-label-field-autor-value">von </span>    <span class="field-content">Daniela Dreißig</span>  </span>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2017/05/175656/tag-pressefreiheit-mexiko">Gewalt gegen Journalisten in Mexiko dauert an, fünftes Todesopfer in zwei Monaten</a></span>  </div>  
  <span class="views-field views-field-created datum-nachricht">        <span class="field-content">08.05.2017</span>  </span>  
  <span class="views-field views-field-type typ-nachricht">        <span class="field-content">Nachricht</span>  </span>  
  <span class="views-field views-field-field-autor-value">    <span class="views-label views-label-field-autor-value">von </span>    <span class="field-content">Sarah Wollweber</span>  </span>  </div>
    </div>
  
  
  
  
  
  
</div><!-- /.view -->

</div>
  </div>
                    </div> <!-- Schema div -->        </div>

        <div id="navigation">

          
            <div class="region region-navigation">
    <div id="block-nice_menus-1" class="block block-nice_menus first region-odd even region-count-1 count-4">

  
  <ul class="nice-menu nice-menu-down" id="nice-menu-1"><li class="menu-1377 menu-path-front first  odd "><a href="/" title="Zur Startseite von amerika21.de">Startseite</a></li>
<li class="menu-23820 menuparent menu-path-nachrichten even "><a href="/nachrichten" title="">Inhalte</a><ul><li class="menu-4680 menu-path-nachrichten first  odd "><a href="/nachrichten" title="">Nachrichten</a></li>
<li class="menu-4754 menu-path-hintergrund even "><a href="/hintergrund" title="Hintegrund- und Analyseartikel">Hintergrund &amp; Analyse</a></li>
<li class="menu-20551 menu-path-dossiers odd "><a href="/dossiers" title="Dossiers zu verschiedenen Ereignissen in Lateinamerika">Dossiers</a></li>
<li class="menu-37836 menu-path-dokumente even "><a href="/dokumente" title="Reden, Erklärungen und andere Dokumente">Dokumente</a></li>
<li class="menu-31659 menu-path-autoren odd "><a href="/autoren" title="Inhalte sortiert nach Autorinnen und Autoren">Nach Autor</a></li>
<li class="menu-46408 menu-path-beliebt even "><a href="/beliebt" title="">Beliebte Inhalte</a></li>
<li class="menu-44716 menuparent menu-path-multimedia odd "><a href="/multimedia" title="">Multimedia</a><ul><li class="menu-4760 menu-path-audio first  odd "><a href="/audio" title="Audiobeiträge zum anhören">Audio</a></li>
<li class="menu-4762 menu-path-fotos even "><a href="/fotos" title="Fotos aus Lateinamerika">Bildergalerien</a></li>
<li class="menu-4761 menu-path-video odd  last "><a href="/video" title="Videos zu verschiedenen Themen">Video</a></li>
</ul>
</li>
<li class="menu-9929 menuparent menu-path-archiv even  last "><a href="/archiv" title="Alle Artikel sortiert nach datum">Archiv</a><ul><li class="menu-23724 menu-path-archiv first  odd "><a href="/archiv" title="Archiv aller Artikel auf amerika21.de">Artikelarchiv</a></li>
<li class="menu-5374 menu-path-node-2944 even "><a href="/fakten" title="Faktenblätter">Faktenblätter</a></li>
<li class="menu-23723 menu-path-node-2890 odd "><a href="/weiteres/literatur" title="Weiterführende Literatur zu den Entwicklungen in Lateinamerika">Literatur</a></li>
<li class="menu-4682 menu-path-node-2487 even  last "><a href="/soli-forum" title="Forum für Gruppen und Organisationen, die sich mit Venezuela und dem bolivarischen Prozess befassen">Soli-Forum</a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-23810 menuparent menu-path-node-136973 odd "><a href="/geo" title="Alle Inhalte sortiert nach Regionen">Regionen</a><ul><li class="menu-26684 menuparent menu-path-taxonomy-term-112 first  odd "><a href="/geo/nordamerika" title="">Nordamerika</a><ul><li class="menu-26687 menu-path-taxonomy-term-118 first  odd "><a href="/geo/kanada" title="">Kanada</a></li>
<li class="menu-26686 menu-path-taxonomy-term-28 even "><a href="/geo/mexiko" title="">Mexiko</a></li>
<li class="menu-26685 menu-path-taxonomy-term-117 odd  last "><a href="/geo/usa" title="">USA</a></li>
</ul>
</li>
<li class="menu-26611 menuparent menu-path-taxonomy-term-111 even "><a href="/geo/mittelamerika" title="">Mittelamerika</a><ul><li class="menu-26612 menu-path-taxonomy-term-30 first  odd "><a href="/geo/costa-rica" title="">Costa Rica</a></li>
<li class="menu-26613 menu-path-taxonomy-term-31 even "><a href="/geo/el-salvador" title="">El Salvador</a></li>
<li class="menu-26614 menu-path-taxonomy-term-32 odd "><a href="/geo/guatemala" title="">Guatemala</a></li>
<li class="menu-26615 menu-path-taxonomy-term-33 even "><a href="/geo/honduras" title="">Honduras</a></li>
<li class="menu-26616 menu-path-taxonomy-term-34 odd "><a href="/geo/nicaragua" title="">Nicaragua</a></li>
<li class="menu-26617 menu-path-taxonomy-term-35 even  last "><a href="/geo/panama" title="">Panama</a></li>
</ul>
</li>
<li class="menu-26618 menuparent menu-path-taxonomy-term-116 odd "><a href="/geo/karibik" title="">Karibik</a><ul><li class="menu-26619 menu-path-taxonomy-term-20 first  odd "><a href="/geo/dominikanische-republik" title="">Dominikanische Republik</a></li>
<li class="menu-26620 menu-path-taxonomy-term-22 even "><a href="/geo/haiti" title="">Haiti</a></li>
<li class="menu-26621 menu-path-taxonomy-term-23 odd "><a href="/geo/jamaika" title="">Jamaica</a></li>
<li class="menu-26622 menu-path-taxonomy-term-24 even  last "><a href="/geo/kuba" title="">Kuba</a></li>
</ul>
</li>
<li class="menu-26600 menuparent menu-path-taxonomy-term-110 even  last "><a href="/geo/suedamerika" title="">Südamerika</a><ul><li class="menu-26601 menu-path-taxonomy-term-1 first  odd "><a href="/geo/argentinien" title="">Argentinien</a></li>
<li class="menu-26602 menu-path-taxonomy-term-2 even "><a href="/geo/bolivien" title="">Bolivien</a></li>
<li class="menu-26603 menu-path-taxonomy-term-3 odd "><a href="/geo/brasilien" title="">Brasilien</a></li>
<li class="menu-26604 menu-path-taxonomy-term-4 even "><a href="/geo/chile" title="">Chile</a></li>
<li class="menu-26605 menu-path-taxonomy-term-6 odd "><a href="/geo/ecuador" title="">Ecuador</a></li>
<li class="menu-26606 menu-path-taxonomy-term-5 even "><a href="/geo/kolumbien" title="">Kolumbien</a></li>
<li class="menu-26607 menu-path-taxonomy-term-10 odd "><a href="/geo/paraguay" title="">Paraguay</a></li>
<li class="menu-26608 menu-path-taxonomy-term-11 even "><a href="/geo/peru" title="">Peru</a></li>
<li class="menu-26609 menu-path-taxonomy-term-14 odd "><a href="/geo/uruguay" title="">Uruguay</a></li>
<li class="menu-26610 menu-path-taxonomy-term-15 even  last "><a href="/geo/venezuela" title="">Venezuela</a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-4758 menuparent menu-path-rubrik even "><a href="/rubrik" title="Finden Sie Inhalte sortiert nach Themenrubriken">Rubriken</a><ul><li class="menu-23811 menu-path-taxonomy-term-43 first  odd "><a href="/rubrik/kultur" title="">Kultur</a></li>
<li class="menu-23812 menu-path-taxonomy-term-42 even "><a href="/rubrik/medien" title="">Medien</a></li>
<li class="menu-23813 menu-path-taxonomy-term-39 odd "><a href="/rubrik/menschenrechte" title="">Menschenrechte</a></li>
<li class="menu-23814 menu-path-taxonomy-term-44 even "><a href="/rubrik/militaer" title="">Militär</a></li>
<li class="menu-23815 menu-path-taxonomy-term-37 odd "><a href="/rubrik/politik" title="">Politik</a></li>
<li class="menu-23816 menu-path-taxonomy-term-38 even "><a href="/rubrik/soziale-bewegungen" title="">Soziale Bewegungen</a></li>
<li class="menu-23817 menu-path-taxonomy-term-41 odd "><a href="/rubrik/soziales" title="">Soziales</a></li>
<li class="menu-23818 menu-path-taxonomy-term-372 even "><a href="/rubrik/umwelt" title="">Umwelt</a></li>
<li class="menu-23819 menu-path-taxonomy-term-40 odd "><a href="/rubrik/wirtschaft" title="">Wirtschaft</a></li>
<li class="menu-15317 menu-path-tagadelic-chunk-3 even  last "><a href="/tags" title="Finden Sie Inhalte sortiert nach Schlagwörtern (Tags)">Schlagwörter</a></li>
</ul>
</li>
<li class="menu-1394 menu-path-blog odd "><a href="/blog" title="Blog über Lateinamerika, amerika21.de und die Berichterstattung anderer Medien">Blog</a></li>
<li class="menu-3341 menu-path-pressespiegel even "><a href="/pressespiegel" title="Artikel anderer Medien über Lateinamerika">Pressespiegel</a></li>
<li class="menu-1356 menu-path-kalender odd "><a href="/kalender" title="Terminkalender">Termine</a></li>
<li class="menu-3352 menuparent menu-path-node-8 even "><a href="/a21" title="Mehr über das Lateinamerika-Nachrichtenportal amerika21.de">Über uns</a><ul><li class="menu-23889 menu-path-node-8 first  odd "><a href="/a21" title="Mehr über das Lateinamerika-Nachrichtenportal amerika21.de">Über amerika21.de</a></li>
<li class="menu-24062 menu-path-node-9 even "><a href="/quienes-somos" title="Lee más sobre el portal de noticias amerika21.de">Quiénes somos</a></li>
<li class="menu-11024 menu-path-user_mailman_register odd "><a href="/newsletter" title="Abonnieren Sie unseren täglichen oder wöchentlichen Newsletter">Newsletter abonnieren</a></li>
<li class="menu-23821 menu-path-node-43910 even "><a href="/soziale-netzwerke" title="Finden Sie amerika21.de in verschiedenen sozialen Netzwerke wie Facebook, Twitter oder Google Plus">Soziale Netzwerke</a></li>
<li class="menu-23722 menu-path-node-2848 odd "><a href="/weiteres/referenten" title="Referenten für Veranstaltungen zu Venezuela und Lateinamerika">Referenten</a></li>
<li class="menu-1378 menu-path-contact even "><a href="/kontakt" title="So können Sie uns kontaktieren">Kontakt</a></li>
<li class="menu-2218 menu-path-node-1 odd  last "><a href="/impressum" title="Redaktion &amp; Impressum">Impressum</a></li>
</ul>
</li>
<li class="menu-24058 menu-path-node-17446 odd  last "><a href="/spenden" title="Spenden Sie an amerika21.de und unterstützen Sie unabhängige Nachrichten">Spenden</a></li>
</ul>

</div>
<div id="block-search-0" class="block block-search last region-even odd region-count-2 count-5">

  
  <form action="/2017/07/180413/rivera-ermodeter-journalist-mx"  accept-charset="UTF-8" method="post" id="search-block-form">
<div><div class="container-inline">
  <div class="form-item" id="edit-search-block-form-1-wrapper">
 <label for="edit-search-block-form-1">Diese Website durchsuchen: </label>
 <input type="text" maxlength="128" name="search_block_form" id="edit-search-block-form-1" size="15" value="" title="Die Begriffe eingeben nach denen gesucht werden soll." class="form-text" />
</div>
<input type="submit" name="op" id="edit-submit" value="Suchen"  class="form-submit" />
<input type="hidden" name="form_build_id" id="form-T7cjJTbFrFQ3VqV2Hnt_LdOgL3j2RucIwvwIIdMIV0o" value="form-T7cjJTbFrFQ3VqV2Hnt_LdOgL3j2RucIwvwIIdMIV0o"  />
<input type="hidden" name="form_id" id="edit-search-block-form" value="search_block_form"  />
</div>

</div></form>

</div>
  </div>

        </div>
        <div id="navigation-mobile">
          <a href="#" class="navigation">Navigation</a>
          <a href="#" class="search"></a>

          <div style="display: none;" class="navi_container">
            <ul class="links"><li class="menu-49048 first"><a href="/" title="">Startseite</a></li>
<li class="menu-49049"><a href="/nachrichten" title="">Nachrichten</a></li>
<li class="menu-49050"><a href="/hintergrund" title="">Hintergrund &amp; Analyse</a></li>
<li class="menu-49051"><a href="/dossiers" title="">Dossiers</a></li>
<li class="menu-49052"><a href="/dokumente" title="">Dokumente</a></li>
<li class="menu-49053"><a href="/pressespiegel" title="">Pressespiegel</a></li>
<li class="menu-49054"><a href="/kalender" title="">Termine</a></li>
<li class="menu-49055"><a href="/blog" title="">Blog</a></li>
<li class="menu-49057"><a href="/rubrik" title="">Rubriken</a></li>
<li class="menu-49058"><a href="/spenden" title="">Spenden</a></li>
<li class="menu-49059"><a href="/kontakt" title="">Kontakt</a></li>
<li class="menu-49060 last"><a href="/impressum" title="">Impressum</a></li>
</ul>          </div><!-- /.navi_container -->

          <div style="display: none;" class="search_container">
            <form action="/2017/07/180413/rivera-ermodeter-journalist-mx"  accept-charset="UTF-8" method="post" id="search-theme-form">
<div><div id="search" class="container-inline">
  <div class="form-item" id="edit-search-theme-form-1-wrapper">
 <label for="edit-search-theme-form-1">Diese Website durchsuchen: </label>
 <input type="text" maxlength="128" name="search_theme_form" id="edit-search-theme-form-1" size="15" value="" title="Die Begriffe eingeben nach denen gesucht werden soll." class="form-text" />
</div>
<input type="submit" name="op" id="edit-submit-1" value="Suchen"  class="form-submit" />
<input type="hidden" name="form_build_id" id="form-c2WapMYUWE_RgSEl3HjKC2WlN38LajPlcvwCN0lvFzQ" value="form-c2WapMYUWE_RgSEl3HjKC2WlN38LajPlcvwCN0lvFzQ"  />
<input type="hidden" name="form_id" id="edit-search-theme-form" value="search_theme_form"  />
</div>

</div></form>
          </div><!-- /.search_container -->
        </div>

                  <aside class="sidebars">
                          <section class="region region-sidebar-second column sidebar">
    <div id="block-views-node_views-tags_node" class="block block-views first region-odd odd region-count-1 count-1">

      <h2 class="block-title">Schlagwörter zu diesem Artikel</h2>
  
  <div class="views_view view view-node-views view-id-node_views view-display-id-tags_node view-dom-id-node_views-tags_node">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-tid">        <span class="field-content"><a href="/tag/journalistenmorde">Journalistenmorde</a>, <a href="/tag/medien-0">Medien</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div><!-- /.view -->

</div>
<div id="block-views-node_views-aehnliche_inhalte" class="block block-views region-even even region-count-2 count-2">

      <h2 class="block-title">Ähnliche Inhalte</h2>
  
  <div class="views_view view view-node-views view-id-node_views view-display-id-aehnliche_inhalte view-dom-id-node_views-aehnliche_inhalte">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2017/06/177904/mexiko-polizei-toetet-anwalt">Polizei in Mexiko tötet linken Anwalt</a></span>  </div>  
  <span class="views-field views-field-created">        <span class="field-content">11.06.2017</span>  </span>  
  <span class="views-field views-field-type">        <span class="field-content">Nachricht</span>  </span>  
  <span class="views-field views-field-field-autor-value">    <span class="views-label views-label-field-autor-value">von </span>    <span class="field-content">Philipp Gerber</span>  </span>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2017/05/176547/mord-journalist-valdez">Erneut bekannter Journalist in Mexiko ermordet</a></span>  </div>  
  <span class="views-field views-field-created">        <span class="field-content">23.05.2017</span>  </span>  
  <span class="views-field views-field-type">        <span class="field-content">Nachricht</span>  </span>  
  <span class="views-field views-field-field-autor-value">    <span class="views-label views-label-field-autor-value">von </span>    <span class="field-content">Leticia Hillenbrand</span>  </span>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2017/05/175996/journalistemorde-honduras">Straflosigkeit bei Journalistenmorden in Honduras</a></span>  </div>  
  <span class="views-field views-field-created">        <span class="field-content">12.05.2017</span>  </span>  
  <span class="views-field views-field-type">        <span class="field-content">Nachricht</span>  </span>  
  <span class="views-field views-field-field-autor-value">    <span class="views-label views-label-field-autor-value">von </span>    <span class="field-content">Daniela Dreißig</span>  </span>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2017/05/175773/mexiko-gewalt-straflosigkeit">Präsident von Mexiko wegen anhaltender Gewalt und Straflosigkeit in der Kritik</a></span>  </div>  
  <span class="views-field views-field-created">        <span class="field-content">10.05.2017</span>  </span>  
  <span class="views-field views-field-type">        <span class="field-content">Nachricht</span>  </span>  
  <span class="views-field views-field-field-autor-value">    <span class="views-label views-label-field-autor-value">von </span>    <span class="field-content">Cory Unverhau</span>  </span>  </div>
    </div>
  
  
  
  
  
  
</div><!-- /.view -->

</div>
<div id="block-views-node_views-aktuelles" class="block block-views last region-odd odd region-count-3 count-3">

      <h2 class="block-title">Aktuelles</h2>
  
  <div class="views_view view view-node-views view-id-node_views view-display-id-aktuelles view-dom-id-node_views-aktuelles">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2017/07/180474/agua-zarca-honduras-ermittlung">Internationale Kommission für Ermittlungen im Fall Agua Zarca in Honduras</a></span>  </div>  
  <span class="views-field views-field-created">        <span class="field-content">18.07.2017</span>  </span>  
  <span class="views-field views-field-type">        <span class="field-content">Nachricht</span>  </span>  
  <span class="views-field views-field-field-autor-value">    <span class="views-label views-label-field-autor-value">von </span>    <span class="field-content">Daniela Dreißig</span>  </span>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2017/07/180458/ven-test-symbolisch-wahlen">Kräftemessen in Venezuela am Tag von Test- und symbolischen Wahlen</a></span>  </div>  
  <span class="views-field views-field-created">        <span class="field-content">18.07.2017</span>  </span>  
  <span class="views-field views-field-type">        <span class="field-content">Nachricht</span>  </span>  
  <span class="views-field views-field-field-autor-value">    <span class="views-label views-label-field-autor-value">von </span>    <span class="field-content">Marta Andujo</span>  </span>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2017/07/180413/rivera-ermodeter-journalist-mx" class="active">Journalist aus Honduras in Mexiko ermordet</a></span>  </div>  
  <span class="views-field views-field-created">        <span class="field-content">18.07.2017</span>  </span>  
  <span class="views-field views-field-type">        <span class="field-content">Nachricht</span>  </span>  
  <span class="views-field views-field-field-autor-value">    <span class="views-label views-label-field-autor-value">von </span>    <span class="field-content">Jana Flörchinger</span>  </span>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2017/07/180414/schuldenerlass-bauern-paraguay">Anhaltende Proteste von Kleinbauern für Schuldenerlass in Paraguay</a></span>  </div>  
  <span class="views-field views-field-created">        <span class="field-content">17.07.2017</span>  </span>  
  <span class="views-field views-field-type">        <span class="field-content">Nachricht</span>  </span>  
  <span class="views-field views-field-field-autor-value">    <span class="views-label views-label-field-autor-value">von </span>    <span class="field-content">Michael Wögerer</span>  </span>  </div>
    </div>
  
      <div class="item-list"><ul class="pager"><li class="pager-previous first">&nbsp;</li>
<li class="pager-current">1 von 2465</li>
<li class="pager-next last"><a href="/2017/07/180413/rivera-ermodeter-journalist-mx?page=1" class="active">››</a></li>
</ul></div>  
  
  
  
  
</div><!-- /.view -->

</div>
  </section>
          </aside>
        
      </div>

        <footer id="footer" class="region region-footer">
    <div id="block-block-42" class="block block-block first last region-odd odd region-count-1 count-9">

  
  <!--paging_filter--><div class="footer1">
<p><strong>amerika21</strong> — Nachrichten und Analysen aus Lateinamerika</p>
<p>Getragen durch den gemeinnützigen Verein <a href="http://mondial21.org/"><strong>Mondial21 e. V.</strong></a></p>
<p>Unterstützen Sie uns durch eine <a href="/spenden"><strong>Spende</strong></a>.</p>
</div>
<div class="footer2">
<p><strong>amerika21</strong></p>
<ul><li><a href="/a21">Über uns</a></li>
<li><a href="/quienes-somos">Quiénes somos</a></li>
<li><a href="/kontakt">Kontakt</a></li>
<li><a href="/impressum">Impressum</a></li>
</ul><ul><li><a href="/autoren">Autoren</a></li>
<li><a href="/spenden">Spenden</a></li>
<li><a href="/soziale-netzwerke">Soziale Netzwerke</a></li>
<li><a href="/newsletter">Newsletter abonnieren</a></li>
</ul></div>
<div class="footer3">
<p><strong>Inhalte</strong></p>
<ul><li><a href="/nachrichten">Nachrichten</a></li>
<li><a href="/hintergrund">Hintergrund &amp; Analyse</a></li>
<li><a href="/dokumente">Dokumente</a></li>
<li><a href="/blog">Blog</a></li>
<li><a href="/dossiers">Dossiers</a></li>
</ul><ul><li><a href="/geo">Regionen und Länder</a></li>
<li><a href="/rubrik">Rubriken</a></li>
<li><a href="/kalender">Terminkalender</a></li>
<li><a href="/pressespiegel">Pressespiegel</a></li>
<li><a href="/beliebt">Beliebte Inhalte</a></li>
</ul></div>
<div class="footer4">
<p><strong>Kooperationspartner</strong></p>
<ul><li><a href="http://www.npla.de/poonal/">Poonal</a></li>
<li><a href="http://www.lateinamerikanachrichten.de/">Lateinamerika Nachrichten</a></li>
<li><a href="https://www.matices-magazin.de">Matices</a></li>
<li><a href="http://www.nodal.am/">Nodal</a></li>
<li><a href="http://alainet.org/">Agencia Latinoamericana de Información (ALAI)</a></li>
<li><a href="http://www.prensa-latina.cu/">Prensa Latina</a></li>
<li><a href="http://www.epo.de/">Entwicklingspolitik Online (epo)</a></li>
</ul></div>
<div class="footer5">
<p><strong>amerika21 vernetzt</strong></p>
<ul><li><a href="https://www.facebook.com/amerika21">Facebook</a></li>
<li><a href="https://plus.google.com/104968586884964631758/posts">Google+</a></li>
<li><a href="https://twitter.com/amerika21">Twitter</a></li>
<li><a href="/rss-feeds">RSS-Feeds</a></li>
</ul></div>

</div>
  </footer>

    </div>

        <div class="region region-page-closure">
    <div id="block-boost-stats" class="block block-boost first region-odd even region-count-1 count-10">

  
  <div id="boost-stats"></div><noscript><div style="display:inline;"><img src="/boost_stats.php?nocache=1&amp;nid=180413&amp;title=Journalist%20aus%20Honduras%20in%20Mexiko%20ermordet&amp;qq=node/180413" alt="" /></div></noscript>
</div>
<div id="block-radioactivity_node-0" class="block block-radioactivity_node last region-even odd region-count-2 count-11">

  
  <div id="node-radioactivity-update"></div><noscript><div style="display:inline;"><img src="/radioactivity_node.php?nocache=1&amp;nid=180413" alt="" /></div></noscript>
</div>
  </div>

      <script type="text/javascript" src="/files/a21/js/js_a148383c2e10e3c53048fc6e2df1feda.js"></script>
<script type="text/javascript" src="/sites/all/libraries/jquery/jquery-1.8.3.min.js?w"></script>
<script type="text/javascript" src="/sites/all/libraries/socialshareprivacy/jquery.socialshareprivacy.js?w"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
$.getJSON(Drupal.settings.basePath + "boost_stats.php", {nocache: "1", js: "1", nid: Drupal.settings.boost.nid, qq: Drupal.settings.boost.q, title: Drupal.settings.boost.title, referer: document.referrer}, function(response) {
  $.each(response, function(id, contents) {
    if (contents == 'NULL') {
      $(id).parent().parent().hide();
    }
    else {
      $(id).html(contents);
    }
  });
});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
$.get(Drupal.settings.basePath + "radioactivity_node.php", {nocache: "1", js: "1", nid: Drupal.settings.radioactivity_node.nid}, function(response) {});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var sspjq = jQuery.noConflict(true);
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
sspjq(document).ready(function () { if(sspjq("#socialshareprivacy").length > 0){sspjq("#socialshareprivacy").socialSharePrivacy({
            services : {
                facebook : {
                    'status' : 'on',
                    'dummy_img' : '/sites/all/libraries/socialshareprivacy/socialshareprivacy/images/dummy_facebook.png',
                    'perma_option' : 'off',
                    'referrer_track' : '',
                    'action'         : 'recommend'
                },
                twitter : {
                    'status' : 'on',
                    'dummy_img' : '/sites/all/libraries/socialshareprivacy/socialshareprivacy/images/dummy_twitter.png',
                    'perma_option' : 'off',
                    'referrer_track' : ''
                },
                gplus : {
                    'status' : 'on',
                    'dummy_img' : '/sites/all/libraries/socialshareprivacy/socialshareprivacy/images/dummy_gplus.png',
                    'perma_option' : 'off',
                    'referrer_track' : ''
                }
            },
            'css_path': '/sites/all/libraries/socialshareprivacy/socialshareprivacy/socialshareprivacy.css',
            'cookie_expires' : '365',
            'info_link': 'http://www.heise.de/ct/artikel/2-Klicks-fuer-mehr-Datenschutz-1333879.html'
            }); $('div.settings_info_menu > a').attr('target', '_blank'); } });
//--><!]]>
</script>
  </div>
</body>
</html>
<!-- Page cached by Boost @ 2017-07-18 10:57:32, expires @ 2017-07-18 11:57:32 -->
