<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="de" dir="ltr" xml:lang="de"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="de" dir="ltr" xml:lang="de"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="de" dir="ltr" xml:lang="de"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="de" dir="ltr" xml:lang="de"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="de" dir="ltr" xml:lang="de" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><!--<![endif]-->

<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>Autoritärer Neoliberalismus in Peru und der Cenepakrieg 1995 | amerika21</title>
    <meta name="MobileOptimized" content="width" />
  <meta name="HandheldFriendly" content="true" />
  <meta name="viewport" content="width=device-width" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="/sites/default/themes/a21/favicon.ico" type="image/x-icon" />
<meta name="description" content="Die jüngste Begnadigung des einstigen peruanischen Diktators Alberto Fujimori durch den amtierenden liberal-konservativen Präsidenten Pedro Pablo Kuczynski und der 25." />
<meta name="dcterms.description" content="Die jüngste Begnadigung des einstigen peruanischen Diktators Alberto Fujimori durch den amtierenden liberal-konservativen Präsidenten Pedro Pablo Kuczynski und der 25." />
<meta name="keywords" content="Lateinamerika,Nachrichten,Peru,Militär,Politik,Wirtschaft,Bergbau,Diktatur,Präsidentschaftswahlen,Putsch,Sendero Luminoso,amerika21" />
<link rel="canonical" href="https://amerika21.de/analyse/192755/fujimori-neoliberalismus-cenepakrieg" />
<meta name="revisit-after" content="1 day" />
<meta property="og:site_name" content="amerika21"/>
<meta property="fb:pages" content="146522995370361"/>
<meta property="og:url" content="https://amerika21.de/analyse/192755/fujimori-neoliberalismus-cenepakrieg"/>
<meta property="og:image" content="https://amerika21.de/files/a21/img/2018/alberto_fujimori_facebook_bild.jpeg"/>
<meta property="og:title" content="Autoritärer Neoliberalismus in Peru und der Cenepakrieg 1995"/>
<meta property="og:description" content="Peru während der Diktatur Alberto Fujimoris von 1992–2000 und im Krieg mit Ecuador im Jahr 1995"/>
<meta property="og:type" content="article"/>
<meta property="twitter:card" content="summary"/>
<meta property="twitter:site" content="@amerika21"/>
<meta property="twitter:domain" content="https://amerika21.de/"/>
<meta property="twitter:url" content="https://amerika21.de/analyse/192755/fujimori-neoliberalismus-cenepakrieg"/>
<meta property="twitter:image:src" content="https://amerika21.de/files/a21/img/2018/alberto_fujimori_facebook_bild.jpeg"/>
<meta property="twitter:title" content="Autoritärer Neoliberalismus in Peru und der Cenepakrieg 1995"/>
<meta property="twitter:description" content="Peru während der Diktatur Alberto Fujimoris von 1992–2000 und im Krieg mit Ecuador im Jahr 1995"/>
<link rel="alternate" type="application/rss+xml" title="Alle neuen Inhalte" href="/feed" />
  <link type="text/css" rel="stylesheet" media="all" href="/files/a21/css/css_144727ecf4476f2d50e8baad57e98e59.css" />
  <script type="text/javascript" src="/files/a21/js/js_1bbe5e7d35b4771d185d5dd75fc87a8a.js"></script>
<script type="text/javascript">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</script>
  </head>
<body class="page not-front not-logged-in node-type-analyse page-analyse-192755-fujimori-neoliberalismus-cenepakrieg section-analyse one-sidebar sidebar-second node-page">

  
  
  
  <div id="page-wrapper">
    <div id="page">

      <header class="header" id="header" role="banner">
        <div id="digiweb">
          <ul>
            <li><a title="amerika21 bei Facebook" class="facebook" href="https://www.facebook.com/amerika21">Facebook</a></li>
            <li><a title="amerika21 bei Google Plus" class="gplus" href="https://plus.google.com/104968586884964631758/posts">Google+</a></li>
            <li><a title="amerika21 bei Twitter" class="twitter" href="https://twitter.com/amerika21">Twitter</a></li>
            <li><a title="RSS-Feeds von amerika21" class="rss" href="/rss-feeds">RSS-Feeds</a></li>
          </ul>
        </div>

                  <a href="/" title="Startseite" rel="home" class="header--logo" id="logo"><img src="/sites/default/themes/a21/logo.png" alt="Startseite" class="header--logo-image" /></a>
        
        
        
          <div class="region region-header-first">
    <div id="block-views-ef3ee4522c5fe31eb4c5434c715cc465" class="block block-views first last region-odd odd region-count-1 count-9">

  
  <div class="views_view view view-default-blocks view-id-default_blocks view-display-id-dossier_startseite view-dom-id-default_blocks-dossier_startseite">
  
  
  
  
      <div class="view-content">
      
<div class="skin-default">
  
  <div id="views_slideshow_cycle_main_default_blocks-dossier_startseite" class="views_slideshow_cycle_main views_slideshow_main"><div id="views_slideshow_cycle_teaser_section_default_blocks-dossier_startseite" class="views_slideshow_cycle_teaser_section">
  <div class="views_slideshow_cycle_slide views_slideshow_slide views-row-1 views-row-odd" id="views_slideshow_cycle_div_default_blocks-dossier_startseite_0">
  <div class="views-row views-row-0 views-row-first views-row-odd">
    
  <span class="views-field views-field-field-bild-fid">        <span class="field-content"><a href="/spenden/aufruf/2016" class="imagecache imagecache-page-grid-2 imagecache-linked imagecache-page-grid-2_linked"><img src="https://amerika21.de/files/a21/imagecache/page-grid-2/img/2014/logo-oktober-2014.png" alt="Logo von amerika21" title="" width="100" height="67" class="imagecache imagecache-page-grid-2"/></a></span>  </span>  
  <div class="views-field views-field-phpcode">        <span class="field-content"><a href="/spenden/aufruf/2016">In eigener Sache: Spenden Sie für amerika21!</a></span>  </div></div>
</div>
<div class="views_slideshow_cycle_slide views_slideshow_slide views-row-2 views_slideshow_cycle_hidden views-row-even" id="views_slideshow_cycle_div_default_blocks-dossier_startseite_1">
  <div class="views-row views-row-0 views-row-first views-row-odd">
    
  <span class="views-field views-field-field-bild-fid">        <span class="field-content"><a href="/dossier/fidel-castro-gestorben" class="imagecache imagecache-page-grid-2 imagecache-linked imagecache-page-grid-2_linked"><img src="https://amerika21.de/files/a21/imagecache/page-grid-2/img/2016/fidel_castro_cuba_kuba_tot_tod_revolution_revolucion.jpg" alt="" title="Fidel Castro (1926-2016)" width="100" height="67" class="imagecache imagecache-page-grid-2"/></a></span>  </span>  
  <div class="views-field views-field-phpcode">        <span class="field-content"><span class="views-label views-label-title">Dossier: </span><a href="/dossier/fidel-castro-gestorben">Zum Tod von Fidel Castro</a></span>  </div></div>
</div>
<div class="views_slideshow_cycle_slide views_slideshow_slide views-row-3 views_slideshow_cycle_hidden views-row-odd" id="views_slideshow_cycle_div_default_blocks-dossier_startseite_2">
  <div class="views-row views-row-0 views-row-first views-row-odd">
    
  <span class="views-field views-field-field-bild-fid">        <span class="field-content"><a href="/dossier/venezuela-krise" class="imagecache imagecache-page-grid-2 imagecache-linked imagecache-page-grid-2_linked"><img src="https://amerika21.de/files/a21/imagecache/page-grid-2/img/2015/maduro-fahne.jpg" alt="" title="Venezuelas Präsident Nicolás Maduro" width="100" height="67" class="imagecache imagecache-page-grid-2"/></a></span>  </span>  
  <div class="views-field views-field-phpcode">        <span class="field-content"><span class="views-label views-label-title">Dossier: </span><a href="/dossier/venezuela-krise">Venezuela in der Krise</a></span>  </div></div>
</div>
<div class="views_slideshow_cycle_slide views_slideshow_slide views-row-4 views_slideshow_cycle_hidden views-row-even" id="views_slideshow_cycle_div_default_blocks-dossier_startseite_3">
  <div class="views-row views-row-0 views-row-first views-row-odd">
    
  <span class="views-field views-field-field-bild-fid">        <span class="field-content"><a href="/dossier/friedensgespraeche-kolumbien" class="imagecache imagecache-page-grid-2 imagecache-linked imagecache-page-grid-2_linked"><img src="https://amerika21.de/files/a21/imagecache/page-grid-2/img/2013/colombia_quiere_la_paz_.jpg" alt="" title="&quot;Kolumbien will Frieden&quot;. Laut einer Umfrage vom  August 2012 befürworten 74,2 Prozent der Bürger Kolumbiens einen Friedensdialog" width="100" height="67" class="imagecache imagecache-page-grid-2"/></a></span>  </span>  
  <div class="views-field views-field-phpcode">        <span class="field-content"><span class="views-label views-label-title">Dossier: </span><a href="/dossier/friedensgespraeche-kolumbien">Friedensprozess in Kolumbien</a></span>  </div></div>
</div>
</div>
</div>
  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <!--paging_filter--><div class="clearfix"></div>

    </div>
  
  
</div><!-- /.view -->

</div>
  </div>
        
      </header>

      <div id="main">

        <div id="content" class="column" role="main">
                              <a id="main-content"></a>

          
          <div itemscope="itemscope" itemtype="http://schema.org/Article">
              <div id="print">
                <span class="print_html"><a href="/print/192755" title="Druckoptimierte Version dieser Seite anzeigen." class="print-page" rel="nofollow"><img src="/sites/default/themes/a21/images/print_icon.gif" alt="Druckversion" title="Druckversion" width="16" height="16" class="print-icon" /></a></span><span class="print_mail"><a href="/printmail/192755" title="Send this page by email." class="print-mail" rel="nofollow"><img src="/sites/default/themes/a21/images/mail_icon.gif" alt="Einem Freund senden" title="Einem Freund senden" width="16" height="16" class="print-icon" /></a></span>              </div>

              <div class="pre-title">
                16.01.2018                <span class="piwikTrackContent" data-content-name="Geo"><a href="/geo/peru" title="Mehr über Peru" itemprop="articleSection" class="piwikContentPiece" data-content-piece="Peru">Peru</a></span> / <a href="/rubrik/militaer" title="Mehr über Militär in Lateinamerika" itemprop="articleSection">Militär</a> / <a href="/rubrik/politik" title="Mehr über Politik in Lateinamerika" itemprop="articleSection">Politik</a> / <a href="/rubrik/wirtschaft" title="Mehr über Wirtschaft in Lateinamerika" itemprop="articleSection">Wirtschaft</a>              </div>

                      
                      <h1 class="page--title title  node-title" id="page-title" itemprop="headline">Autoritärer Neoliberalismus in Peru und der Cenepakrieg 1995</h1>
          
          
          
                    <article class="node-192755 node node-type-analyse node-promoted build-mode-full clearfix">

  <meta itemprop="keywords" content="Lateinamerika, Nachrichten, Peru, Militär, Politik, Wirtschaft, Bergbau, Diktatur, Präsidentschaftswahlen, Putsch, Sendero Luminoso" /><meta itemprop="url" content="https://amerika21.de/analyse/192755/fujimori-neoliberalismus-cenepakrieg" /><time itemprop="datePublished" datetime="2018-01-16T07:00:00+01:00"></time><div itemprop="contentLocation" itemscope="itemscope" itemtype="http://schema.org/Country"><meta itemprop="name" content="Peru" /><meta itemprop="url" content="https://amerika21.de/geo/peru" /></div>
      <header>
      <div itemprop="alternativeHeadline">        <div class="field field-type-text field-field-untertitel">
    <div class="field-items">
            <div class="field-item odd">
                    Peru während der Diktatur Alberto Fujimoris von 1992–2000 und im Krieg mit Ecuador im Jahr 1995        </div>
        </div>
</div>
      </div> <!-- /itemprop -->
              <div class="submitted">
          
<div class="field field-type-content-taxonomy field-field-autor">
    <div class="field-items">
            <div class="field-item odd">
                      <div class="field-label-inline-first">
              Von</div>
                    <span itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="/autor/david-x-noack" title="Weitere Artikel von David X. Noack" rel="author" itemprop="url"><span itemprop="name">David X. Noack</span></a></span>        </div>
        </div>
</div>
                    <div class="field field-type-content-taxonomy field-field-copyright">
    <div class="field-items">
            <div class="field-item odd">
                    amerika21        </div>
        </div>
</div>
        </div>
      
          </header>

    <div class="field field-type-filefield field-field-bild">
    <div class="field-items">
            <div class="field-item odd" itemscope="itemscope" itemtype="http://schema.org/ImageObject">
          <meta itemprop="contentURL" content="https://amerika21.de/files/a21/img/2018/alberto_fujimori_facebook_bild.jpeg" />
          <meta itemprop="associatedArticle" content="https://amerika21.de/analyse/192755/fujimori-neoliberalismus-cenepakrieg" />
          <meta itemprop="caption" content="Titelbild des Twitter-Accounts von Alberto Fujimori, den er seit 2013 betreibt" />                     <a href="https://amerika21.de/files/a21/imagecache/bild_voll/img/2018/alberto_fujimori_facebook_bild.jpeg" rel="lightbox[field_bild][Titelbild des Twitter-Accounts von Alberto Fujimori, den er seit 2013 betreibt]" class="imagefield imagefield-lightbox2 imagefield-lightbox2-page-grid-6-flexible-height imagefield-field_bild imagecache imagecache-field_bild imagecache-page-grid-6-flexible-height imagecache-field_bild-page-grid-6-flexible-height"><img src="https://amerika21.de/files/a21/imagecache/page-grid-6-flexible-height/img/2018/alberto_fujimori_facebook_bild.jpeg" alt="Titelbild des Twitter-Accounts von Alberto Fujimori, den er seit 2013 betreibt" title="Titelbild des Twitter-Accounts von Alberto Fujimori, den er seit 2013 betreibt" width="364" height="175"/></a>                                    <div class="img-meta">
                                  <div class="img-title">
                    <!--paging_filter--><p>Titelbild des Twitter-Accounts von Alberto Fujimori, den er seit 2013 betreibt</p>                  </div>
                                <div class="img-source-info"><div class="img-source">
                <span class="img-source-label label">Quelle:</span>
                <span class="img-source-content content"><a href="https://twitter.com/albertofujimori/media?lang=es">@albertofujimori</a></span>
              </div></div>              </div>
                              </div>
        </div>
</div>
        <div class="body-text" itemprop="articleBody">
      <!--paging_filter--><p>Die jüngste Begnadigung des einstigen peruanischen Diktators Alberto Fujimori durch den amtierenden liberal-konservativen Präsidenten Pedro Pablo Kuczynski und der 25. Jahrestag des Beginns von Fujimoris Herrschaft im April 2017 haben die zivil-militärische Diktatur des südamerikanischen Landes jüngst wieder verstärkt in das nationale und internationale Bewusstsein gerückt.</p>
<p>Demokratisch gewählt hatte der Rechtspolitiker Fujimori in einem Selbstputsch (Autogolpe) im Frühjahr 1992 das Parlament aufgelöst und sich zum Alleinherrscher des Landes aufgeschwungen. Er konnte sich bis zum Ende des Jahrzehnts an der Regierung halten. Die neu angenommenen Vollmachten nutzte er für einen autoritär-neoliberalen Umbau des Staates. Die Ursachen und Hintergründe für den Autogolpe waren vielfältig und reichten teilweise lange zurück.</p>
<p>Fast anderthalb Jahrhunderte blieb die peruanische Staatlichkeit auf die Hauptstadt Lima und die Küstenprovinzen des einstigen spanischen Vizekönigreichs (1542–1824) beschränkt. Bis über die Mitte des 20. Jahrhunderts hinaus waren nicht mehr als zehn Prozent der Straßen des Landes gepflastert.<a class="see-footnote" id="footnoteref1_uq7qz4p" title="Philip Mauceri: State Reform, Coalitions, and the Neoliberal Autogolpe in Peru, in: Latin American Research Review, Jg. 30 (1995), Nr. 1, S. 7–37 (hier: S. 12)." href="#footnote1_uq7qz4p">1</a> In vielen ländlichen Provinzen blieb das Staatswesen nur nominell präsent. Beispielsweise gab es im Andenhochland Lokalchefs (Gamonal), welche zwischen der örtlichen Bevölkerung – meist Ureinwohnern und Mestizen – und der Zentralregierung vermittelten. Diese Gamonals, meist Großgrundbesitzer, agierten als einzige Repräsentanten der peruanischen Zentralmacht in der Peripherie des Landes.<a class="see-footnote" id="footnoteref2_j3ct94h" title="Ebenda, S. 10." href="#footnote2_j3ct94h">2</a></p>
<p>Einen radikalen Wandel für das Land bedeutete ab Ende der 1960er Jahre die Diktatur der linken Militärjunta um Juan Velasco Alvarado (im Amt 1968–1975). Die progressive Führung der Streitkräfte setzte ein radikales Reformprogramm durch, welches die Massen mobilisierte, den staatlichen Sektor in der Wirtschaft stärkte und die Präsenz der Staatlichkeit in den abgelegenen Regionen zum ersten Mal überhaupt etablierte.<a class="see-footnote" id="footnoteref3_8x0k4m8" title="Ebenda, S. 14." href="#footnote3_8x0k4m8">3</a> Doch die linken Militärs konnten sich aufgrund einer Wirtschaftskrise nicht lange halten und 1975 putschen rechte Militärs gegen Velasco. Unter seinem Nachfolger Francisco Morales Bermúdez (im Amt 1975–1980) wandte sich die Zentralregierung dem Internationalen Währungsfonds (IWF) zu. Ein internationales Bankenkartell überwachte die Durchführung neoliberaler Reformen und hatte dabei "außerordentlichen Einfluss auf die Entscheidungsfindung" der Regierung von Peru.<a class="see-footnote" id="footnoteref4_wje45wi" title="Ebenda, S. 17." href="#footnote4_wje45wi">4</a> Nach fünf Jahren neoliberaler Militärdiktatur wurden freie Wahlen wieder zugelassen und der Konservative Fernando Belaúnde Terry (Acción Popular), den die linken Militärs 1968 aus dem Amt geputscht hatten, gewann den Urnengang und amtierte erneut von 1980 bis 1985 als Staatsoberhaupt. Auf ihn folgte der Rechtssozialdemokrat Alan García Pérez (erstmals 1985–1990 im Amt) von der Partei APRA.<a class="see-footnote" id="footnoteref5_cm8mb08" title="APRA steht für Alianza Popular Revolucionaria Americana (Amerikanische Revolutionäre Volksallianz)." href="#footnote5_cm8mb08">5</a></p>
<p>Die 1980er Jahre prägte eine beispiellose Wirtschaftskrise Peru. Die staatlichen Steuereinnahmen sanken in dem Jahrzehnt um die Hälfte, die öffentliche Verschuldung stieg rasant an, die Inflation nahm der Bevölkerung das Ersparte und der informelle Sektor sowie der Drogenhandel stiegen rasant an.<a class="see-footnote" id="footnoteref6_ncnfwix" title="Mauceri: State Reform, Coalitions, and the Neoliberal Autogolpe in Peru, S. 11." href="#footnote6_ncnfwix">6</a> Allein in den fünf Jahren unter García sanken die Löhne für öffentlich Beschäftigte um 60 Prozent.<a class="see-footnote" id="footnoteref7_5877pqc" title="Ebenda, S. 12." href="#footnote7_5877pqc">7</a> Die soziale und wirtschaftliche Situation desavouierte die gerade erst etablierten Großparteien und das Staatswesen an sich in der Bevölkerung.</p>
<p>Zu den Problemen kam hinzu, dass die maoistische Organisation Sendero Luminoso (Leuchtender Pfad<a class="see-footnote" id="footnoteref8_1h5apts" title="Der vollständige Name ist: Kommunistische Partei Perus – auf dem Leuchtenden Pfad José Carlos Mariáteguis (Partido Comunista del Perú – por el Sendero Luminoso de José Carlos Mariátegui)." href="#footnote8_1h5apts">8</a>) ihren "langen Volkskrieg" gegen die Staatsmacht begann. Dabei konnte die Gruppe auf Mobilisierungs- und Selbstorganisationstaktiken ("autogestión") <a class="see-footnote" id="footnoteref9_xzmupje" title="Autogestión ist eine Mobilisierungs- und Selbstorganisationstaktik auf lokaler Ebene. Sie setzt auf eine Ablehnung von Beziehungen zu staatlichen und privatwirtschaftlichen Akteuren. Konsense sollen durch weitgehende Diskussionen unter allen Teilnehmern einer Gruppe erreicht werden. So organisierte Gruppen benötigen keine überregionalen Hierarchien und agierend weitgehend selbstständig." href="#footnote9_xzmupje">9</a> setzen, die linke Gruppen in den 1970er Jahren unter der linken Militärjunta gelernt hatten.<a class="see-footnote" id="footnoteref10_wt606f2" title="Mauceri: State Reform, Coalitions, and the Neoliberal Autogolpe in Peru, S. 15." href="#footnote10_wt606f2">10</a> Der ökonomische Niedergang vergrößerte die Basis, auf der Sendero Luminoso sich verbreiten konnte.</p>
<p>Neben diesen innenpolitischen Problemen und Konflikten waren die peruanischen Regierungen der 1980er Jahre auch außenpolitisch mit großen Schwierigkeiten konfrontiert. Die Außenpolitik der neuen Regierungen sorgte nämlich für Unmut bei den Westmächten. Im argentinisch-britischen Krieg um die Malvinas (Falkland-Inseln) im Jahr 1982 unterstützte das peruanische Militär die Streitkräfte Argentiniens.<a class="see-footnote" id="footnoteref11_31znpjx" title="Jimmy Burns: The Land that Lost Its Heroes: How Argentina Lost the Falklands War, London 2012, S. 190." href="#footnote11_31znpjx">11</a> Neben der militärischen kam die wirtschaftliche Eben hinzu: Vor allem unter García Pérez gab es Anstrengungen, die Schulden bei internationalen Gläubigern nur bedingt zurückzuzahlen: Hatte Peru noch im Jahr 1983 60 Prozent seiner Exporterlöse in die Schuldentilgung gesteckt, wollte der Rechtssozialdemokrat diese Quote Mitte der 1980er Jahre auf maximal zehn Prozent deckeln.<a class="see-footnote" id="footnoteref12_m23j2su" title="Mauceri: State Reform, Coalitions, and the Neoliberal Autogolpe in Peru, S. 16/17." href="#footnote12_m23j2su">12</a> Dies führte zu einer Verschlechterung der Beziehung mit den USA und Großbritannien.</p>
<p>Nachdem Acción Popular und APRA abgewirtschaftet hatten, betraten zu den Präsidentschaftswahlen 1990neue Akteure die politische Bühne. Dem Schriftsteller Mario Vargas Llosa gelang es dabei, ein Parteienbündnis aus liberalen und konservativen Parteien zu schmieden. Sein schärfster Konkurrent wurde Alberto Fujimori, über dessen Ideologie und Hintermänner seinerzeit wenig bekannt war. Fujimori schlug populistische Töne an und erinnerte dabei viele an García.<a class="see-footnote" id="footnoteref13_lbr4hnz" title="Ebenda, S. 19." href="#footnote13_lbr4hnz">13</a> Den ersten Wahlgang konnte Vargas – der offensichtliche Kandidat der traditionellen Eliten des Landes<a class="see-footnote" id="footnoteref14_0j461s1" title="Das wird an seinem weiteren Werdegang exemplarisch deutlich: Vargas Llosa trat 1994 der Königlich-Spanischen Akademie bei, 2011 erhob ihn der spanische König in den Adelsstand und 2014 wurde er Mitglied der neoliberalen Mont Pèlerin Society." href="#footnote14_0j461s1">14</a> – mit drei Prozent Vorsprung gewinnen, doch die Stichwahl gewann Fujimori, der sich als Anti-Establishment-Kandidat inszeniert hatte.</p>
<p>Ins Amt gelangt ohne eine größere Partei im Rücken, wandte sich Fujimori an diverse Experten und Fachpolitiker, denen er vertraute. So ernannte Fujimori Hernando de Soto, den Chef der neoliberalen Denkfabrik Instituto de Libertad y Democracia (ILD) zum Unterhändler für die Verhandlungen mit den internationalen Finanzorganisationen.<a class="see-footnote" id="footnoteref15_rp5lq0h" title="Am Ende der ersten Amtszeit von Alan García Pérez (1985–1990) hatte dieser bereits ein neoliberales Schockprogramm begonnen und Hernando de Soto beriet ihn dabei." href="#footnote15_rp5lq0h">15</a> Der berühmte linke Ökonom Carlos Amat y León wiederum erhielt das Portfolio des Landwirtschaftsministers. Als deutlich wurde, dass Fujimori einen neoliberalen Kurs verfolgte, traten die linken Mitglieder seines Kabinetts wieder zurück.<a class="see-footnote" id="footnoteref16_ur2ozr3" title="Nach dem Sturz Fujimoris war Amat y León erneut Landwirtschaftsminister in der Übergangsregierung von Valentín Paniagua Corazao (2000–2001)." href="#footnote16_ur2ozr3">16</a> Doch schnell wurde klar, dass Fujimori nicht nur einen neoliberalen Kurs verfolgte, sondern einen autoritären.</p>
<p>So organisierte die Regierung den Geheimdienst Servicio Nacional de Inteligencia (SNI) um, sodass dieser mittels Telefonüberwachung Politiker, Militärs und Medienvertreter abhörte.<a class="see-footnote" id="footnoteref17_qqn0kct" title="Mauceri: State Reform, Coalitions, and the Neoliberal Autogolpe in Peru, S. 24." href="#footnote17_qqn0kct">17</a> Die Regierung setzte darüber hinaus das Militär dafür ein, Universitäten zu besetzen, Essensrationen zu verteilen, Hausdurchsuchungen auf der Jagd nach Sendero-Luminoso-Mitgliedern durchzuführen und Vertreter der Steuerbehörden beim Eintreiben der Steuer zu begleiten.<a class="see-footnote" id="footnoteref18_j79yseq" title="Ebenda, S. 25." href="#footnote18_j79yseq">18</a> Die Spitze der Militärs begrüßte die neue Rolle sehr und als Fujimori dazu überging, gegen das Parlament mit Dekreten zu regieren, sprach sich der Oberbefehlshaber des Heeres für diese Politik aus und sagte, dass das Militär die Dekrete unterstütze.<a class="see-footnote" id="footnoteref19_xpb39ui" title="Ebenda, S. 28." href="#footnote19_xpb39ui">19</a> Damit mischte sich das Militär erstmals seit über einem Jahrzehnt direkt in das politische Geschehen ein.</p>
<p>Mit der Rückendeckung des Militärs und wichtiger Teile des Bürgertums entschied sich Fujimori zum Selbst-Putsch. Er löste das Parlament auf, hob die Verfassung "vorläufig" auf, gab dem Militär weitgehende Vollmachten bei der Bekämpfung der Guerilla und kündigte an, das Justizwesen "umzustrukturieren".<a class="see-footnote" id="footnoteref20_r8krmtw" title="Steven Levitsky: Fujimori and Post-Party Politics in Peru, in: Journal of Democracy, Jg. 10 (1999), Nr. 3, S. 78–90 (hier: S. 78)." href="#footnote20_r8krmtw">20</a> Das Militär wurde angewiesen, den Kongress zu besetzen, um die Auflösung des Parlaments durchzusetzen. Der Putsch passte der US-Regierung George H. W. Bush nicht ins Konzept, da die Politiker in Washington die Mär verbreiteten, dass Neoliberalismus und Demokratie Hand in Hand gehen würden. Die Vertreter der USA in den internationalen Finanzinstitutionen setzten deswegen nach dem "Fujigolpe" medienwirksam einen Teilboykott gegenüber Peru durch. Das US-amerikanische Finanzministerium und die staatliche japanische Export-Import-Bank vergaben im Jahr 1993 trotz alledem einen Kredit an Peru.<a class="see-footnote" id="footnoteref21_56sjgrw" title="Rubén Berríos:Peru and Japan: An uneasy Relationship, in: Canadian Journal of Latin American and Caribbean Studies, Jg. 30 (2005), Nr. 59, S. 93–129 (hier: S. 107)." href="#footnote21_56sjgrw">21</a> Der neoliberale Kurs Fujimoris sollte Profite für Unternehmen aus beiden Staaten garantieren.</p>
<p>Als Präsident mit diktatorischen Vollmachten setzte Fujimori sein Wirtschaftsprogramm – von vielen "Fujishock" genannt – weiter fort. So wurden die Preise und der Währungsumtausch liberalisiert sowie große Teile der Wirtschaft privatisiert. Die Wirtschaftsmaßnahmen führte zur Entstehung einer neuen Elite. War die Oligarchie, welche Peru bis in die 1960er Jahre dominierte, fast ausschließlich agrarisch geprägt, ist die neue Oberschicht des Landes meist breit aufgestellt und hat Beteiligungen im Bergbau, dem Fischereiwesen und dem Bankensektor. Doch hauptsächlich profitierten transnationale Großkonzerne wie die US-amerikanische Southern Copper Corporation und die spanische Telefónica.<a class="see-footnote" id="footnoteref22_bzp0j1r" title="Carlos Reyna: Peru – Oligarchs with New Faces, in NACLA Report on the Americas, Jg. 30 (1997), Nr. 6, S. 32–36." href="#footnote22_bzp0j1r">22</a></p>
<p>Während der Kampf gegen den Sendero Luminoso innenpolitisch als Hauptgrund für die autoritäre Wende vorgeschoben wurde, kam mit einem internationalen Konflikt – dem Cenepakrieg vom Frühjahr 1995 – noch eine weitere Legitimationsbasis für Fujimori hinzu. Nachdem ecuadorianische Einheiten ihre Präsenz in dem zwischen beiden Ländern umstrittenen Condortal ausgeweitet hatten, mobilisierte die peruanische Armee zum Krieg. Das umstrittene Gebiet ist circa 25.800 Quadratkilometer groß und reich an Biodiversität. In dem Gebiet werden darüber hinaus sowohl Gold- und Uran- als auch Erdölvorkommen vermutet.</p>
<p>Das Cenepa-Tal ist dicht bewaldet und konnte von der peruanischen Seite nur durch Helikopterlandungen oder langwierige Märsche durch sumpfiges Gebiet erreicht werden. Außerdem hatte die ecuadorianische Armee das Gebiet vermint, was das Vorrücken für peruanische Soldaten zusätzlich erschwerte.<a class="see-footnote" id="footnoteref23_u5sycq7" title="Eduardo González Cuevas: Conscription and Violence in Peru, in: Latin American Perspectives, Jg. 27 (2000), Nr. 112, S. 88–102 (hier: S. 91)." href="#footnote23_u5sycq7">23</a> Die ecuadorianische Seite konnte nach den einmonatigen Kämpfen im Februar 1995 einen taktischen Sieg in dem Konflikt erringen. Die Armee Quitos hatte es geschafft, die bessere Kommunikationsinfrastruktur aufzubauen und hatte einige Spezialkräfte, Luftabwehrkräfte sowie mobile und stationäre Artillerie vor Ort, die zum Sieg entscheidend beitrugen. Als das größte Problem der peruanischen Seite stellte sich heraus, dass es keinerlei Straßen, Bevölkerungszentren oder Helikopterlandeplätze in dem Gebiet gab.<a class="see-footnote" id="footnoteref24_7ypnd8k" title="Fouskas: Politics of Conflict: A Survey, S. 36." href="#footnote24_7ypnd8k">24</a> Das Cenepa-Tal sollte das einzige Territorium sein, auf dem die Armeen beider Staaten kämpften. Beide Seiten brachten ihre Kriegsschiffe an der Pazifikküste zwar in Stellung, doch trotz alledem fanden die Kämpfe nur in dem Condor-Gebirge statt.<a class="see-footnote" id="footnoteref25_e056414" title="Ebenda, S. 36." href="#footnote25_e056414">25</a> Die US-Truppen, die einen Militärstützpunkt in Ecuador unterhielten, verhielten sich in dem Konflikt neutral.</p>
<p>Ein durch vier amerikanische Staaten garantierter Waffenstillstand beendete die Kampfhandlungen beider Seiten. Außerdem sollten Ecuador und Peru das Konfliktgebiet entmilitarisieren.<a class="see-footnote" id="footnoteref26_f4dx4qy" title="Fouskas: Politics of Conflict: A Survey, S. 36." href="#footnote26_f4dx4qy">26</a> Nach dem Ende der militärischen Feindseligkeiten richteten die vier Garantiemächte die Military Observer Mission for Ecuador and Peru (MOMEP) ein. Diese bestand aus kleinen militärischen Einheiten aus Argentinien, Brasilien, Uruguay und den USA, wobei der brasilianische Kommandeur als der "Koordinator" fungierte. MOMEP überwachte den Abzug der Militäreinheiten beider Parteien.<a class="see-footnote" id="footnoteref27_o329ea7" title="G. Pope Atkins: Encyclopedia of the Inter-American System, Westport 1997, S. 167." href="#footnote27_o329ea7">27</a> Ein Friedensvertrag beendete den Konflikt im Jahr 1998. Die US-Regierung garantierte zu dieser Gelegenheit den Zuschuss von 40 Millionen US-Dollar für grenzüberschreitende Projekte und noch einmal vier Millionen Dollar für das Entminen der Gebiete.<a class="see-footnote" id="footnoteref28_kwnoy64" title="Fouskas: Politics of Conflict: A Survey, S. 36." href="#footnote28_kwnoy64">28</a></p>
<p>Der Konflikt mit Ecuador hatte einen bleibenden Eindruck auf die Kultur in Peru. So beschäftigten sich Künstler noch Jahre später mit den Fotografien verwundeter Soldaten aus dieser Zeit.<a class="see-footnote" id="footnoteref29_myw8qm3" title="González Cuevas: Conscription and Violence in Peru, S. 96." href="#footnote29_myw8qm3">29</a> Die Schätzungen über die Opferzahlen des Krieges reichen von mehreren Dutzend bis über 1.000.<a class="see-footnote" id="footnoteref30_x7jjx9o" title="Dan Reiter/Allan C. Stam/Michael C. Horowitz: A Revised Look at Interstate Wars, 1816–2007, in: Journal of Conflict Resolution, Jg. 60 (2016), Nr. 6, S. 1– 22 (hier: S. 17)." href="#footnote30_x7jjx9o">30</a> Nach diesem Krieg kamen in Peru Stimmen auf, die forderten, dass das Cenepabecken stärker besiedelt werden müsse. Der peruanische Staat bemühte sich in den folgenden Jahren, Landrechte in der Region zu legalisieren und den regionalen Kommunen mehr Land zuzuweisen. Durch eine stärkere Besiedlung sollte die Region "wehrhafter" gemacht werden.<a class="see-footnote" id="footnoteref31_ys5s9q0" title="Sylvia Fisher Carrasco: Peru: A Chronicle of Deception – Attempts to Transfer the Awajún Border Territory in the Cordillera Del Cóndor to the Mining Industry, Kopenhagen 2010, S. 21." href="#footnote31_ys5s9q0">31</a> Somit wirkt der Krieg bis heute.</p>
<p>Kurz nach dem Krieg fanden die ersten peruanischen Präsidentschaftswahlen unter der neuen Verfassung von 1993 statt. Das Regime hatte eine verfassungsgebende Versammlung einberufen. Diese strich beispielsweise die Orientierung auf eine soziale Wirtschaft aus der alten Verfassung, die während der Zeit der linken Militärregierung der 1970er Jahre entstanden war. Außerdem stärkte die neue Konstituante die Exekutive, indem beispielsweise der Präsident das Recht erhielt, das Parlament einseitig aufzulösen.<a class="see-footnote" id="footnoteref32_ep17yra" title="Mauceri: State Reform, Coalitions, and the Neoliberal Autogolpe in Peru, S. 32." href="#footnote32_ep17yra">32</a> Die Verfassung ist bis heute gültig und gibt weiterhin den Rahmen für die neoliberale Verfasstheit des Landes.</p>
<p>Außenpolitisch hatte sich die Situation für Peru Mitte der 1990er Jahre weitgehend normalisiert. Die Regierung schloss zu dieser Zeit Freihandelsabkommen mit diversen lateinamerikanischen Staaten ab.<a class="see-footnote" id="footnoteref33_bsoxpju" title="Ronald Bruce St John: Peru: a model for Latin American diplomacy and statecraft, in: B. J. C. McKercher: Routledge Handbook of Diplomacy and Statecraft, London/New York 2012, S. 181–191 (hier: S. 186)/Christian Leathley: International Dispute Resolution in Latin America: An Institutional Overview, Den Haag 2007, S. 108." href="#footnote33_bsoxpju">33</a> 1996 besuchte der japanische Premierminister das Land.<a class="see-footnote" id="footnoteref34_dutfhpk" title="Berríos:Peru and Japan: An uneasy Relationship, S. 107." href="#footnote34_dutfhpk">34</a> Von einer Isolation konnte keine Rede sein. Alberto Fujimori nutzte die Gelegenheit der Normalisierung und schloss auch mit Chile ein Abkommen, um die aus dem <a href="/analyse/144691/salpeterkrieg-peru-chile">Salpeterkrieg</a> resultierenden Grenzfragen anscheinend endgültig zu lösen.<a class="see-footnote" id="footnoteref35_eizktkt" title="Jorge I. Domínguez: Boundary Disputes in Latin America, Washington (D.C.) 2003, S. 33." href="#footnote35_eizktkt">35</a> Der Konflikt um das "triangulo trieste" aus dem Jahr 2016 jedoch zeigte, dass diese Konfliktlösung auch weiterhin Eskalationspotenzial birgt.</p>
<p>Doch das System bröckelte. Der "Fujischock" hatte zu extremer Armut und Nahrungsmangel geführt, die Guerillas von Sendero Luminoso und der MRTA<a class="see-footnote" id="footnoteref36_yisass6" title="Die Movimiento Revolucionario Túpac Amaru (Revolutionäre Bewegung Túpac Amaru) hatte ebenso gegen die peruanische Armee gekämpft und 1996 auf spektakuläre Weise die japanische Botschaft im Land besetzt. 1997 löste sich die Gruppe auf." href="#footnote36_yisass6">36</a> waren weitgehend besiegt und die politische Manipulation des Regimes wurde immer offensichtlicher.</p>
<p>Im Jahr 2000 – kurz nachdem Fujimori zum zweiten Mal unter der neuen Verfassung wiedergewählt wurde – kam an die Öffentlichkeit, dass Vladimiro Montesinos einem oppositionellen Abgeordneten Geld angeboten hatte, um ins Regierungslager überzulaufen.<a class="see-footnote" id="footnoteref37_z2gtqjr" title="Jennifer S. Holmes/Sheila Amin Gutiérrez De Piñeres: Sources of Fujimori's Popularity: Neo-liberal Reform or Ending Terrorism, in: Terrorism and Political Violence, Jg. 14 (2002), Nr. 4, S. 93–112 (hier: S. 107)." href="#footnote37_z2gtqjr">37</a> Montesinos spielte eine zentrale Rolle im System Fujimoris, die fortan schrittweise bekannt wurde. Der frühere peruanische Offizier war in der berüchtigten School of Americas der US-Armee in Panama ausgebildet worden. Im Rahmen einer Spionageaffäre im Jahr 1976 gelangte an die Öffentlichkeit, dass er Regierungsgeheimnisse an Washington weitergegeben hatte. Er wurde entlassen und studierte Jura. Später vertrat er als Anwalt vor allem Drogenbarone. 1990 spielte er eine Schlüsselrolle bei der Wahl Fujimoris. Danach wurde er die graue Eminenz des Fujimori-Systems. Ohne offizielle Regierungsposition (er galt als "Berater") kontrollierte er den Militärgeheimdienst.<a class="see-footnote" id="footnoteref38_7q7kwdy" title="Mauceri: State Reform, Coalitions, and the Neoliberal Autogolpe in Peru, S. 24." href="#footnote38_7q7kwdy">38</a> Durch Verwicklungen in den Drogenhandel häufte er ein Vermögen von mehreren hundert Millionen US-Dollar an.<a class="see-footnote" id="footnoteref39_yw3ra99" title="John Crabtree: The Collapse of Fujimorismo: Authoritarianism and Its Limits, in: Bulletin of Latin American Research, Jg. 20 (2001), Nr. 3, S. 287–303 (hier: S. 287)." href="#footnote39_yw3ra99">39</a> Im Strudel des Korruptionsskandals vom September 2000 geriet Fujimori immer weiter in die Defensive. Zunächst löste er den Geheimdienst auf. Doch auch das konnte den Gegenprotest nicht aufhalten. Zwei Monate später trat er zurück und setzte Neuwahlen an.</p>
<p>Die Auswirkungen des neoliberal-autoritären Regimes von Alberto Fujimori prägen das südamerikanische Land bis heute. Der Cenepa-Krieg hat auch seine Auswirkungen bis heute. Die neoliberale Verfassung blieb, die Reichtumskonzentration auf der einen und die Armut auf der anderen Seite ebenso und Peru ist bis heute von der politischen Dominanz der lokalen Oligarchie geprägt. Bei seiner Amtseinführung schwor Ollanta Humala, die Werte der Verfassung von 1979 aufrecht erhalten zu wollen.<a class="see-footnote" id="footnoteref40_icmlad2" title="Ollanta Humala inaugurated as Peru’s president, peruviantimes.com 29.07.2011. http://www.peruviantimes.com/29/ollanta-humala-inaugurated-as-perus-president/13223/" href="#footnote40_icmlad2">40</a> Doch Anstrengungen, die unter Fujimori ausgefertigte Verfassung zu verändern, unternahm er auch nicht.</p>
<ul class="footnotes"><li class="footnote" id="footnote1_uq7qz4p"><a class="footnote-label" href="#footnoteref1_uq7qz4p">1.</a> Philip Mauceri: State Reform, Coalitions, and the Neoliberal Autogolpe in Peru, in: Latin American Research Review, Jg. 30 (1995), Nr. 1, S. 7–37 (hier: S. 12).</li>
<li class="footnote" id="footnote2_j3ct94h"><a class="footnote-label" href="#footnoteref2_j3ct94h">2.</a> Ebenda, S. 10.</li>
<li class="footnote" id="footnote3_8x0k4m8"><a class="footnote-label" href="#footnoteref3_8x0k4m8">3.</a> Ebenda, S. 14.</li>
<li class="footnote" id="footnote4_wje45wi"><a class="footnote-label" href="#footnoteref4_wje45wi">4.</a> Ebenda, S. 17.</li>
<li class="footnote" id="footnote5_cm8mb08"><a class="footnote-label" href="#footnoteref5_cm8mb08">5.</a> APRA steht für Alianza Popular Revolucionaria Americana (Amerikanische Revolutionäre Volksallianz).</li>
<li class="footnote" id="footnote6_ncnfwix"><a class="footnote-label" href="#footnoteref6_ncnfwix">6.</a> Mauceri: State Reform, Coalitions, and the Neoliberal Autogolpe in Peru, S. 11.</li>
<li class="footnote" id="footnote7_5877pqc"><a class="footnote-label" href="#footnoteref7_5877pqc">7.</a> Ebenda, S. 12.</li>
<li class="footnote" id="footnote8_1h5apts"><a class="footnote-label" href="#footnoteref8_1h5apts">8.</a> Der vollständige Name ist: Kommunistische Partei Perus – auf dem Leuchtenden Pfad José Carlos Mariáteguis (Partido Comunista del Perú – por el Sendero Luminoso de José Carlos Mariátegui).</li>
<li class="footnote" id="footnote9_xzmupje"><a class="footnote-label" href="#footnoteref9_xzmupje">9.</a> Autogestión ist eine Mobilisierungs- und Selbstorganisationstaktik auf lokaler Ebene. Sie setzt auf eine Ablehnung von Beziehungen zu staatlichen und privatwirtschaftlichen Akteuren. Konsense sollen durch weitgehende Diskussionen unter allen Teilnehmern einer Gruppe erreicht werden. So organisierte Gruppen benötigen keine überregionalen Hierarchien und agierend weitgehend selbstständig.</li>
<li class="footnote" id="footnote10_wt606f2"><a class="footnote-label" href="#footnoteref10_wt606f2">10.</a> Mauceri: State Reform, Coalitions, and the Neoliberal Autogolpe in Peru, S. 15.</li>
<li class="footnote" id="footnote11_31znpjx"><a class="footnote-label" href="#footnoteref11_31znpjx">11.</a> Jimmy Burns: The Land that Lost Its Heroes: How Argentina Lost the Falklands War, London 2012, S. 190.</li>
<li class="footnote" id="footnote12_m23j2su"><a class="footnote-label" href="#footnoteref12_m23j2su">12.</a> Mauceri: State Reform, Coalitions, and the Neoliberal Autogolpe in Peru, S. 16/17.</li>
<li class="footnote" id="footnote13_lbr4hnz"><a class="footnote-label" href="#footnoteref13_lbr4hnz">13.</a> Ebenda, S. 19.</li>
<li class="footnote" id="footnote14_0j461s1"><a class="footnote-label" href="#footnoteref14_0j461s1">14.</a> Das wird an seinem weiteren Werdegang exemplarisch deutlich: Vargas Llosa trat 1994 der Königlich-Spanischen Akademie bei, 2011 erhob ihn der spanische König in den Adelsstand und 2014 wurde er Mitglied der neoliberalen Mont Pèlerin Society.</li>
<li class="footnote" id="footnote15_rp5lq0h"><a class="footnote-label" href="#footnoteref15_rp5lq0h">15.</a> Am Ende der ersten Amtszeit von Alan García Pérez (1985–1990) hatte dieser bereits ein neoliberales Schockprogramm begonnen und Hernando de Soto beriet ihn dabei.</li>
<li class="footnote" id="footnote16_ur2ozr3"><a class="footnote-label" href="#footnoteref16_ur2ozr3">16.</a> Nach dem Sturz Fujimoris war Amat y León erneut Landwirtschaftsminister in der Übergangsregierung von Valentín Paniagua Corazao (2000–2001).</li>
<li class="footnote" id="footnote17_qqn0kct"><a class="footnote-label" href="#footnoteref17_qqn0kct">17.</a> Mauceri: State Reform, Coalitions, and the Neoliberal Autogolpe in Peru, S. 24.</li>
<li class="footnote" id="footnote18_j79yseq"><a class="footnote-label" href="#footnoteref18_j79yseq">18.</a> Ebenda, S. 25.</li>
<li class="footnote" id="footnote19_xpb39ui"><a class="footnote-label" href="#footnoteref19_xpb39ui">19.</a> Ebenda, S. 28.</li>
<li class="footnote" id="footnote20_r8krmtw"><a class="footnote-label" href="#footnoteref20_r8krmtw">20.</a> Steven Levitsky: Fujimori and Post-Party Politics in Peru, in: Journal of Democracy, Jg. 10 (1999), Nr. 3, S. 78–90 (hier: S. 78).</li>
<li class="footnote" id="footnote21_56sjgrw"><a class="footnote-label" href="#footnoteref21_56sjgrw">21.</a> Rubén Berríos:Peru and Japan: An uneasy Relationship, in: Canadian Journal of Latin American and Caribbean Studies, Jg. 30 (2005), Nr. 59, S. 93–129 (hier: S. 107).</li>
<li class="footnote" id="footnote22_bzp0j1r"><a class="footnote-label" href="#footnoteref22_bzp0j1r">22.</a> Carlos Reyna: Peru – Oligarchs with New Faces, in NACLA Report on the Americas, Jg. 30 (1997), Nr. 6, S. 32–36.</li>
<li class="footnote" id="footnote23_u5sycq7"><a class="footnote-label" href="#footnoteref23_u5sycq7">23.</a> Eduardo González Cuevas: Conscription and Violence in Peru, in: Latin American Perspectives, Jg. 27 (2000), Nr. 112, S. 88–102 (hier: S. 91).</li>
<li class="footnote" id="footnote24_7ypnd8k"><a class="footnote-label" href="#footnoteref24_7ypnd8k">24.</a> Fouskas: Politics of Conflict: A Survey, S. 36.</li>
<li class="footnote" id="footnote25_e056414"><a class="footnote-label" href="#footnoteref25_e056414">25.</a> Ebenda, S. 36.</li>
<li class="footnote" id="footnote26_f4dx4qy"><a class="footnote-label" href="#footnoteref26_f4dx4qy">26.</a> Fouskas: Politics of Conflict: A Survey, S. 36.</li>
<li class="footnote" id="footnote27_o329ea7"><a class="footnote-label" href="#footnoteref27_o329ea7">27.</a> G. Pope Atkins: Encyclopedia of the Inter-American System, Westport 1997, S. 167.</li>
<li class="footnote" id="footnote28_kwnoy64"><a class="footnote-label" href="#footnoteref28_kwnoy64">28.</a> Fouskas: Politics of Conflict: A Survey, S. 36.</li>
<li class="footnote" id="footnote29_myw8qm3"><a class="footnote-label" href="#footnoteref29_myw8qm3">29.</a> González Cuevas: Conscription and Violence in Peru, S. 96.</li>
<li class="footnote" id="footnote30_x7jjx9o"><a class="footnote-label" href="#footnoteref30_x7jjx9o">30.</a> Dan Reiter/Allan C. Stam/Michael C. Horowitz: A Revised Look at Interstate Wars, 1816–2007, in: Journal of Conflict Resolution, Jg. 60 (2016), Nr. 6, S. 1– 22 (hier: S. 17).</li>
<li class="footnote" id="footnote31_ys5s9q0"><a class="footnote-label" href="#footnoteref31_ys5s9q0">31.</a> Sylvia Fisher Carrasco: Peru: A Chronicle of Deception – Attempts to Transfer the Awajún Border Territory in the Cordillera Del Cóndor to the Mining Industry, Kopenhagen 2010, S. 21.</li>
<li class="footnote" id="footnote32_ep17yra"><a class="footnote-label" href="#footnoteref32_ep17yra">32.</a> Mauceri: State Reform, Coalitions, and the Neoliberal Autogolpe in Peru, S. 32.</li>
<li class="footnote" id="footnote33_bsoxpju"><a class="footnote-label" href="#footnoteref33_bsoxpju">33.</a> Ronald Bruce St John: Peru: a model for Latin American diplomacy and statecraft, in: B. J. C. McKercher: Routledge Handbook of Diplomacy and Statecraft, London/New York 2012, S. 181–191 (hier: S. 186)/Christian Leathley: International Dispute Resolution in Latin America: An Institutional Overview, Den Haag 2007, S. 108.</li>
<li class="footnote" id="footnote34_dutfhpk"><a class="footnote-label" href="#footnoteref34_dutfhpk">34.</a> Berríos:Peru and Japan: An uneasy Relationship, S. 107.</li>
<li class="footnote" id="footnote35_eizktkt"><a class="footnote-label" href="#footnoteref35_eizktkt">35.</a> Jorge I. Domínguez: Boundary Disputes in Latin America, Washington (D.C.) 2003, S. 33.</li>
<li class="footnote" id="footnote36_yisass6"><a class="footnote-label" href="#footnoteref36_yisass6">36.</a> Die Movimiento Revolucionario Túpac Amaru (Revolutionäre Bewegung Túpac Amaru) hatte ebenso gegen die peruanische Armee gekämpft und 1996 auf spektakuläre Weise die japanische Botschaft im Land besetzt. 1997 löste sich die Gruppe auf.</li>
<li class="footnote" id="footnote37_z2gtqjr"><a class="footnote-label" href="#footnoteref37_z2gtqjr">37.</a> Jennifer S. Holmes/Sheila Amin Gutiérrez De Piñeres: Sources of Fujimori's Popularity: Neo-liberal Reform or Ending Terrorism, in: Terrorism and Political Violence, Jg. 14 (2002), Nr. 4, S. 93–112 (hier: S. 107).</li>
<li class="footnote" id="footnote38_7q7kwdy"><a class="footnote-label" href="#footnoteref38_7q7kwdy">38.</a> Mauceri: State Reform, Coalitions, and the Neoliberal Autogolpe in Peru, S. 24.</li>
<li class="footnote" id="footnote39_yw3ra99"><a class="footnote-label" href="#footnoteref39_yw3ra99">39.</a> John Crabtree: The Collapse of Fujimorismo: Authoritarianism and Its Limits, in: Bulletin of Latin American Research, Jg. 20 (2001), Nr. 3, S. 287–303 (hier: S. 287).</li>
<li class="footnote" id="footnote40_icmlad2"><a class="footnote-label" href="#footnoteref40_icmlad2">40.</a> Ollanta Humala inaugurated as Peru’s president, peruviantimes.com 29.07.2011. <a href="http://www.peruviantimes.com/29/ollanta-humala-inaugurated-as-perus-president/13223/" title="http://www.peruviantimes.com/29/ollanta-humala-inaugurated-as-perus-president/13223/">http://www.peruviantimes.com/29/ollanta-humala-inaugurated-as-perus-pres...</a></li>
</ul>    </div>

        
                    
    <div id="flattr"><a href="https://flattr.com/submit/auto?user_id=amerika21&amp;url=https%3A%2F%2Famerika21.de%2Fanalyse%2F192755%2Ffujimori-neoliberalismus-cenepakrieg&amp;title=Autorit%C3%A4rer%20Neoliberalismus%20in%20Peru%20und%20der%20Cenepakrieg%201995&amp;description=Die%20j%C3%BCngste%20Begnadigung%20des%20einstigen%20peruanischen%20Diktators%20Alberto%20Fujimori%20durch%20den%20amtierenden%20liberal-konservativen%20Pr%C3%A4sidenten%20Pedro%20Pablo%20Kuczynski%20und%20der%2025.&amp;language=de_DE&amp;category=text"><img src="/files/a21/flattr-badge-large.png" alt="Unterstützen Sie amerika21 mit einer Spende via Flattr" title="" width="93" height="20" /></a></div>
    <div class="field field-type-metis field-field-metis">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="https://ssl-vg03.met.vgwort.de/na/bdf9ffe2c706406c962d3f93ea6b67f4" alt="" title=""  width="1" height="1" class="metis_code_img" />        </div>
        </div>
</div>

    
  
  </article>
            <div class="region region-content-bottom">
    <div id="block-socialshareprivacy-0" class="block block-socialshareprivacy first region-odd odd region-count-1 count-7">

  
  <div id="socialshareprivacy"></div>
</div>
<div id="block-views-node_views-interne_verweise" class="block block-views last region-even even region-count-2 count-8">

      <h2 class="block-title">Was Sie auch interessieren könnte ...</h2>
  
  <div class="views_view view view-node-views view-id-node_views view-display-id-interne_verweise view-dom-id-node_views-interne_verweise">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2018/01/193239/peru-proteste-begnadigung-fujimori">Proteste in Peru gegen Begnadigung des Ex-Präsidenten Fujimori</a></span>  </div>  
  <span class="views-field views-field-created datum-analyse">        <span class="field-content">12.01.2018</span>  </span>  
  <span class="views-field views-field-type typ-analyse">        <span class="field-content">Nachricht</span>  </span>  
  <span class="views-field views-field-field-autor-value">    <span class="views-label views-label-field-autor-value">von </span>    <span class="field-content">Serena Pongratz</span>  </span>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2017/12/192613/peru-infostelle-fujimori">Deutsche Experten kritisieren Straferlass für Ex-Präsident Fujimori in Peru</a></span>  </div>  
  <span class="views-field views-field-created datum-analyse">        <span class="field-content">31.12.2017</span>  </span>  
  <span class="views-field views-field-type typ-analyse">        <span class="field-content">Nachricht</span>  </span>  
  <span class="views-field views-field-field-autor-value">    <span class="views-label views-label-field-autor-value">von </span>    <span class="field-content">Redaktion</span>  </span>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2017/12/192426/kritik-begnadigung-fujimori-peru">Massive Kritik an Begnadigung von Ex-Präsident Fujimori in Peru</a></span>  </div>  
  <span class="views-field views-field-created datum-analyse">        <span class="field-content">28.12.2017</span>  </span>  
  <span class="views-field views-field-type typ-analyse">        <span class="field-content">Nachricht</span>  </span>  
  <span class="views-field views-field-field-autor-value">    <span class="views-label views-label-field-autor-value">von </span>    <span class="field-content">Serena Pongratz</span>  </span>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2017/12/192304/fujimori-begnadigt">Peru: Ex-Präsident Alberto Fujimori überraschend begnadigt</a></span>  </div>  
  <span class="views-field views-field-created datum-analyse">        <span class="field-content">26.12.2017</span>  </span>  
  <span class="views-field views-field-type typ-analyse">        <span class="field-content">Nachricht</span>  </span>  
  <span class="views-field views-field-field-autor-value">    <span class="views-label views-label-field-autor-value">von </span>    <span class="field-content">Serena Pongratz</span>  </span>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2017/10/187126/zwangssterilisierung-peru">Erneute Anklage gegen Fujimori wegen Zwangssterilisierung in Peru</a></span>  </div>  
  <span class="views-field views-field-created datum-analyse">        <span class="field-content">12.10.2017</span>  </span>  
  <span class="views-field views-field-type typ-analyse">        <span class="field-content">Nachricht</span>  </span>  
  <span class="views-field views-field-field-autor-value">    <span class="views-label views-label-field-autor-value">von </span>    <span class="field-content">Judith Rötgers</span>  </span>  </div>
  <div class="views-row views-row-6 views-row-even views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/analyse/144691/salpeterkrieg-peru-chile">Der Salpeterkrieg und der aktuelle Konflikt um das &quot;Triangulo terrestre&quot;</a></span>  </div>  
  <span class="views-field views-field-created datum-analyse">        <span class="field-content">12.03.2016</span>  </span>  
  <span class="views-field views-field-type typ-analyse">        <span class="field-content">Hintergrund &amp; Analyse</span>  </span>  
  <span class="views-field views-field-field-autor-value">    <span class="views-label views-label-field-autor-value">von </span>    <span class="field-content">David X. Noack</span>  </span>  </div>
    </div>
  
  
  
  
  
  
</div><!-- /.view -->

</div>
  </div>
                    </div> <!-- Schema div -->        </div>

        <div id="navigation">

          
            <div class="region region-navigation">
    <div id="block-nice_menus-1" class="block block-nice_menus first region-odd odd region-count-1 count-5">

  
  <ul class="nice-menu nice-menu-down" id="nice-menu-1"><li class="menu-1377 menu-path-front first  odd "><a href="/" title="Zur Startseite von amerika21.de">Startseite</a></li>
<li class="menu-23820 menuparent menu-path-nachrichten even "><a href="/nachrichten" title="">Inhalte</a><ul><li class="menu-4680 menu-path-nachrichten first  odd "><a href="/nachrichten" title="">Nachrichten</a></li>
<li class="menu-4754 menu-path-hintergrund even "><a href="/hintergrund" title="Hintegrund- und Analyseartikel">Hintergrund &amp; Analyse</a></li>
<li class="menu-20551 menu-path-dossiers odd "><a href="/dossiers" title="Dossiers zu verschiedenen Ereignissen in Lateinamerika">Dossiers</a></li>
<li class="menu-37836 menu-path-dokumente even "><a href="/dokumente" title="Reden, Erklärungen und andere Dokumente">Dokumente</a></li>
<li class="menu-31659 menu-path-autoren odd "><a href="/autoren" title="Inhalte sortiert nach Autorinnen und Autoren">Nach Autor</a></li>
<li class="menu-46408 menu-path-beliebt even "><a href="/beliebt" title="">Beliebte Inhalte</a></li>
<li class="menu-44716 menuparent menu-path-multimedia odd "><a href="/multimedia" title="">Multimedia</a><ul><li class="menu-4760 menu-path-audio first  odd "><a href="/audio" title="Audiobeiträge zum anhören">Audio</a></li>
<li class="menu-4762 menu-path-fotos even "><a href="/fotos" title="Fotos aus Lateinamerika">Bildergalerien</a></li>
<li class="menu-4761 menu-path-video odd  last "><a href="/video" title="Videos zu verschiedenen Themen">Video</a></li>
</ul>
</li>
<li class="menu-9929 menuparent menu-path-archiv even  last "><a href="/archiv" title="Alle Artikel sortiert nach datum">Archiv</a><ul><li class="menu-23724 menu-path-archiv first  odd "><a href="/archiv" title="Archiv aller Artikel auf amerika21.de">Artikelarchiv</a></li>
<li class="menu-5374 menu-path-node-2944 even "><a href="/fakten" title="Faktenblätter">Faktenblätter</a></li>
<li class="menu-23723 menu-path-node-2890 odd "><a href="/weiteres/literatur" title="Weiterführende Literatur zu den Entwicklungen in Lateinamerika">Literatur</a></li>
<li class="menu-4682 menu-path-node-2487 even  last "><a href="/soli-forum" title="Forum für Gruppen und Organisationen, die sich mit Venezuela und dem bolivarischen Prozess befassen">Soli-Forum</a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-23810 menuparent menu-path-node-136973 odd "><a href="/geo" title="Alle Inhalte sortiert nach Regionen">Regionen</a><ul><li class="menu-26684 menuparent menu-path-taxonomy-term-112 first  odd "><a href="/geo/nordamerika" title="">Nordamerika</a><ul><li class="menu-26687 menu-path-taxonomy-term-118 first  odd "><a href="/geo/kanada" title="">Kanada</a></li>
<li class="menu-26686 menu-path-taxonomy-term-28 even "><a href="/geo/mexiko" title="">Mexiko</a></li>
<li class="menu-26685 menu-path-taxonomy-term-117 odd  last "><a href="/geo/usa" title="">USA</a></li>
</ul>
</li>
<li class="menu-26611 menuparent menu-path-taxonomy-term-111 even "><a href="/geo/mittelamerika" title="">Mittelamerika</a><ul><li class="menu-26612 menu-path-taxonomy-term-30 first  odd "><a href="/geo/costa-rica" title="">Costa Rica</a></li>
<li class="menu-26613 menu-path-taxonomy-term-31 even "><a href="/geo/el-salvador" title="">El Salvador</a></li>
<li class="menu-26614 menu-path-taxonomy-term-32 odd "><a href="/geo/guatemala" title="">Guatemala</a></li>
<li class="menu-26615 menu-path-taxonomy-term-33 even "><a href="/geo/honduras" title="">Honduras</a></li>
<li class="menu-26616 menu-path-taxonomy-term-34 odd "><a href="/geo/nicaragua" title="">Nicaragua</a></li>
<li class="menu-26617 menu-path-taxonomy-term-35 even  last "><a href="/geo/panama" title="">Panama</a></li>
</ul>
</li>
<li class="menu-26618 menuparent menu-path-taxonomy-term-116 odd "><a href="/geo/karibik" title="">Karibik</a><ul><li class="menu-26619 menu-path-taxonomy-term-20 first  odd "><a href="/geo/dominikanische-republik" title="">Dominikanische Republik</a></li>
<li class="menu-26620 menu-path-taxonomy-term-22 even "><a href="/geo/haiti" title="">Haiti</a></li>
<li class="menu-26621 menu-path-taxonomy-term-23 odd "><a href="/geo/jamaika" title="">Jamaica</a></li>
<li class="menu-26622 menu-path-taxonomy-term-24 even  last "><a href="/geo/kuba" title="">Kuba</a></li>
</ul>
</li>
<li class="menu-26600 menuparent menu-path-taxonomy-term-110 even  last "><a href="/geo/suedamerika" title="">Südamerika</a><ul><li class="menu-26601 menu-path-taxonomy-term-1 first  odd "><a href="/geo/argentinien" title="">Argentinien</a></li>
<li class="menu-26602 menu-path-taxonomy-term-2 even "><a href="/geo/bolivien" title="">Bolivien</a></li>
<li class="menu-26603 menu-path-taxonomy-term-3 odd "><a href="/geo/brasilien" title="">Brasilien</a></li>
<li class="menu-26604 menu-path-taxonomy-term-4 even "><a href="/geo/chile" title="">Chile</a></li>
<li class="menu-26605 menu-path-taxonomy-term-6 odd "><a href="/geo/ecuador" title="">Ecuador</a></li>
<li class="menu-26606 menu-path-taxonomy-term-5 even "><a href="/geo/kolumbien" title="">Kolumbien</a></li>
<li class="menu-26607 menu-path-taxonomy-term-10 odd "><a href="/geo/paraguay" title="">Paraguay</a></li>
<li class="menu-26608 menu-path-taxonomy-term-11 even "><a href="/geo/peru" title="">Peru</a></li>
<li class="menu-26609 menu-path-taxonomy-term-14 odd "><a href="/geo/uruguay" title="">Uruguay</a></li>
<li class="menu-26610 menu-path-taxonomy-term-15 even  last "><a href="/geo/venezuela" title="">Venezuela</a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-4758 menuparent menu-path-rubrik even "><a href="/rubrik" title="Finden Sie Inhalte sortiert nach Themenrubriken">Rubriken</a><ul><li class="menu-23811 menu-path-taxonomy-term-43 first  odd "><a href="/rubrik/kultur" title="">Kultur</a></li>
<li class="menu-23812 menu-path-taxonomy-term-42 even "><a href="/rubrik/medien" title="">Medien</a></li>
<li class="menu-23813 menu-path-taxonomy-term-39 odd "><a href="/rubrik/menschenrechte" title="">Menschenrechte</a></li>
<li class="menu-23814 menu-path-taxonomy-term-44 even "><a href="/rubrik/militaer" title="">Militär</a></li>
<li class="menu-23815 menu-path-taxonomy-term-37 odd "><a href="/rubrik/politik" title="">Politik</a></li>
<li class="menu-23816 menu-path-taxonomy-term-38 even "><a href="/rubrik/soziale-bewegungen" title="">Soziale Bewegungen</a></li>
<li class="menu-23817 menu-path-taxonomy-term-41 odd "><a href="/rubrik/soziales" title="">Soziales</a></li>
<li class="menu-23818 menu-path-taxonomy-term-372 even "><a href="/rubrik/umwelt" title="">Umwelt</a></li>
<li class="menu-23819 menu-path-taxonomy-term-40 odd "><a href="/rubrik/wirtschaft" title="">Wirtschaft</a></li>
<li class="menu-15317 menu-path-tagadelic-chunk-3 even  last "><a href="/tags" title="Finden Sie Inhalte sortiert nach Schlagwörtern (Tags)">Schlagwörter</a></li>
</ul>
</li>
<li class="menu-1394 menu-path-blog odd "><a href="/blog" title="Blog über Lateinamerika, amerika21.de und die Berichterstattung anderer Medien">Blog</a></li>
<li class="menu-3341 menu-path-pressespiegel even "><a href="/pressespiegel" title="Artikel anderer Medien über Lateinamerika">Pressespiegel</a></li>
<li class="menu-1356 menu-path-kalender odd "><a href="/kalender" title="Terminkalender">Termine</a></li>
<li class="menu-3352 menuparent menu-path-node-8 even "><a href="/a21" title="Mehr über das Lateinamerika-Nachrichtenportal amerika21.de">Über uns</a><ul><li class="menu-23889 menu-path-node-8 first  odd "><a href="/a21" title="Mehr über das Lateinamerika-Nachrichtenportal amerika21.de">Über amerika21.de</a></li>
<li class="menu-24062 menu-path-node-9 even "><a href="/quienes-somos" title="Lee más sobre el portal de noticias amerika21.de">Quiénes somos</a></li>
<li class="menu-11024 menu-path-user_mailman_register odd "><a href="/newsletter" title="Abonnieren Sie unseren täglichen oder wöchentlichen Newsletter">Newsletter abonnieren</a></li>
<li class="menu-23821 menu-path-node-43910 even "><a href="/soziale-netzwerke" title="Finden Sie amerika21.de in verschiedenen sozialen Netzwerke wie Facebook, Twitter oder Google Plus">Soziale Netzwerke</a></li>
<li class="menu-23722 menu-path-node-2848 odd "><a href="/weiteres/referenten" title="Referenten für Veranstaltungen zu Venezuela und Lateinamerika">Referenten</a></li>
<li class="menu-1378 menu-path-contact even "><a href="/kontakt" title="So können Sie uns kontaktieren">Kontakt</a></li>
<li class="menu-2218 menu-path-node-1 odd  last "><a href="/impressum" title="Redaktion &amp; Impressum">Impressum</a></li>
</ul>
</li>
<li class="menu-24058 menu-path-node-17446 odd  last "><a href="/spenden" title="Spenden Sie an amerika21.de und unterstützen Sie unabhängige Nachrichten">Spenden</a></li>
</ul>

</div>
<div id="block-search-0" class="block block-search last region-even even region-count-2 count-6">

  
  <form action="/analyse/192755/fujimori-neoliberalismus-cenepakrieg"  accept-charset="UTF-8" method="post" id="search-block-form">
<div><div class="container-inline">
  <div class="form-item" id="edit-search-block-form-1-wrapper">
 <label for="edit-search-block-form-1">Diese Website durchsuchen: </label>
 <input type="text" maxlength="128" name="search_block_form" id="edit-search-block-form-1" size="15" value="" title="Die Begriffe eingeben nach denen gesucht werden soll." class="form-text" />
</div>
<input type="submit" name="op" id="edit-submit" value="Suchen"  class="form-submit" />
<input type="hidden" name="form_build_id" id="form-s6dgNLWjf28JgQQO_xIxnzbh83qYDD_LupA0d6-IGPI" value="form-s6dgNLWjf28JgQQO_xIxnzbh83qYDD_LupA0d6-IGPI"  />
<input type="hidden" name="form_id" id="edit-search-block-form" value="search_block_form"  />
</div>

</div></form>

</div>
  </div>

        </div>
        <div id="navigation-mobile">
          <a href="#" class="navigation">Navigation</a>
          <a href="#" class="search"></a>

          <div style="display: none;" class="navi_container">
            <ul class="links"><li class="menu-49048 first"><a href="/" title="">Startseite</a></li>
<li class="menu-49049"><a href="/nachrichten" title="">Nachrichten</a></li>
<li class="menu-49050"><a href="/hintergrund" title="">Hintergrund &amp; Analyse</a></li>
<li class="menu-49051"><a href="/dossiers" title="">Dossiers</a></li>
<li class="menu-49052"><a href="/dokumente" title="">Dokumente</a></li>
<li class="menu-49053"><a href="/pressespiegel" title="">Pressespiegel</a></li>
<li class="menu-49054"><a href="/kalender" title="">Termine</a></li>
<li class="menu-49055"><a href="/blog" title="">Blog</a></li>
<li class="menu-49057"><a href="/rubrik" title="">Rubriken</a></li>
<li class="menu-49058"><a href="/spenden" title="">Spenden</a></li>
<li class="menu-49059"><a href="/kontakt" title="">Kontakt</a></li>
<li class="menu-49060 last"><a href="/impressum" title="">Impressum</a></li>
</ul>          </div><!-- /.navi_container -->

          <div style="display: none;" class="search_container">
            <form action="/analyse/192755/fujimori-neoliberalismus-cenepakrieg"  accept-charset="UTF-8" method="post" id="search-theme-form">
<div><div id="search" class="container-inline">
  <div class="form-item" id="edit-search-theme-form-1-wrapper">
 <label for="edit-search-theme-form-1">Diese Website durchsuchen: </label>
 <input type="text" maxlength="128" name="search_theme_form" id="edit-search-theme-form-1" size="15" value="" title="Die Begriffe eingeben nach denen gesucht werden soll." class="form-text" />
</div>
<input type="submit" name="op" id="edit-submit-1" value="Suchen"  class="form-submit" />
<input type="hidden" name="form_build_id" id="form-A_rltziFaEVxXa5-PjPk5ljwu0cxpqSoC_c30DQWPMg" value="form-A_rltziFaEVxXa5-PjPk5ljwu0cxpqSoC_c30DQWPMg"  />
<input type="hidden" name="form_id" id="edit-search-theme-form" value="search_theme_form"  />
</div>

</div></form>
          </div><!-- /.search_container -->
        </div>

                  <aside class="sidebars">
                          <section class="region region-sidebar-second column sidebar">
    <div id="block-donation_meter-0" class="block block-donation_meter first region-odd odd region-count-1 count-1">

  
  <div class="meter"><table style="width:100%; border: 1px solid #ddd; background-color: #fff; margin: 0 0 .3em 0;" cellpadding=0 cellspacing=0><tr><td class="bar_full" width="59,7%" style="background-color:#c60000;color:#fff;font-weight:bold;" align="right">59,7%&nbsp;</td><td class="bar_empty" width="40,0%" style="background-color:#fff;font-weight:bold;">&nbsp;</td></tr></table><p class="donations" style="text-align:right; margin: 0;"><em>€5.970</em> von <em>€10.000</em> (Stand: <em>18.1.</em>)</p><p class="text"><!--paging_filter-->Zehn Jahre amerika21 – werden Sie Teil des Projektes! Unterstützen Sie unabhängige Berichterstattung aus und über Lateinamerika - <strong><a title="Spenden Sie für amerika21" href="/spenden/aufruf">Spenden Sie für amerika21!</a></strong>



</p></div>
</div>
<div id="block-views-node_views-tags_node" class="block block-views region-even even region-count-2 count-2">

      <h2 class="block-title">Schlagwörter zu diesem Artikel</h2>
  
  <div class="views_view view view-node-views view-id-node_views view-display-id-tags_node view-dom-id-node_views-tags_node">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-tid">        <span class="field-content"><a href="/tag/bergbau">Bergbau</a>, <a href="/tag/diktatur">Diktatur</a>, <a href="/tag/praesidentschaftswahlen-0">Präsidentschaftswahlen</a>, <a href="/tag/putsch">Putsch</a>, <a href="/tag/sendero-luminoso">Sendero Luminoso</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div><!-- /.view -->

</div>
<div id="block-views-node_views-aehnliche_inhalte" class="block block-views region-odd odd region-count-3 count-3">

      <h2 class="block-title">Ähnliche Inhalte</h2>
  
  <div class="views_view view view-node-views view-id-node_views view-display-id-aehnliche_inhalte view-dom-id-node_views-aehnliche_inhalte">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2018/01/193629/minen-gletscher-argentinien">Studie belegt negativen Einfluss von Minen auf Gletscher in Argentinien</a></span>  </div>  
  <span class="views-field views-field-created">        <span class="field-content">18.01.2018</span>  </span>  
  <span class="views-field views-field-type">        <span class="field-content">Nachricht</span>  </span>  
  <span class="views-field views-field-field-autor-value">    <span class="views-label views-label-field-autor-value">von </span>    <span class="field-content">Patrick Schubert</span>  </span>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2018/01/193259/mexiko-praesidentschaftswahl">In Mexiko kann die Linke gewinnen</a></span>  </div>  
  <span class="views-field views-field-created">        <span class="field-content">15.01.2018</span>  </span>  
  <span class="views-field views-field-type">        <span class="field-content">Nachricht</span>  </span>  
  <span class="views-field views-field-field-autor-value">    <span class="views-label views-label-field-autor-value">von </span>    <span class="field-content">Emir Sader</span>  </span>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2018/01/193390/frau-kandidatin-trinidad">Trinidad und Tobago: Erstmals kandidiert Frau für Präsidentschaft</a></span>  </div>  
  <span class="views-field views-field-created">        <span class="field-content">15.01.2018</span>  </span>  
  <span class="views-field views-field-type">        <span class="field-content">Nachricht</span>  </span>  
  <span class="views-field views-field-field-autor-value">    <span class="views-label views-label-field-autor-value">von </span>    <span class="field-content">Klaus E. Lehmann</span>  </span>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2018/01/193322/haftentlassung-etchecolatz-argentinien">Tauziehen um Hausarrest von Ex-Polizeichef in Argentinien</a></span>  </div>  
  <span class="views-field views-field-created">        <span class="field-content">15.01.2018</span>  </span>  
  <span class="views-field views-field-type">        <span class="field-content">Nachricht</span>  </span>  
  <span class="views-field views-field-field-autor-value">    <span class="views-label views-label-field-autor-value">von </span>    <span class="field-content">Philipp Zimmermann</span>  </span>  </div>
    </div>
  
  
  
  
  
  
</div><!-- /.view -->

</div>
<div id="block-views-node_views-aktuelles" class="block block-views last region-even even region-count-4 count-4">

      <h2 class="block-title">Aktuelles</h2>
  
  <div class="views_view view view-node-views view-id-node_views view-display-id-aktuelles view-dom-id-node_views-aktuelles">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2018/01/193692/papst-franziskus-chile">Konfliktreicher Besuch des Papstes in Chile</a></span>  </div>  
  <span class="views-field views-field-created">        <span class="field-content">19.01.2018</span>  </span>  
  <span class="views-field views-field-type">        <span class="field-content">Nachricht</span>  </span>  
  <span class="views-field views-field-field-autor-value">    <span class="views-label views-label-field-autor-value">von </span>    <span class="field-content">Anna Landherr</span>  </span>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2018/01/193638/wirtschaftskrise-venezuela-verschaerft">Venezuela legt US-Börsenaufsicht neue Wirtschaftszahlen vor</a></span>  </div>  
  <span class="views-field views-field-created">        <span class="field-content">18.01.2018</span>  </span>  
  <span class="views-field views-field-type">        <span class="field-content">Nachricht</span>  </span>  
  <span class="views-field views-field-field-autor-value">    <span class="views-label views-label-field-autor-value">von </span>    <span class="field-content">Philipp Zimmermann</span>  </span>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2018/01/193629/minen-gletscher-argentinien">Studie belegt negativen Einfluss von Minen auf Gletscher in Argentinien</a></span>  </div>  
  <span class="views-field views-field-created">        <span class="field-content">18.01.2018</span>  </span>  
  <span class="views-field views-field-type">        <span class="field-content">Nachricht</span>  </span>  
  <span class="views-field views-field-field-autor-value">    <span class="views-label views-label-field-autor-value">von </span>    <span class="field-content">Patrick Schubert</span>  </span>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2018/01/193654/neue-ergebnisse-tote-aktivistin-chile">Neue Ergebnisse im Fall ermordeter Umweltaktivistin in Chile</a></span>  </div>  
  <span class="views-field views-field-created">        <span class="field-content">18.01.2018</span>  </span>  
  <span class="views-field views-field-type">        <span class="field-content">Nachricht</span>  </span>  
  <span class="views-field views-field-field-autor-value">    <span class="views-label views-label-field-autor-value">von </span>    <span class="field-content">David Rojas-Kienzle</span>  </span>  </div>
    </div>
  
      <div class="item-list"><ul class="pager"><li class="pager-previous first">&nbsp;</li>
<li class="pager-current">1 von 2606</li>
<li class="pager-next last"><a href="/analyse/192755/fujimori-neoliberalismus-cenepakrieg?page=1" class="active">››</a></li>
</ul></div>  
  
  
  
  
</div><!-- /.view -->

</div>
  </section>
          </aside>
        
      </div>

        <footer id="footer" class="region region-footer">
    <div id="block-block-42" class="block block-block first last region-odd even region-count-1 count-10">

  
  <!--paging_filter--><div class="footer1">
<p><strong>amerika21</strong> — Nachrichten und Analysen aus Lateinamerika</p>
<p>Getragen durch den gemeinnützigen Verein <a href="http://mondial21.org/"><strong>Mondial21 e. V.</strong></a></p>
<p>Unterstützen Sie uns durch eine <a href="/spenden"><strong>Spende</strong></a>.</p>
</div>
<div class="footer2">
<p><strong>amerika21</strong></p>
<ul><li><a href="/a21">Über uns</a></li>
<li><a href="/quienes-somos">Quiénes somos</a></li>
<li><a href="/kontakt">Kontakt</a></li>
<li><a href="/impressum">Impressum</a></li>
</ul><ul><li><a href="/autoren">Autoren</a></li>
<li><a href="/spenden">Spenden</a></li>
<li><a href="/soziale-netzwerke">Soziale Netzwerke</a></li>
<li><a href="/newsletter">Newsletter abonnieren</a></li>
</ul></div>
<div class="footer3">
<p><strong>Inhalte</strong></p>
<ul><li><a href="/nachrichten">Nachrichten</a></li>
<li><a href="/hintergrund">Hintergrund &amp; Analyse</a></li>
<li><a href="/dokumente">Dokumente</a></li>
<li><a href="/blog">Blog</a></li>
<li><a href="/dossiers">Dossiers</a></li>
</ul><ul><li><a href="/geo">Regionen und Länder</a></li>
<li><a href="/rubrik">Rubriken</a></li>
<li><a href="/kalender">Terminkalender</a></li>
<li><a href="/pressespiegel">Pressespiegel</a></li>
<li><a href="/beliebt">Beliebte Inhalte</a></li>
</ul></div>
<div class="footer4">
<p><strong>Kooperationspartner</strong></p>
<ul><li><a href="http://www.npla.de/poonal/">Poonal</a></li>
<li><a href="http://www.lateinamerikanachrichten.de/">Lateinamerika Nachrichten</a></li>
<li><a href="https://www.matices-magazin.de">Matices</a></li>
<li><a href="http://www.nodal.am/">Nodal</a></li>
<li><a href="http://alainet.org/">Agencia Latinoamericana de Información (ALAI)</a></li>
<li><a href="http://www.prensa-latina.cu/">Prensa Latina</a></li>
<li><a href="http://www.epo.de/">Entwicklingspolitik Online (epo)</a></li>
</ul></div>
<div class="footer5">
<p><strong>amerika21 vernetzt</strong></p>
<ul><li><a href="https://www.facebook.com/amerika21">Facebook</a></li>
<li><a href="https://plus.google.com/104968586884964631758/posts">Google+</a></li>
<li><a href="https://twitter.com/amerika21">Twitter</a></li>
<li><a href="/rss-feeds">RSS-Feeds</a></li>
</ul></div>

</div>
  </footer>

    </div>

        <div class="region region-page-closure">
    <div id="block-boost-stats" class="block block-boost first region-odd odd region-count-1 count-11">

  
  <div id="boost-stats"></div><noscript><div style="display:inline;"><img src="/boost_stats.php?nocache=1&amp;nid=192755&amp;title=Autorit%C3%A4rer%20Neoliberalismus%20in%20Peru%20und%20der%20Cenepakrieg%201995&amp;qq=node/192755" alt="" /></div></noscript>
</div>
<div id="block-radioactivity_node-0" class="block block-radioactivity_node region-even even region-count-2 count-12">

  
  <div id="node-radioactivity-update"></div><noscript><div style="display:inline;"><img src="/radioactivity_node.php?nocache=1&amp;nid=192755" alt="" /></div></noscript>
</div>
<div id="block-block-17" class="block block-block last region-odd odd region-count-3 count-13">

  
  <div id="block-block-17-ajax-content" class="ajaxblocks-wrapper"><script type="text/javascript"></script><noscript>
<div class="spendenbanner">
  <div class="spendenbanner-text">
    <div class="spendenbanner-schliessen">X</div>
    <div class="spendenbanner-bild">
      <a href="/spenden/aufruf" title="Spenden Sie jetzt für amerika21"><img src="/files/a21/spenden/spendenkampagne-2017-goell-portrait.jpg" /></a>
              <p class="img-meta">
          <strong>Quelle:</strong> <a href="/">Privat</a>                  </p>
          </div>
    <div class="spendenbanner-beschreibung">
      <p class="title">Edgar Göll, Soziologe und Zukunftsforscher in Berlin</p>
      <p class="text">"Amerika21 ist ein Glücksfall für die deutschsprachige Medienlandschaft und eine wichtige Bereicherung. Denn das Portal liefert aktuelle, fundierte und differenzierte Nachrichten, zudem werden die News immer kontextualisiert. Dadurch werden die üblichen eurozentrischen Klischees überwunden und realistischere Einschätzungen der Geschehnisse geboten."</p>
      <p class="text">Damit wir diese Arbeit weiter leisten können, sind wir auf Ihre Hilfe angewiesen.</p>
      <p class="link"><strong><a href="/spenden/aufruf" title="Warum und wie amerika21 unterstützen? Zum Spendenaufruf">Spenden Sie für amerika21</a></strong></p>
      <p class="spendenbanner-schliessen">Anzeige schließen [x]</p>
    </div>
  </div>
</div>

</noscript></div>
</div>
  </div>

      <script type="text/javascript" src="/files/a21/js/js_b9b3fc8768f4fee886b82f4c566f2768.js"></script>
<script type="text/javascript" src="/sites/all/libraries/jquery/jquery-1.8.3.min.js?h"></script>
<script type="text/javascript" src="/sites/all/libraries/socialshareprivacy/jquery.socialshareprivacy.js?h"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
$.getJSON(Drupal.settings.basePath + "boost_stats.php", {nocache: "1", js: "1", nid: Drupal.settings.boost.nid, qq: Drupal.settings.boost.q, title: Drupal.settings.boost.title, referer: document.referrer}, function(response) {
  $.each(response, function(id, contents) {
    if (contents == 'NULL') {
      $(id).parent().parent().hide();
    }
    else {
      $(id).html(contents);
    }
  });
});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
$.get(Drupal.settings.basePath + "radioactivity_node.php", {nocache: "1", js: "1", nid: Drupal.settings.radioactivity_node.nid}, function(response) {});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var sspjq = jQuery.noConflict(true);
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
sspjq(document).ready(function () { if(sspjq("#socialshareprivacy").length > 0){sspjq("#socialshareprivacy").socialSharePrivacy({
            services : {
                facebook : {
                    'status' : 'on',
                    'dummy_img' : '/sites/all/libraries/socialshareprivacy/socialshareprivacy/images/dummy_facebook.png',
                    'perma_option' : 'off',
                    'referrer_track' : '',
                    'action'         : 'recommend'
                },
                twitter : {
                    'status' : 'on',
                    'dummy_img' : '/sites/all/libraries/socialshareprivacy/socialshareprivacy/images/dummy_twitter.png',
                    'perma_option' : 'off',
                    'referrer_track' : ''
                },
                gplus : {
                    'status' : 'on',
                    'dummy_img' : '/sites/all/libraries/socialshareprivacy/socialshareprivacy/images/dummy_gplus.png',
                    'perma_option' : 'off',
                    'referrer_track' : ''
                }
            },
            'css_path': '/sites/all/libraries/socialshareprivacy/socialshareprivacy/socialshareprivacy.css',
            'cookie_expires' : '365',
            'info_link': 'http://www.heise.de/ct/artikel/2-Klicks-fuer-mehr-Datenschutz-1333879.html'
            }); $('div.settings_info_menu > a').attr('target', '_blank'); } });
//--><!]]>
</script>
  </div>
</body>
</html>
<!-- Page cached by Boost @ 2018-01-19 06:00:55, expires @ 2018-01-19 07:00:55 -->
