<!DOCTYPE html>
<html lang="de" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">
<head>
<link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="apple-touch-icon" sizes="180x180" href="/files/a21/favicons/apple-touch-icon.png"/>
<link rel="icon" type="image/png" sizes="32x32" href="/files/a21/favicons/favicon-32x32.png"/>
<link rel="icon" type="image/png" sizes="16x16" href="/files/a21/favicons/favicon-16x16.png"/>
<link rel="manifest" href="/files/a21/favicons/site.webmanifest"/>
<link rel="mask-icon" href="/files/a21/favicons/safari-pinned-tab.svg" color="#5bbad5"/>
<link rel="shortcut icon" href="/files/a21/favicons/favicon.ico"/>
<meta name="msapplication-TileColor" content="#da532c"/>
<meta name="msapplication-config" content="/browserconfig.xml"/>
<meta name="theme-color" content="#ffffff"/>
<script type="application/ld+json">{
    "@context": "http://schema.org",
    "@graph": [
        {
            "@type": "NewsArticle",
            "headline": "Die Oslo-Krise der Rechten in Venezuela",
            "description": "Das Kräfteverhältnis lässt es weder für die USA noch für die zum Dialog bereiten Sektoren im Land zu, den Abgang Maduros zu verlangen",
            "author": [
                {
                    "@type": "Person",
                    "@id": "https://amerika21.de/autor/marco-teruggi",
                    "name": "Marco Teruggi",
                    "url": "https://amerika21.de/autor/marco-teruggi"
                }
            ],
            "publisher": {
                "@type": "Organization",
                "@id": "https://amerika21.de/",
                "name": "amerika21",
                "url": "https://amerika21.de/",
                "logo": {
                    "@type": "ImageObject",
                    "representativeOfPage": "True",
                    "url": "https://amerika21.de/files/a21/img/2014/logo-oktober-2014.png"
                }
            },
            "datePublished": "2019-06-11T06:02:18+02:00",
            "dateModified": "2019-06-11T07:00:16+02:00",
            "image": {
                "@type": "ImageObject",
                "url": "https://amerika21.de/files/a21/img/2019/lima-gruppe-treffen-25-feb-bogota.jpg",
                "width": "",
                "height": ""
            },
            "about": [
                "--Venezuela",
                "--USA"
            ]
        },
        {
            "@type": "WebSite",
            "name": "amerika21",
            "url": "https://amerika21.de/",
            "publisher": {
                "@type": "Organization",
                "name": "Mondial21 e. V.",
                "url": "https://mondial21.org/",
                "logo": {
                    "@type": "ImageObject",
                    "representativeOfPage": "True",
                    "url": "https://amerika21.de/files/a21/img/2014/logo-oktober-2014.png"
                }
            }
        }
    ]
}</script>
<meta name="description" content="Das Kräfteverhältnis lässt es weder für die USA noch für die zum Dialog bereiten Sektoren im Land zu, den Abgang Maduros zu verlangen" />
<meta name="keywords" content="--Venezuela, --USA," />
<meta name="news_keywords" content="Lateinamerika,Nachrichten,Venezuela,ALBA,Analyse,Hintergrund,Soziale Bewegungen,Karibik" />
<link rel="canonical" href="https://amerika21.de/analyse/227461/venezuela-oslo-krise-der-rechten" />
<meta name="rating" content="general" />
<link rel="shortlink" href="https://amerika21.de/node/227461" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<meta property="og:site_name" content="amerika21" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Die Oslo-Krise der Rechten in Venezuela" />
<meta property="og:url" content="https://amerika21.de/analyse/227461/venezuela-oslo-krise-der-rechten" />
<meta property="og:description" content="Das Kräfteverhältnis lässt es weder für die USA noch für die zum Dialog bereiten Sektoren im Land zu, den Abgang Maduros zu verlangen Die Rechte in Venezuela hat ein Verhaltensmuster, das sich wiederholt: Sie schlägt Strategien des &quot;Alles oder Nichts&quot; vor, ohne über die Voraussetzungen zu verfügen, sie auch durchzusetzen." />
<meta property="og:updated_time" content="2019-06-11T07:00:16+02:00" />
<meta property="og:image" content="https://amerika21.de/files/a21/img/2019/lima-gruppe-treffen-25-feb-bogota.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@amerika21" />
<meta name="twitter:title" content="Die Oslo-Krise der Rechten in Venezuela" />
<meta name="twitter:url" content="https://amerika21.de/analyse/227461/venezuela-oslo-krise-der-rechten" />
<meta name="twitter:description" content="Das Kräfteverhältnis lässt es weder für die USA noch für die zum Dialog bereiten Sektoren im Land zu, den Abgang Maduros zu verlangen" />
<meta name="twitter:image" content="https://amerika21.de/files/a21/img/2019/lima-gruppe-treffen-25-feb-bogota.jpg" />
<meta property="article:tag" content="--Venezuela" />
<meta property="article:tag" content="--USA" />
<meta property="article:published_time" content="2019-06-11T06:02:18+02:00" />
<meta property="article:modified_time" content="2019-06-11T07:00:16+02:00" />
<meta itemprop="name" content="Die Oslo-Krise der Rechten in Venezuela" />
<meta itemprop="description" content="Die Rechte in Venezuela hat ein Verhaltensmuster, das sich wiederholt: Sie schlägt Strategien des &quot;Alles oder Nichts&quot; vor, ohne über die Voraussetzungen zu verfügen, sie auch durchzusetzen." />
<meta itemprop="image" content="https://amerika21.de/modules/file/icons/image-x-generic.png" />
<meta name="dcterms.title" content="Die Oslo-Krise der Rechten in Venezuela" />
<meta name="dcterms.creator" content="ehaule" />
<meta name="dcterms.description" content="Die Rechte in Venezuela hat ein Verhaltensmuster, das sich wiederholt: Sie schlägt Strategien des &quot;Alles oder Nichts&quot; vor, ohne über die Voraussetzungen zu verfügen, sie auch durchzusetzen." />
<meta name="dcterms.date" content="2019-06-11T06:02+02:00" />
<meta name="dcterms.type" content="Text" />
<meta name="dcterms.format" content="text/html" />
<meta name="dcterms.language" content="de" />
<meta name="dcterms.identifier" content="https://amerika21.de/analyse/227461/venezuela-oslo-krise-der-rechten" />
<meta name="msvalidate.01" content="970E84DE507445BE6A489D128E76ED5F" />
<meta name="google-site-verification" content="cB_D_ulC0oH964HwBe8wdtSgHvMy6zZIFU9Ja4XeGOs" />
<meta name="dcterms.modified" content="2019-06-11T07:00+02:00" />
<title>Die Oslo-Krise der Rechten in Venezuela | amerika21</title>
<link type="text/css" rel="stylesheet" href="https://amerika21.de/files/a21/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://amerika21.de/files/a21/css/css_WI_rod9cc40R5IJCRwl7TOQ4HjyTb2DML8s4N_nvz1w.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://amerika21.de/files/a21/css/css_kRm7WoZszyUb0wLMuEHF8KowrZx56K13rUk_N7EVCDA.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://amerika21.de/files/a21/css/css_evx6bSuYNgPiWV0T0c97F8POBhm6qG0jq_W6fkMRRTY.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://amerika21.de/files/a21/css/css_dfgRfA_Oj40cUY8jobRtlBNdRBTvUNwgNmdpZLQ2pBY.css" media="all" />
<script src="https://amerika21.de/files/a21/js/js_TjLQEbD6WldJR1TqjBA1hUZpjCgOIBmwQ81fkqzBC9I.js"></script>
<script src="https://amerika21.de/files/a21/js/js_BLxotNs2yt7YGlf9QRI9L9AMfdnkQfnN-_ADBTW3SiE.js"></script>
<script src="https://amerika21.de/files/a21/js/js_Tik8PIaz_eQ5I4FMzmjkWoPEs9jKBgTSauo1jgsNa6g.js"></script>
<script src="https://amerika21.de/files/a21/js/js_w-vNk7hKEkwAGvbk60VxILafx1MIRaYjsDo8IIC0pR4.js"></script>
<script>var _paq = _paq || [];(function(){var u=(("https:" == document.location.protocol) ? "https://amerika21.de/piwik/" : "http://amerika21.de/piwik/");_paq.push(["setSiteId", "1"]);_paq.push(["setTrackerUrl", u+"piwik.php"]);_paq.push(["setDoNotTrack", 1]);_paq.push(["trackPageView"]);_paq.push(["setIgnoreClasses", ["no-tracking","colorbox"]]);_paq.push(["enableLinkTracking"]);var d=document,g=d.createElement("script"),s=d.getElementsByTagName("script")[0];g.type="text/javascript";g.defer=true;g.async=true;g.src=u+"piwik.js";s.parentNode.insertBefore(g,s);})();</script>
<script src="https://amerika21.de/files/a21/js/js_-2RGBaXFTVVye53aiZAQvkrMyqZmBIO0x3HU1qGuin4.js"></script>
<script src="https://amerika21.de/files/a21/js/js_60ik0dI9ekpZOETbuqmpNAFd_wF83Xun-pBW0_fcBsc.js"></script>
<script src="https://amerika21.de/files/a21/js/js_YlDQI4hGCYYhW9mwFmn-sbrSNGiW6YecRqNDBSXiIZg.js"></script>
<script>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</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-227461 node-type-article">
      <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Direkt zum Inhalt</a>
  </div>
  <div id="page-wrapper">
        <div id="page">
  <header id="navbar" role="banner" class="navbar container-fluid navbar-default">
    <div class="navbar-header">
                <div class="region region-header-first">
    <section id="block-utility-digiweb" class="block block-utility clearfix">

      
  <div class="digiweb" id="digiweb">
  <ul>
    <li>
      <a title="amerika21 bei Facebook" class="facebook" href="https://www.facebook.com/amerika21" target="_blank">
        <svg width="16" height="16"><use id="icon-facebook" xlink:href="/sites/all/themes/custom/a21/img/symbol-defs.svg?v=1.0#icon-facebook"></use></svg>      </a>
    </li>
    <li>
      <a title="amerika21 bei Twitter" class="twitter" href="https://twitter.com/amerika21" target="_blank">
        <svg width="16" height="16"><use id="icon-twitter" xlink:href="/sites/all/themes/custom/a21/img/symbol-defs.svg?v=1.0#icon-twitter"></use></svg>      </a>
    </li>
    <li>
      <a title="RSS-Feeds von amerika21" class="rss" href="/rss-feeds">
        <svg width="16" height="16"><use id="icon-rss" xlink:href="/sites/all/themes/custom/a21/img/symbol-defs.svg?v=1.0#icon-rss"></use></svg>      </a>
    </li>
  </ul>
</div>

</section>
<section id="block-views-dossier-startseite-block" class="block block-views clearfix">

      
  <div class="view view-dossier-startseite view-id-dossier_startseite view-display-id-block view-dom-id-68c0b8d869c8148ff75a13ec2336195f">  <div class="view-content">
    <div id="dossier-startseite" class="carousel fade" data-ride="carousel" data-pause="hover" data-interval="5000">
  <div class="carousel-inner" role="listbox">
            <div class="item active">            <a href="/blog/2019/03/223270/spendenaktion-erfolgreich-abgeschlossen">
    <div class="dossier-image"><img typeof="foaf:Image" class="img-responsive" src="https://amerika21.de/files/a21/styles/page-grid-2/public/img/2018/logo_amerika21.jpg?itok=W-viqMZ5" /></div>
    <div class="dossier-caption">In eigener Sache: Spendenaktion erfolgreich abgeschlossen</div>
  </a>  </div>
            <div class="item ">            <a href="/dossier/venezuela-krise">
    <div class="dossier-image"><img typeof="foaf:Image" class="img-responsive" src="https://amerika21.de/files/a21/styles/page-grid-2/public/img/2015/maduro-fahne.jpg?itok=BEaVZz6m" title="Venezuelas Präsident Nicolás Maduro" /></div>
    <div class="dossier-caption"><span class="views-label views-label-title">Dossier:</span> Venezuela in der Krise</div>
  </a>  </div>
            <div class="item ">            <a href="/dossier/frauentag-2019">
    <div class="dossier-image"><img typeof="foaf:Image" class="img-responsive" src="https://amerika21.de/files/a21/styles/page-grid-2/public/img/2019/frauen_streik_2019_argentinien.jpg?itok=TxwJ2KFg" title="Aufruf zum Frauenstreik 2019" /></div>
    <div class="dossier-caption"><span class="views-label views-label-title">Dossier:</span> 8M - Frauentag 2019 in Lateinamerika</div>
  </a>  </div>
      </div>
</div>
  </div>
</div>
</section>
  </div>
            <a id="logo" class="logo-header" href="/" rel="home" title="Startseite">
        <svg class="logo-svg logo-type" width="178" height="40"><use class="use-logo-svg logo-type" id="logo-type" xlink:href="/sites/all/themes/custom/a21/img/symbol-defs.svg?v=1.0#logo-type"></use></svg>        <svg class="logo-svg logo-symbol" width="92" height="120"><use class="use-logo-svg logo-symbol" id="logo-symbol" xlink:href="/sites/all/themes/custom/a21/img/symbol-defs.svg?v=1.0#logo-symbol"></use></svg>        <svg class="logo-svg logo-slogan" width="178" height="25"><use class="use-logo-svg logo-slogan" id="logo-slogan" xlink:href="/sites/all/themes/custom/a21/img/symbol-defs.svg?v=1.0#logo-slogan"></use></svg>      </a>
    </div>
    <div id="navigation" class="navigation clearfix">
      <div class="nav-toggle-wrapper">
        <button type="button" class="navbar-toggle toggle-nav" data-toggle="collapse" data-target=".navbar-collapse">
          <span class="menu-icon"><i></i><i></i><i></i><i></i></span>
          <span class="sr-only">Navigation aktivieren/deaktivieren</span>
        </button>
        <a id="logo_navbar" class="logo-navbar" href="/" rel="home" title="Startseite">
          <svg class="logo-svg logo-type" width="178" height="40"><use class="use-logo-svg logo-type" id="logo-type" xlink:href="/sites/all/themes/custom/a21/img/symbol-defs.svg?v=1.0#logo-type"></use></svg>        </a>
        <button type="button" class="navbar-toggle toggle-search" data-toggle="collapse" data-target=".search-collapse">
          <svg width="26" height="26"><use id="icon-search" xlink:href="/sites/all/themes/custom/a21/img/symbol-defs.svg?v=1.0#icon-search"></use></svg>          <span class="sr-only">Toggle search</span>
        </button>
      </div>
      <div class="container-fluid">
        <div class="navbar-collapse collapse">
          <nav role="navigation">
                      <ul class="menu nav navbar-nav primary"><li class="first leaf"><a href="/" title="Zur Startseite von amerika21.de">Startseite</a></li>
<li class="expanded dropdown"><a href="/nachrichten" title="" class="dropdown-toggle" data-toggle="dropdown">Inhalte <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/nachrichten">Nachrichten</a></li>
<li class="leaf"><a href="/hintergrund">Hintergrund &amp; Analyse</a></li>
<li class="leaf"><a href="/dossiers">Dossiers</a></li>
<li class="leaf"><a href="/dokumente">Dokumente</a></li>
<li class="leaf"><a href="/autoren">Nach Autor</a></li>
<li class="leaf"><a href="/beliebt">Beliebte Inhalte</a></li>
<li class="expanded dropdown dropdown-submenu"><a href="/multimedia" title="" class="dropdown-toggle" data-toggle="dropdown">Multimedia</a><ul class="dropdown-menu"><li class="first leaf"><a href="/audio" title="">Audio</a></li>
<li class="leaf"><a href="/fotos">Bildergalerien</a></li>
<li class="last leaf"><a href="/video" title="Alle Artikel sortiert nach datum">Video</a></li>
</ul></li>
<li class="last expanded dropdown dropdown-submenu"><a href="/archiv" title="" class="dropdown-toggle" data-toggle="dropdown">Archiv</a><ul class="dropdown-menu"><li class="first leaf"><a href="/archiv" title="Archiv aller Artikel auf amerika21.de">Artikelarchiv</a></li>
<li class="leaf"><a href="/fakten" title="Faktenblätter">Faktenblätter</a></li>
<li class="leaf"><a href="/weiteres/literatur" title="Weiterführende Literatur zu den Entwicklungen in Lateinamerika">Literatur</a></li>
<li class="last leaf"><a href="/soli-forum" title="Forum für Gruppen und Organisationen, die sich mit Venezuela und dem bolivarischen Prozess befassen">Soli-Forum</a></li>
</ul></li>
</ul></li>
<li class="expanded dropdown"><a href="/geo" title="" class="dropdown-toggle" data-toggle="dropdown">Regionen <span class="caret"></span></a><ul class="dropdown-menu"><li class="first expanded dropdown dropdown-submenu"><a href="/geo/nordamerika" title="" class="dropdown-toggle" data-toggle="dropdown">Nordamerika</a><ul class="dropdown-menu"><li class="first leaf"><a href="/geo/kanada" title="Kanada">Kanada</a></li>
<li class="leaf"><a href="/geo/mexiko" title="Mexiko">Mexiko</a></li>
<li class="last leaf"><a href="/geo/usa" title="USA">USA</a></li>
</ul></li>
<li class="expanded dropdown dropdown-submenu"><a href="/geo/mittelamerika" title="" class="dropdown-toggle" data-toggle="dropdown">Mittelamerika</a><ul class="dropdown-menu"><li class="first leaf"><a href="/geo/costa-rica" title="Costa Rica">Costa Rica</a></li>
<li class="leaf"><a href="/geo/el-salvador" title="El Salvador">El Salvador</a></li>
<li class="leaf"><a href="/geo/guatemala" title="Guatemala">Guatemala</a></li>
<li class="leaf"><a href="/geo/honduras" title="Honduras">Honduras</a></li>
<li class="leaf"><a href="/geo/nicaragua" title="Nicaragua">Nicaragua</a></li>
<li class="last leaf"><a href="/geo/panama" title="Panama">Panama</a></li>
</ul></li>
<li class="expanded dropdown dropdown-submenu"><a href="/geo/karibik" title="" class="dropdown-toggle" data-toggle="dropdown">Karibik</a><ul class="dropdown-menu"><li class="first leaf"><a href="/geo/dominikanische-republik" title="Dominikanische Republik">Dominikanische Republik</a></li>
<li class="leaf"><a href="/geo/haiti" title="Haiti">Haiti</a></li>
<li class="leaf"><a href="/geo/jamaika" title="Jamaica">Jamaica</a></li>
<li class="last leaf"><a href="/geo/kuba" title="Kuba">Kuba</a></li>
</ul></li>
<li class="last expanded dropdown dropdown-submenu"><a href="/geo/suedamerika" title="" class="dropdown-toggle" data-toggle="dropdown">Südamerika</a><ul class="dropdown-menu"><li class="first leaf"><a href="/geo/argentinien" title="Argentinien">Argentinien</a></li>
<li class="leaf"><a href="/geo/bolivien" title="Bolivien">Bolivien</a></li>
<li class="leaf"><a href="/geo/brasilien" title="Brasilien">Brasilien</a></li>
<li class="leaf"><a href="/geo/chile" title="Chile">Chile</a></li>
<li class="leaf"><a href="/geo/ecuador" title="Ecuador">Ecuador</a></li>
<li class="leaf"><a href="/geo/kolumbien" title="Kolumbien">Kolumbien</a></li>
<li class="leaf"><a href="/geo/paraguay" title="Paraguay">Paraguay</a></li>
<li class="leaf"><a href="/geo/peru" title="Peru">Peru</a></li>
<li class="leaf"><a href="/geo/uruguay" title="Uruguay">Uruguay</a></li>
<li class="last leaf"><a href="/geo/venezuela" title="Venezuela">Venezuela</a></li>
</ul></li>
</ul></li>
<li class="expanded dropdown"><a href="/rubriken" title="" class="dropdown-toggle" data-toggle="dropdown">Rubriken <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/rubrik/kultur" title="Kultur">Kultur</a></li>
<li class="leaf"><a href="/rubrik/medien" title="Medien">Medien</a></li>
<li class="leaf"><a href="/rubrik/menschenrechte" title="Menschenrechte">Menschenrechte</a></li>
<li class="leaf"><a href="/rubrik/militaer" title="Militär">Militär</a></li>
<li class="leaf"><a href="/rubrik/politik" title="Politik">Politik</a></li>
<li class="leaf"><a href="/rubrik/soziale-bewegungen" title="Soziale Bewegungen">Soziale Bewegungen</a></li>
<li class="leaf"><a href="/rubrik/soziales" title="Soziales">Soziales</a></li>
<li class="leaf"><a href="/rubrik/umwelt" title="Umwelt">Umwelt</a></li>
<li class="leaf"><a href="/rubrik/wirtschaft" title="Wirtschaft">Wirtschaft</a></li>
<li class="last leaf"><a href="/tags" title="Finden Sie Inhalte sortiert nach Schlagwörtern (Tags)">Schlagwörter</a></li>
</ul></li>
<li class="leaf"><a href="/blog">Blog</a></li>
<li class="leaf"><a href="/pressespiegel">Pressespiegel</a></li>
<li class="leaf"><a href="/kalender">Termine</a></li>
<li class="expanded dropdown"><a href="/a21" title="Mehr über das Lateinamerika-Nachrichtenportal amerika21.de" class="dropdown-toggle" data-toggle="dropdown">Über uns <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/a21" title="Mehr über das Lateinamerika-Nachrichtenportal amerika21.de">Über amerika21.de</a></li>
<li class="leaf"><a href="/quienes-somos" title="Lee más sobre el portal de noticias amerika21.de">Quiénes somos</a></li>
<li class="leaf"><a href="/newsletter" title="Abonnieren Sie unseren täglichen oder wöchentlichen Newsletter">Newsletter abonnieren</a></li>
<li class="leaf"><a href="/soziale-netzwerke" title="Finden Sie amerika21.de in verschiedenen sozialen Netzwerke wie Facebook, Twitter oder Google Plus">Soziale Netzwerke</a></li>
<li class="leaf"><a href="/weiteres/referenten" title="Referenten für Veranstaltungen zu Venezuela und Lateinamerika">Referenten</a></li>
<li class="leaf"><a href="/kontakt" title="So können Sie uns kontaktieren">Kontakt</a></li>
<li class="last leaf"><a href="/impressum" title="Redaktion &amp; Impressum">Impressum</a></li>
</ul></li>
<li class="last leaf"><a href="/spenden" title="Spenden Sie an amerika21.de und unterstützen Sie unabhängige Nachrichten">Spenden</a></li>
</ul>                                <ul class="menu nav navbar-nav secondary"><li class="first leaf"><a href="/" title="">Startseite</a></li>
<li class="leaf"><a href="/nachrichten" title="">Nachrichten</a></li>
<li class="leaf"><a href="/hintergrund" title="">Hintergrund &amp; Analyse</a></li>
<li class="leaf"><a href="/dossiers" title="">Dossiers</a></li>
<li class="leaf"><a href="/dokumente" title="">Dokumente</a></li>
<li class="leaf"><a href="/rubriken" title="">Rubriken</a></li>
<li class="leaf"><a href="/blog" title="">Blog</a></li>
<li class="leaf"><a href="/pressespiegel" title="">Pressespiegel</a></li>
<li class="leaf"><a href="/kalender" title="">Termine</a></li>
<li class="leaf"><a href="/spenden" title="">Spenden</a></li>
<li class="leaf"><a href="/kontakt" title="">Kontakt</a></li>
<li class="last leaf"><a href="/impressum" title="">Impressum</a></li>
</ul>                              </nav>
        </div>
        <div class="search-collapse collapse">
          <div class="search-box clearfix">
  <form class="search-box-form" action="/2019/06/227521/venezuela-russland-handel-rubel" method="post" id="utility-search-box-form" accept-charset="UTF-8"><div><div class="form-item form-item-keyword form-type-textfield form-group"><input class="form-control form-text" type="text" id="edit-keyword" name="keyword" value="" size="60" maxlength="128" /></div><button type="submit" id="edit-submit" name="op" value="Suchen" class="btn btn-primary form-submit">Suchen</button>
<input type="hidden" name="form_build_id" value="form-Qpz31KRDt42-h8xZ7t78ELPIYs5DwxbcS01CWURyQqg" />
<input type="hidden" name="form_id" value="utility_search_box_form" />
</div></form></div>
        </div>
      </div>
    </div>
    <div id="nav-spacer" class="nav-spacer"></div>
  </header>

  <div class="main-container container-fluid">

    
    <div class="row">
      <section class="col-xs-12 ">
                        <a id="main-content"></a>
                                                                          <div class="region region-content">
    <section id="block-system-main" class="block block-system clearfix">

      
  <div class="row">
  <section class="col col-xs-12 col-content">
    <article id="node-227461" class="node node-full node-type-article narrow-content-col" about="node/227461" typeof="sioc:Item foaf:Document">
      <header class="node-header clearfix">
        <div class="panel-pane pane-block pane-print-ui-print-links"  >
          <span class="print_html"><a href="https://amerika21.de/print/227461" title="Druckoptimierte Version dieser Seite anzeigen." class="print-page" rel="nofollow"><svg width="32" height="32"><use id="icon-html" xlink:href="/sites/all/themes/custom/a21/img/symbol-defs.svg?v=1.0#icon-html"></use></svg></a></span><span class="print_mail"><a href="https://amerika21.de/printmail/227461" title="Diese Seite per E-Mail senden." class="print-mail" rel="nofollow"><svg width="32" height="32"><use id="icon-mail" xlink:href="/sites/all/themes/custom/a21/img/symbol-defs.svg?v=1.0#icon-mail"></use></svg></a></span></div>
<div class="field field-extra field-pre-title"><time property="dc:date dc:created" datatype="xsd:dateTime" pubdate datetime="Di, 11.06.2019 - 06:02">11.06.2019</time> <a href="/geo/venezuela" title="More about Venezuela in Latin America" itemprop="articleSection">Venezuela</a> / <a href="/geo/usa" title="More about USA in Latin America" itemprop="articleSection">USA</a> / <a href="/rubrik/politik" title="More about Politik" itemprop="articleSection">Politik</a></div><h1 id="page-title" class="node-title">Die Oslo-Krise der Rechten in Venezuela</h1>
<div class="field field-name-field-untertitel field-type-text-long field-label-hidden">
              <div class="field-item even">Das Kräfteverhältnis lässt es weder für die USA noch für die zum Dialog bereiten Sektoren im Land zu, den Abgang Maduros zu verlangen</div>
      </div>
                  <div class="submitted-info">
            <div class="field field-extra field-autor">Von <span><a href="/autor/marco-teruggi" title="More articles by Marco Teruggi" rel="author"><span>Marco Teruggi</span></a></span></div><div class="field field-extra field-translation">Übersetzung: <span><a href="/autor/vilma-guzman" title="More articles by Vilma Guzmán" rel="author"><span>Vilma Guzmán</span></a></span></div><div class="field field-extra field-copyright">amerika21</div>          </div>
              </header>
      <div class="node-content clearfix">
        <div class="field field-name-field-bild field-type-image field-label-hidden">
              <div class="field-item even"><div id="file-15904" class="file file-image file-image-jpeg">
        <h2 class="element-invisible"><a href="/image/15904">lima-gruppe-treffen-25-feb-bogota.jpg</a></h2>
        <div class="content">
          <div class="img-file">
        <a href="https://amerika21.de/files/a21/styles/bild-voll/public/img/2019/lima-gruppe-treffen-25-feb-bogota.jpg?itok=av7X7gWd" title="Vereint gegen Maduro: Guaidó, Kolumbiens Präsident Iván Duque und US-Vizepräsident Mike Pence (im Februar 2019 in Bogotá) ● QUELLE: César Carrión – Presidencia " class="colorbox" data-colorbox-gallery="gallery-all-Xqj8CCAqQ2Q" data-cbox-img-attrs="{&quot;title&quot;: &quot;Vereint gegen Maduro: Guaidó, Kolumbiens Präsident Iván Duque und US-Vizepräsident Mike Pence (im Februar 2019 in Bogotá)&quot;, &quot;alt&quot;: &quot;Vereint gegen Maduro: Guaidó, Kolumbiens Präsident Iván Duque und US-Vizepräsident Mike Pence (im Februar 2019 in Bogotá)&quot;}"><img typeof="foaf:Image" class="img-responsive" src="https://amerika21.de/files/a21/styles/page-grid-6-flexible-height/public/img/2019/lima-gruppe-treffen-25-feb-bogota.jpg?itok=edK65n3n" alt="Vereint gegen Maduro: Guaidó, Kolumbiens Präsident Iván Duque und US-Vizepräsident Mike Pence (im Februar 2019 in Bogotá)" title="Vereint gegen Maduro: Guaidó, Kolumbiens Präsident Iván Duque und US-Vizepräsident Mike Pence (im Februar 2019 in Bogotá)" /></a>      </div>
              <div class="img-meta">
          <div class="field field-name-field-caption field-type-text-long field-label-hidden">
              <div class="field-item even">Vereint gegen Maduro: Guaidó, Kolumbiens Präsident Iván Duque und US-Vizepräsident Mike Pence (im Februar 2019 in Bogotá)</div>
      </div>
                    <div class="img-source-info">
            <div class="field field-name-field-source field-type-link-field field-label-inline clearfix">
      <span class="field-label">Quelle:</span>
              <span class="field-item even"><a href="https://id.presidencia.gov.co/Galeria_Fotografica/190225_02_grupodelima-reunion-bilateral-venezuela-colombia-eua_1800.jpg">César Carrión – Presidencia</a></span>
      </div>
                      </div>
                  </div>
            </div>
</div>
</div>
      </div>
<div class="field field-name-body field-type-text-with-summary field-label-hidden body-text">
              <div class="field-item even" property="content:encoded"><p>Die Rechte in Venezuela hat ein Verhaltensmuster, das sich wiederholt: Sie schlägt Strategien des "Alles oder Nichts" vor, ohne über die Voraussetzungen zu verfügen, sie auch durchzusetzen. Das geschah zuvor im Jahr 2017 und geschieht in diesem Jahr 2019 wieder. Bei beiden Gelegenheiten rief sie ihre Anhänger zum Sturz von Nicolás Maduro auf, ohne die Möglichkeit einer Verhandlung zu eröffnen.</p>

<p>2017 war das Ergebnis eine Niederlage mit Domino-Effekt, der sich in frontalen internen Streitigkeiten und Misserfolgen bei Wahlen ausdrückte.</p>

<p>Jetzt stellt sich die Frage: Wird das Gleiche wieder geschehen? Diese Möglichkeit wirkt bei einigen von ihnen wie ein verzweifelter Antrieb.</p>

<p>Der neue Angriff hat eine Variable, die das Bild verkompliziert: Die Bildung einer Parallelregierung ohne die Fähigkeit, im Land zu regieren, aber mit teilweiser internationaler diplomatischer Anerkennung und als eine Methode, einseitige US-Aggressionen zu legalisieren.</p>

<p>Wie kann man diese Konstruktion von Juan Guaidó als Interimspräsident mit seinen Repräsentanten in Organismen wie der Organisation Amerikanischer Staaten und als anerkannte Botschafter in einigen Ländern wieder rückgängig machen?</p>

<p>Das Spiel wurde aufgrund einer Fehleinschätzung des Schlachtfeldes als "Point of no return" angestoßen.</p>

<div class="field field-name-field-bild field-type-image field-label-hidden field-token-embed">
              <div class="field-item even"><div id="file-16477" class="file file-image file-image-jpeg">
        <h2 class="element-invisible"><a href="/image/16477">venezuela_chavistas.jpg</a></h2>
        <div class="content">
          <div class="img-file">
        <a href="https://amerika21.de/files/a21/styles/bild-voll/public/img/2019/venezuela_chavistas.jpg?itok=XkmGJM9d" title="Die Putschisten in den USA und Venezuela haben den Chavismus als Kraft mit Identität und sozialer Verwurzelung wieder unterschätzt (Demonstration in Caracas am 23. Januar 2019) ● QUELLE: CRBZ " class="colorbox" data-colorbox-gallery="gallery-all-Xqj8CCAqQ2Q" data-cbox-img-attrs="{&quot;title&quot;: &quot;Die Putschisten in den USA und Venezuela haben den Chavismus als Kraft mit Identität und sozialer Verwurzelung wieder unterschätzt (Demonstration in Caracas am 23. Januar 2019)&quot;, &quot;alt&quot;: &quot;Die Putschisten in den USA und Venezuela haben den Chavismus als Kraft mit Identität und sozialer Verwurzelung wieder unterschätzt (Demonstration in Caracas am 23. Januar 2019)&quot;}"><img typeof="foaf:Image" class="img-responsive" src="https://amerika21.de/files/a21/styles/page-grid-6-flexible-height/public/img/2019/venezuela_chavistas.jpg?itok=6uwv0tKi" alt="Die Putschisten in den USA und Venezuela haben den Chavismus als Kraft mit Identität und sozialer Verwurzelung wieder unterschätzt (Demonstration in Caracas am 23. Januar 2019)" title="Die Putschisten in den USA und Venezuela haben den Chavismus als Kraft mit Identität und sozialer Verwurzelung wieder unterschätzt (Demonstration in Caracas am 23. Januar 2019)" /></a>      </div>
              <div class="img-meta">
          <div class="field field-name-field-caption field-type-text-long field-label-hidden">
              <div class="field-item even">Die Putschisten in den USA und Venezuela haben den Chavismus als Kraft mit Identität und sozialer Verwurzelung wieder unterschätzt (Demonstration in Caracas am 23. Januar 2019)</div>
      </div>
                    <div class="img-source-info">
            <div class="field field-name-field-source field-type-link-field field-label-inline clearfix">
      <span class="field-label">Quelle:</span>
              <span class="field-item even"><a href="https://venezuelanalysis.com/images/14246">CRBZ</a></span>
      </div>
                      </div>
                  </div>
            </div>
</div>
</div>
      </div>


<p>Diese Fehleinschätzung von Anfang an basierte auf ähnlichen Grundlagen wie 2017: Sie unterschätzten den Chavismus als Kraft mit Identität und sozialer Verwurzelung, reduzierten die Führung wird auf Nicolás Maduro und eine Handvoll Zivilisten und Militärs, sie gingen von bevorstehenden Brüchen innerhalb der Bolivarischen Streitkräfte (FANB) aus und von der Explosion in den popularen Wohnvierteln angesichts der wirtschaftlichen Situation, dazu die direkten Sabotageakte. Diese Kombination von Faktoren sollte die Frage Maduro lösen. Es geschah stattdessen, was vorhersehbar war: Die Unerreichbarkeit des Maximalziels.</p>

<p>Diese Situation wird ganz deutlich, wenn man sie in die Chronologie der wichtigsten Ereignisse dieses Jahres einordnet.</p>

<p>Das erste rund um den 23. Januar, Datum der Selbsternennung Guaidós, in den Tagen davor und danach begleitet von Gewaltaktionen. Das zweite am 23. Februar mit dem Versuch, mit Gewalt über Kolumbien ins Land zu kommen. Das dritte der Angriff auf das Stromversorgungsnetz Anfang März, was das Land in eine extreme Situation brachte. Das vierte Ereignis war das militärische Manöver vom 30. April, das sich als erfolglos erwies und zu Asylanträgen in Botschaften, Verhaftungen und Beschwerden führte. Danach kam die öffentliche Anerkennung der Gespräche in Oslo und das, was angesichts jeder Niederlage auftritt: Die offensichtlichen Spaltungen.</p>

<p>Oslo ist mehr als Oslo: Es ist eines der Szenarien, die die venezolanische Rechte automatisch spalten. Das eine ist der Dialog, das andere die Wahlen. In Norwegen mischen sich beide Fragen, bei dem Dialog geht es unter anderem darum, eine mögliche Lösung im Hinblick auf Wahlen zu vereinbaren.</p>

<p>Die Opposition gerät so in einen Zustand der Konfrontation und der Kreuzfeuer, sie wird nicht mehr gebremst durch das von Guaidó wiederholte Mantra: Ende der Usurpation, Übergangsregierung, freie Wahlen.</p>

<p>Der Außenminister der USA, Mike Pompeo sagte es in einem am vergangenen Mittwoch geleakten Audio: "Die Opposition zusammenzuhalten hat sich für uns als teuflisch schwierig erwiesen".</p>

<p>Aus seinen Worten ergeben sich eindeutig drei Dinge: Erstens, es sind nordamerikanische Akteure wie Pompeo, John Bolton, Elliot Abrams und Marco Rubio, welche die Strategie angeordnet haben; zweitens, was an instabiler Einheit erreicht wurde ist ihnen zu verdanken und drittens, eine für die Rechte günstige mögliche Lösung hängt von den USA ab.</p>

<p>Es ist notwendig, die venezolanische Rechte zu charakterisieren, ihre Darstellung eines möglichen Abgangs von Maduro und was danach kommen würde, innerhalb der hypothetischen Szenarien des Sieges, die sie aufbauen.</p>

<p>Es gibt einen Sektor, der fünf Knotenpunkte hat: Der Abgang Maduros als Voraussetzung für jedweden Schritt, für jegliche Art von Dialog mit dem Chavismus und jede Form einer gemeinsamen Übergangs-Architektur ‒ ein Hirngespinst, das sie immer wieder vorbringen ‒ für die Beteiligung des Chavismus an Wahlen und für seine Existent an sich, wenn sie erst einmal die politische Macht erlangt haben. Letzteres bedeutet, das wichtigste politische Instrument des Landes, die Vereinte Sozialistische Partei Venezuelas (Partido Socialista Unido de Venezuela, PSUV) ebenso auszuradieren wie jede Person, die ein Regierungsamt innehatte. Dies wird von Figuren vertreten wie María Corina Machado, Antonio Ledezma und von Akteuren aus dem Kommunkationsbereich in Miami, wie Patricia Poleo.</p>

<p>Dann gibt es diejenigen, für die der Abgang Maduros ebenfalls der erste Schritt ist, der erfolgen muss, aber die dann Möglichkeiten offenlassen. Der Dialog ist möglich und nötig um voranzukommen, es kann Amnestien geben für hochrangige Militärs und Regierungsfunktionäre und die Existenz der PSUV als Partei wird anerkannt.</p>

<p>Wer diese Idee klar ausdrückt, ohne den Druck anderer Sektoren der Rechten und ihrer sozialen Basis, ist Elliot Abrams, der bei mehreren Gelegenheiten betont hat, Maduro sei nicht verhandelbar, aber alles andere könne unter Anerkennung des PSUV und ihres gesellschaftlichen Einflusses Gegenstand einer Vereinbarung sein.</p>

<p>Diese Linie ist die, welche Guaidó als direkte Spielfigur und ohne Autonomie von den USA übernommen hat, ebenso Teile der Opposition, die nach Norwegen gingen, wie Vertreter der Partei "Eine neue Zeit" (Un Nuevo Tiempo).</p>

<p>Ein dritter Teil der Opposition begleitet die öffentliche Politik Guaidós– nachdem sie ihn als Interimspräsidenten anerkennt haben, obwohl sie zunächst dagegen waren – ohne sich zu äußern, wie die Lösung des Konflikts, eine mögliche Vereinbarung aussehen könnte.</p>

<p>Diesem Sektor können die Partei "Demokraische Aktion" (Acción Democrática), Vertreter von "Gerechtigkeit Zuerst" (Primero Justicia) und auch kleinere rechte Parteien zugerechnet werden. Die Taktik besteht darin, Türen offenzuhalten um Chancen zu nutzen, oder sich abzuseilen bis sich die Situation klärt, falls der Sturm zu heftig wird.</p>

<p>Die Instabilität ist in jedem Bereich der Opposition und in jeder Partei permanent. Das ist ein Feld, auf dem die Rechte selbst Vorfälle erzeugt, um Kämpfe anzuzetteln, zu verwirren und sich gegenseitig zu verraten. Wie Pompeo in diesem Video sagte: "In dem Moment, in dem Maduro geht, hebt jeder die Hand und sagt: 'Nimm mich, ich bin der nächste Präsident von Venezuela.' Es gibt über vierzig Leute die glauben, dass sie der richtige Nachfolger sind". Der Außenminister stellte diese Diagnose über die Rechte seit 2017, als er selbst noch Direktor der CIA war.</p>

<p>Oslo spaltet noch mehr und nur die USA können eine gewisse Einheit aufrechterhalten. Das vorrangige Problem der Strategie des Alles oder Nichts, die auf das Ende der Usurpation, eine Übergangsregierung und freie Wahlen setzt, besteht darin, dass eine Verhandlung um weniger von der sozialen Basis der Rechten als zweideutiges Benehmen/Verrat wahrgenommen würde.</p>

<p>Das zweite Problem ist, dass eine Lösung, die Wahlen in Anwesenheit Maduros einschließt, vom ersten Sektor der Opposition boykottiert werden würde. Das Ergebnis wäre, bei Wahlen mit wenig Unterstützung der sozialen Basis und einer nur teilweisen Beteiligung der Opposition anzutreten und ins Kreuzfeuer zu geraten. Ein ähnliches Bild wie 2017, was zur Niederlage bei den Gouverneurs- und Bürgermeisterwahlen führte.</p>

<p>Das Kräfteverhältnis lässt es weder für die USA noch für die zum Dialog bereiten Sektoren im Land zu, den Abgang Maduros zu verlangen. Auf nationaler Ebene hat der Chavismus eine stärkere Position, während es auf internationaler Ebene ein Unentschieden gibt. Der Schwachpunkt für die Regierung liegt in der Wirtschaft, wo die Blockade eine Stabilisierung erschwert.</p>

<p>In welchen Fragen ist der Chavismus bereit nachzugeben? Die Möglichkeit vorgezogener Parlamentswahlen wurde bereits angekündigt. Der Chavismus fordert das Ende der Blockade, was die USA offenbar nicht bereit sind anzubieten.</p>

<p>Das Spiel ist versperrt und der Lauf der Zeit bringt die Rechte, die die Aktionen leitet, in eine Situation der Verzweiflung: Sie verliert an Kompetenz und Glaubwürdigkeit. Diese Lage zwingt sie dazu, mit drastischen Maßnahmen zu versuchen, ihre Position zu verbessern, wenn sie an einem Tisch mit der Regierung und internationalen Vermittlern sitzt. Vorerst hat sie erklärt, dass es in Oslo keine Einigung gibt und der Fahrplan derselbe bleibt. In diesem Zusammenhang kündigte Präsident Maduro an, dass der Sicherheits- und Verteidigungsrat sich in ständiger Sitzung befindet.</p>

<p>Was werden die USA versuchen? Wie weit sind sie bereit, Positionen für ihr Ziel voranzutreiben? Und bis wann, im Hinblick auf ihr nächsten Wahltermin? Abrams schrieb am Donnerstag, dass eine der möglichen Formen für eine Lösung darin bestünde, dass der Chavismus die verfassunggebende Versammlung auflöst ‒ die gerade dafür gestimmt hat, ihr Mandat bis Ende 2020 auszuüben ‒, sich in das Parlament eingliedert und es von da aus zu einem Übergang ohne Maduro weitergeht.</p>

<p>Der Sondergesandte für Venezuela will spalten, Fluchttüren öffnen, manövrieren, um seine Ziele zu erreichen. Die Rechte in ihrem gesamten Spektrum bleibt bei diesen Entscheidungen außen vor: Die das Sagen haben sind außerhalb des Landes.</p>


</div>
      </div>
<div class="field field-name-field-original field-type-link-field field-label-inline clearfix">
      <span class="field-label">Quelle:</span>
              <span class="field-item even"><a href="https://hastaelnocau.wordpress.com/2019/06/08/la-crisis-oslo-de-la-derecha/">hastaelnocau</a></span>
      </div>
<div class="field field-extra field-flattr"><div id="flattr"><a href="https://flattr.com/submit/auto?user_id=amerika21&amp;url=https%3A//amerika21.de/analyse/227461/venezuela-oslo-krise-der-rechten&amp;title=Die%20Oslo-Krise%20der%20Rechten%20in%20Venezuela&amp;description=Die%20Rechte%20in%20Venezuela%20hat%20ein%20Verhaltensmuster%2C%20das%20sich%20wiederholt%3A%20Sie%20schl%C3%A4gt%20Strategien%20des%20%22Alles%20oder%20Nichts%22%20vor%2C%20ohne%20%C3%BCber%20die%20Voraussetzungen%20zu%20verf%C3%BCgen%2C%20sie%20auch%20durchzusetzen.%20Das%20geschah%20zuvor%20im%20Jahr%202017%20und%20geschieht%20in%20diesem%20Jahr%202019%20wieder.%20Bei%20beiden%20Gelegenheiten%20rief%20sie%20ihre%20Anh%C3%A4nger%20zum%20Sturz%20von%20Nicol%C3%A1s%20Maduro%20auf%2C%20ohne%20die%20M%C3%B6glichkeit%20einer%20Verhandlung%20zu%20er%C3%B6ffnen.%0D...&amp;language=de_DE&amp;category=text"><img alt="Unterstützen Sie amerika21 mit einer Spende via Flattr" src="https://amerika21.de/files/a21/flattr-badge-large.png" /></a></div></div>      </div>
              <footer class="node-footer clearfix">
          <div class="field field-name-field-socialshareprivacy field-type-ssp-placeholder field-label-hidden">
              <div class="field-item even"><div id="field_socialshareprivacy-227461" class="ssp_wrapper">&nbsp;</div></div>
      </div>
<img class="metis_code_img" src="https://ssl-vg03.met.vgwort.de/na/90efaef003584a7eafda06ab7608f0b0" width="1" height="1" alt="" title="" /><section id="block-views-node-view-interne-verweise" class="block block-views clearfix">

        <h2 class="block-title">Was Sie auch interessieren könnte ...</h2>
    
  <div class="view view-node-view view-id-node_view view-display-id-interne_verweise view-dom-id-feee3fa1dbeb22f66c7eee950deb58fe">  <div class="view-content">
        <div class="views-row views-row-1">
        <div>        <a href="/2019/06/227452/usa-venezuela-opposition">US-Regierung frustriert über Venezuelas Opposition, China und Russland gegen Einmischung </a>  </div>    <span>        09.06.2019  </span>    <span>        Artikel  </span>    <span>    von    Paul Dobson  </span>  </div>
      <div class="views-row views-row-2">
        <div>        <a href="/2019/05/226928/oslo-gespraeche-konflikt-venezuela">Oslo-Gepräche der Konfliktparteien in Venezuela ohne Ergebnisse unterbrochen</a>  </div>    <span>        31.05.2019  </span>    <span>        Artikel  </span>    <span>    von    Marta Andujo  </span>  </div>
      <div class="views-row views-row-3">
        <div>        <a href="/2019/05/226799/venezuela-dialog-norwegen-fortsetzung">Venezuela: Regierung und Opposition führen Gespräche fort, USA planen neue Sanktionen</a>  </div>    <span>        28.05.2019  </span>    <span>        Artikel  </span>    <span>    von    Philipp Zimmermann  </span>  </div>
      <div class="views-row views-row-4">
        <div>        <a href="/analyse/222542/venezuela-guaido-und-die-kaimane">Venezuela: Guaidó und die Kaimane</a>  </div>    <span>        20.02.2019  </span>    <span>        Artikel  </span>    <span>    von    Marco Teruggi  </span>  </div>
      <div class="views-row views-row-5">
        <div>        <a href="/analyse/226391/venezuela-krise-aus-sicht-der-kommunen">Krise in Venezuela: Die Sicht der Kommunen</a>  </div>    <span>        18.05.2019  </span>    <span>        Artikel  </span>    <span>    von    Federico Fuentes  </span>  </div>
      <div class="views-row views-row-6">
        <div>        <a href="/analyse/224821/venezuela-chavismus">Venezuela: Der Chavismus kann nicht rückgängig gemacht werden</a>  </div>    <span>        10.04.2019  </span>    <span>        Artikel  </span>    <span>    von    Federico Fuentes  </span>  </div>
    </div>
</div>
</section>
        </footer>
          </article>
  </section>
  <aside class="col col-xs-12 col-sidebar" role="complementary">
    <section id="block-entity-field-227461" class="block block-entity-field clearfix">

        <h2 class="block-title">Schlagwörter zu diesem Artikel</h2>
    
  <div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-hidden">
              <div class="field-item even" rel="dc:subject"><a href="/tag/juan-guaido" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Juan Guaidó</a></div>
          <div class="field-item odd" rel="dc:subject"><a href="/tag/nicolas-maduro" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Nicolás Maduro</a></div>
          <div class="field-item even" rel="dc:subject"><a href="/tag/chavismus" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Chavismus</a></div>
          <div class="field-item odd" rel="dc:subject"><a href="/tag/us-interventionismus" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">US-Interventionismus</a></div>
      </div>

</section>
<section id="block-views-node-view-related" class="block block-views clearfix">

        <h2 class="block-title">Ähnliche Inhalte</h2>
    
  <div class="view view-node-view view-id-node_view view-display-id-related view-dom-id-b6f475c93274a19c7266196552416786">  <div class="view-content">
        <div class="views-row views-row-1">
        <div>        <a href="/analyse/227461/venezuela-oslo-krise-der-rechten" class="active">Die Oslo-Krise der Rechten in Venezuela</a>  </div>    <span>        11.06.2019  </span>    <span>        Artikel  </span>    <span>    von    Marco Teruggi  </span>  </div>
      <div class="views-row views-row-2">
        <div>        <a href="/2019/06/227452/usa-venezuela-opposition">US-Regierung frustriert über Venezuelas Opposition, China und Russland gegen Einmischung </a>  </div>    <span>        09.06.2019  </span>    <span>        Artikel  </span>    <span>    von    Paul Dobson  </span>  </div>
      <div class="views-row views-row-3">
        <div>        <a href="/analyse/227085/usa-bolivien-wahlen-einmischung">Werden die USA in die Wahlen in Bolivien eingreifen?</a>  </div>    <span>        08.06.2019  </span>    <span>        Artikel  </span>    <span>    von    Hugo Moldiz Mercado  </span>  </div>
      <div class="views-row views-row-4">
        <div>        <a href="/2019/05/226705/usa-venezuela-gesetz-sturz-regierung">US-Senat: Gesetzesvorlage von Republikanern und Demokraten für Regime-Change in Venezuela</a>  </div>    <span>        26.05.2019  </span>    <span>        Artikel  </span>    <span>    von    Vilma Guzmán  </span>  </div>
    </div>
</div>
</section>
<section id="block-views-node-view-recent" class="block block-views clearfix">

        <h2 class="block-title">Aktuelles</h2>
    
  <div class="view view-node-view view-id-node_view view-display-id-recent view-dom-id-b1e1de8363a5282f2602777d66c06109">  <div class="view-content">
        <div class="views-row views-row-1">
        <div>        <a href="/2019/06/227587/haiti-proteste-korruption-petrocaribe">Proteste wegen Korruption in Haiti dauern an, zwei Tote und mehrere Verletzte</a>  </div>    <span>        13.06.2019  </span>    <span>        Artikel  </span>    <span>    von    Harald Neuber  </span>  </div>
      <div class="views-row views-row-2">
        <div>        <a href="/2019/06/227607/intercept-leaks-urteil-gegen-lula-moro">Brasilien: Wird Gericht das Urteil gegen Lula annullieren?</a>  </div>    <span>        13.06.2019  </span>    <span>        Artikel  </span>    <span>    von    Mario Schenk  </span>  </div>
      <div class="views-row views-row-3">
        <div>        <a href="/2019/06/227605/kolumbien-santrich-abgeordneter">Kolumbien: Jesús Santrich wird Kongressabgeordneter</a>  </div>    <span>        13.06.2019  </span>    <span>        Artikel  </span>    <span>    von    Georg Sturm  </span>  </div>
      <div class="views-row views-row-4">
        <div>        <a href="/2019/06/227521/venezuela-russland-handel-rubel">Venezuela und Russland wollen Handel in Rubel abwickeln</a>  </div>    <span>        12.06.2019  </span>    <span>        Artikel  </span>    <span>    von    Philipp Zimmermann  </span>  </div>
    </div>
  <ul class="pager"><li class="pager-current">1 von 3539</li>
<li class="pager-next"><a href="/analyse/227461/venezuela-oslo-krise-der-rechten?page=1">››</a></li>
</ul></div>
</section>
<section id="block-views-node-view-dossier" class="block block-views clearfix">

        <h2 class="block-title">Dossiers</h2>
    
  <div class="view view-node-view view-id-node_view view-display-id-dossier view-dom-id-c0c4e4ffe162f31686dcac33e40425b8">  <div class="view-content">
        <div class="views-row views-row-1">
        <div class="dossier-image">        <a href="/dossier/venezuela-krise"><img typeof="foaf:Image" class="img-responsive" src="https://amerika21.de/files/a21/styles/page-grid-6/public/img/2015/maduro-fahne.jpg?itok=6RN3SQYN" title="Venezuelas Präsident Nicolás Maduro" /></a>  </div>    <h4>        <a href="/dossier/venezuela-krise">Venezuela in der Krise</a>  </h4>    <div class="views-field views-field-field-untertitel">        Hintergründe und Debattenbeiträge zur Lage in dem südamerikanischen Land  </div>  </div>
    </div>
</div>
</section>
  </aside>
</div>

</section>
  </div>
              </section>

      
    </div>
  </div>

  <footer class="footer container-fluid">
    <div class="footer-deco">
      <span></span>
      <svg class="logo-svg logo-symbol" width="92" height="120"><use class="use-logo-svg logo-symbol" id="logo-symbol" xlink:href="/sites/all/themes/custom/a21/img/symbol-defs.svg?v=1.0#logo-symbol"></use></svg>    </div>
    <div class="row row-footer-columns">
            <div class="col-xs-12 col-md-3">
          <div class="region region-footer-1">
    <section id="block-block-60" class="block block-block clearfix">

      
  <p><strong>amerika21</strong> — Nachrichten und Analysen aus Lateinamerika</p><p>Getragen durch den gemeinnützigen Verein <a href="http://mondial21.org/"><strong>Mondial21 e. V.</strong></a></p><p>Unterstützen Sie uns durch eine <a href="https://amerika21.de/spenden"><strong>Spende</strong></a>.</p>


</section>
  </div>
      </div>
                  <div class="col-xs-12 col-sm-4 col-md-3">
          <div class="region region-footer-2">
    <section id="block-block-61" class="block block-block clearfix">

      
  <p><strong>amerika21</strong></p><ul><li><a href="https://amerika21.de/a21">Über uns</a></li><li><a href="https://amerika21.de/quienes-somos">Quiénes somos</a></li><li><a href="https://amerika21.de/kontakt">Kontakt</a></li><li><a href="https://amerika21.de/impressum">Impressum</a></li><li><a href="https://amerika21.de/datenschutz">Datenschutz</a></li></ul><ul><li><a href="https://amerika21.de/autoren">Autoren</a></li><li><a href="https://amerika21.de/spenden">Spenden</a></li><li><a href="https://amerika21.de/soziale-netzwerke">Soziale Netzwerke</a></li><li><a href="https://amerika21.de/newsletter">Newsletter abonnieren</a></li></ul>


</section>
  </div>
      </div>
                  <div class="col-xs-12 col-sm-4 col-md-3">
          <div class="region region-footer-3">
    <section id="block-block-62" class="block block-block clearfix">

      
  <p><strong>Inhalte</strong></p>

<ul><li><a href="https://amerika21.de/nachrichten">Nachrichten</a></li>
	<li><a href="https://amerika21.de/hintergrund">Hintergrund &amp; Analyse</a></li>
	<li><a href="https://amerika21.de/dokumente">Dokumente</a></li>
	<li><a href="https://amerika21.de/blog">Blog</a></li>
	<li><a href="https://amerika21.de/dossiers">Dossiers</a></li>
</ul><ul><li><a href="https://amerika21.de/geo/all">Regionen und Länder</a></li>
	<li><a href="https://amerika21.de/rubriken">Rubriken</a></li>
	<li><a href="https://amerika21.de/kalender">Terminkalender</a></li>
	<li><a href="https://amerika21.de/pressespiegel">Pressespiegel</a></li>
	<li><a href="https://amerika21.de/beliebt">Beliebte Inhalte</a></li>
</ul>


</section>
  </div>
      </div>
                  <div class="col-xs-12 col-sm-4 col-md-3">
          <div class="region region-footer-4">
    <section id="block-block-63" class="block block-block clearfix">

      
  <p><strong>Kooperationspartner</strong></p><ul><li><a href="http://www.npla.de/poonal/">Poonal</a></li><li><a href="http://www.lateinamerikanachrichten.de/">Lateinamerika Nachrichten</a></li><li><a href="https://www.matices-magazin.de">Matices</a></li><li><a href="http://www.nodal.am/">Nodal</a></li><li><a href="http://alainet.org/">Agencia Latinoamericana de Información (ALAI)</a></li><li><a href="http://www.prensa-latina.cu/">Prensa Latina</a></li><li><a href="http://www.epo.de/">Entwicklingspolitik Online (epo)</a></li></ul>


</section>
  </div>
      </div>
          </div>
        <div class="row row-footer-botom">
      <div class="col-xs-12">
          <div class="region region-footer-bottom">
    <section id="block-block-64" class="block block-block clearfix">

      
  <p><strong>amerika21 vernetzt</strong></p><ul><li><a href="https://www.facebook.com/amerika21" target="_blank">Facebook</a></li><li><a href="https://plus.google.com/104968586884964631758/posts" target="_blank">Google+</a></li><li><a href="https://twitter.com/amerika21" target="_blank">Twitter</a></li><li><a href="https://amerika21.de/rss-feeds">RSS-Feeds</a></li></ul>


</section>
  </div>
      </div>
    </div>
      </footer>
</div>
    <script>(function ($) { jQuery(document).ready(function () { if(jQuery("#field_socialshareprivacy-227461").length > 0){ jQuery("#field_socialshareprivacy-227461").socialSharePrivacy({
          services : {
              facebook : {
                  'status' : 'on',
                  'dummy_img' : '/sites/all/libraries/socialshareprivacy/socialshareprivacy/images/dummy_facebook.png',
                  'perma_option' : 'on',
                  'referrer_track' : '',
                  'action'         : 'recommend'
              },
              twitter : {
                  'status' : 'on',
                  'dummy_img' : '/sites/all/libraries/socialshareprivacy/socialshareprivacy/images/dummy_twitter.png',
                  'perma_option' : 'on',
                  'referrer_track' : ''
              },
              gplus : {
                  'status' : 'on',
                  'dummy_img' : '/sites/all/libraries/socialshareprivacy/socialshareprivacy/images/dummy_gplus.png',
                  'perma_option' : 'on',
                  'referrer_track' : ''
              }
          },
          'css_path': '',          'cookie_expires' : '365',
          'lang_path' : '/sites/all/libraries/socialshareprivacy/socialshareprivacy/lang/',
          'info_link': 'http://www.heise.de/ct/artikel/2-Klicks-fuer-mehr-Datenschutz-1333879.html',
    'uri' : 'https://amerika21.de/analyse/227461/venezuela-oslo-krise-der-rechten'
          }); } }); })(jQuery);</script>
<script>function euCookieComplianceLoadScripts() {}</script>
<script>var eu_cookie_compliance_cookie_name = "";</script>
<script src="https://amerika21.de/files/a21/js/js_VU7P4CTgUZdF2SyFko5LLAg9ZK0OSVjXVaAFnTLgVt0.js"></script>
<script src="https://amerika21.de/files/a21/js/js_6auvoDPnenePXw3t88ZnHfHdQ3RJE14TYyV93YKV6VQ.js"></script>
  </div>
</body>
</html>
