<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="de" dir="ltr" xml:lang="de"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="de" dir="ltr" xml:lang="de"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="de" dir="ltr" xml:lang="de"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="de" dir="ltr" xml:lang="de"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html  lang="de" dir="ltr" xml:lang="de" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><!--<![endif]-->

<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>Die verdeckten Kriege des 21. Jahrhunderts | amerika21</title>
    <meta name="MobileOptimized" content="width" />
  <meta name="HandheldFriendly" content="true" />
  <meta name="viewport" content="width=device-width" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="/sites/default/themes/a21/favicon.ico" type="image/x-icon" />
<meta name="description" content="“Wir operieren und kämpfen an jedem Ort der Welt”" />
<meta name="dcterms.description" content="“Wir operieren und kämpfen an jedem Ort der Welt”" />
<meta name="keywords" content="Lateinamerika,Nachrichten,USA,Militär,Politik,Krieg,Militärdoktrin,US-Militär,amerika21" />
<link rel="canonical" href="https://amerika21.de/analyse/187142/verdeckte-kriege-21-jahrhundert" />
<meta name="revisit-after" content="1 day" />
<meta property="og:site_name" content="amerika21"/>
<meta property="og:url" content="https://amerika21.de/analyse/187142/verdeckte-kriege-21-jahrhundert"/>
<meta property="og:image" content="https://amerika21.de/files/a21/img/2017/usa_spezialkommando_socom_training.jpg"/>
<meta property="og:title" content="Die verdeckten Kriege des 21. Jahrhunderts"/>
<meta property="og:description" content="Die Logik der Kriege besteht nicht mehr darin, sie zu führen, damit eine Seite am Ende siegt, sondern um Gebiete in einer Kriegssituation zu halten"/>
<meta property="og:type" content="article"/>
<meta property="twitter:card" content="summary"/>
<meta property="twitter:site" content="@amerika21"/>
<meta property="twitter:domain" content="https://amerika21.de/"/>
<meta property="twitter:url" content="https://amerika21.de/analyse/187142/verdeckte-kriege-21-jahrhundert"/>
<meta property="twitter:image:src" content="https://amerika21.de/files/a21/img/2017/usa_spezialkommando_socom_training.jpg"/>
<meta property="twitter:title" content="Die verdeckten Kriege des 21. Jahrhunderts"/>
<meta property="twitter:description" content="Die Logik der Kriege besteht nicht mehr darin, sie zu führen, damit eine Seite am Ende siegt, sondern um Gebiete in einer Kriegssituation zu halten"/>
<link rel="alternate" type="application/rss+xml" title="Alle neuen Inhalte" href="/feed" />
  <link type="text/css" rel="stylesheet" media="all" href="/files/a21/css/css_ce473cc0def8edae131c57e6fac014ce.css" />
  <script type="text/javascript" src="/files/a21/js/js_ac368b25ab833d93079e823c66c8898c.js"></script>
<script type="text/javascript">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</script>
  </head>
<body class="page not-front not-logged-in node-type-analyse page-analyse-187142-verdeckte-kriege-21-jahrhundert section-analyse one-sidebar sidebar-second node-page">

  
  
  
  <div id="page-wrapper">
    <div id="page">

      <header class="header" id="header" role="banner">
        <div id="digiweb">
          <ul>
            <li><a title="amerika21 bei Facebook" class="facebook" href="https://www.facebook.com/amerika21">Facebook</a></li>
            <li><a title="amerika21 bei Google Plus" class="gplus" href="https://plus.google.com/104968586884964631758/posts">Google+</a></li>
            <li><a title="amerika21 bei Twitter" class="twitter" href="https://twitter.com/amerika21">Twitter</a></li>
            <li><a title="RSS-Feeds von amerika21" class="rss" href="/rss-feeds">RSS-Feeds</a></li>
          </ul>
        </div>

                  <a href="/" title="Startseite" rel="home" class="header--logo" id="logo"><img src="/sites/default/themes/a21/logo.png" alt="Startseite" class="header--logo-image" /></a>
        
        
        
          <div class="region region-header-first">
    <div id="block-views-ef3ee4522c5fe31eb4c5434c715cc465" class="block block-views first last region-odd even region-count-1 count-8">

  
  <div class="views_view view view-default-blocks view-id-default_blocks view-display-id-dossier_startseite view-dom-id-default_blocks-dossier_startseite">
  
  
  
  
      <div class="view-content">
      
<div class="skin-default">
  
  <div id="views_slideshow_cycle_main_default_blocks-dossier_startseite" class="views_slideshow_cycle_main views_slideshow_main"><div id="views_slideshow_cycle_teaser_section_default_blocks-dossier_startseite" class="views_slideshow_cycle_teaser_section">
  <div class="views_slideshow_cycle_slide views_slideshow_slide views-row-1 views-row-odd" id="views_slideshow_cycle_div_default_blocks-dossier_startseite_0">
  <div class="views-row views-row-0 views-row-first views-row-odd">
    
  <span class="views-field views-field-field-bild-fid">        <span class="field-content"><a href="/spenden/aufruf" class="imagecache imagecache-page-grid-2 imagecache-linked imagecache-page-grid-2_linked"><img src="https://amerika21.de/files/a21/imagecache/page-grid-2/img/2014/logo-oktober-2014.png" alt="Logo von amerika21" title="" width="100" height="67" class="imagecache imagecache-page-grid-2"/></a></span>  </span>  
  <div class="views-field views-field-phpcode">        <span class="field-content"><a href="/spenden/aufruf">In eigener Sache: Spenden Sie für amerika21!</a></span>  </div></div>
</div>
<div class="views_slideshow_cycle_slide views_slideshow_slide views-row-2 views_slideshow_cycle_hidden views-row-even" id="views_slideshow_cycle_div_default_blocks-dossier_startseite_1">
  <div class="views-row views-row-0 views-row-first views-row-odd">
    
  <span class="views-field views-field-field-bild-fid">        <span class="field-content"><a href="/dossier/fidel-castro-gestorben" class="imagecache imagecache-page-grid-2 imagecache-linked imagecache-page-grid-2_linked"><img src="https://amerika21.de/files/a21/imagecache/page-grid-2/img/2016/fidel_castro_cuba_kuba_tot_tod_revolution_revolucion.jpg" alt="" title="Fidel Castro (1926-2016)" width="100" height="67" class="imagecache imagecache-page-grid-2"/></a></span>  </span>  
  <div class="views-field views-field-phpcode">        <span class="field-content"><span class="views-label views-label-title">Dossier: </span><a href="/dossier/fidel-castro-gestorben">Zum Tod von Fidel Castro</a></span>  </div></div>
</div>
<div class="views_slideshow_cycle_slide views_slideshow_slide views-row-3 views_slideshow_cycle_hidden views-row-odd" id="views_slideshow_cycle_div_default_blocks-dossier_startseite_2">
  <div class="views-row views-row-0 views-row-first views-row-odd">
    
  <span class="views-field views-field-field-bild-fid">        <span class="field-content"><a href="/dossier/venezuela-krise" class="imagecache imagecache-page-grid-2 imagecache-linked imagecache-page-grid-2_linked"><img src="https://amerika21.de/files/a21/imagecache/page-grid-2/img/2015/maduro-fahne.jpg" alt="" title="Venezuelas Präsident Nicolás Maduro" width="100" height="67" class="imagecache imagecache-page-grid-2"/></a></span>  </span>  
  <div class="views-field views-field-phpcode">        <span class="field-content"><span class="views-label views-label-title">Dossier: </span><a href="/dossier/venezuela-krise">Venezuela in der Krise</a></span>  </div></div>
</div>
<div class="views_slideshow_cycle_slide views_slideshow_slide views-row-4 views_slideshow_cycle_hidden views-row-even" id="views_slideshow_cycle_div_default_blocks-dossier_startseite_3">
  <div class="views-row views-row-0 views-row-first views-row-odd">
    
  <span class="views-field views-field-field-bild-fid">        <span class="field-content"><a href="/dossier/friedensgespraeche-kolumbien" class="imagecache imagecache-page-grid-2 imagecache-linked imagecache-page-grid-2_linked"><img src="https://amerika21.de/files/a21/imagecache/page-grid-2/img/2013/colombia_quiere_la_paz_.jpg" alt="" title="&quot;Kolumbien will Frieden&quot;. Laut einer Umfrage vom  August 2012 befürworten 74,2 Prozent der Bürger Kolumbiens einen Friedensdialog" width="100" height="67" class="imagecache imagecache-page-grid-2"/></a></span>  </span>  
  <div class="views-field views-field-phpcode">        <span class="field-content"><span class="views-label views-label-title">Dossier: </span><a href="/dossier/friedensgespraeche-kolumbien">Friedensprozess in Kolumbien</a></span>  </div></div>
</div>
</div>
</div>
  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <!--paging_filter--><div class="clearfix"></div>

    </div>
  
  
</div><!-- /.view -->

</div>
  </div>
        
      </header>

      <div id="main">

        <div id="content" class="column" role="main">
                              <a id="main-content"></a>

          
          <div itemscope="itemscope" itemtype="http://schema.org/Article">
              <div id="print">
                <span class="print_html"><a href="/print/187142" title="Druckoptimierte Version dieser Seite anzeigen." class="print-page" rel="nofollow"><img src="/sites/default/themes/a21/images/print_icon.gif" alt="Druckversion" title="Druckversion" width="16" height="16" class="print-icon" /></a></span><span class="print_mail"><a href="/printmail/187142" title="Send this page by email." class="print-mail" rel="nofollow"><img src="/sites/default/themes/a21/images/mail_icon.gif" alt="Einem Freund senden" title="Einem Freund senden" width="16" height="16" class="print-icon" /></a></span>              </div>

              <div class="pre-title">
                25.10.2017                <span class="piwikTrackContent" data-content-name="Geo"><a href="/geo/lateinamerika" title="Mehr über Lateinamerika" itemprop="articleSection" class="piwikContentPiece" data-content-piece="Lateinamerika">Lateinamerika</a></span> / <span class="piwikTrackContent" data-content-name="Geo"><a href="/geo/usa" title="Mehr über USA" itemprop="articleSection" class="piwikContentPiece" data-content-piece="USA">USA</a></span> / <a href="/rubrik/militaer" title="Mehr über Militär in Lateinamerika" itemprop="articleSection">Militär</a> / <a href="/rubrik/politik" title="Mehr über Politik in Lateinamerika" itemprop="articleSection">Politik</a>              </div>

                      
                      <h1 class="page--title title  node-title" id="page-title" itemprop="headline">Die verdeckten Kriege des 21. Jahrhunderts</h1>
          
          
          
                    <article class="node-187142 node node-type-analyse node-promoted build-mode-full clearfix">

  <meta itemprop="keywords" content="Lateinamerika, Nachrichten, Lateinamerika, USA, Militär, Politik, Krieg, Militärdoktrin, US-Militär" /><meta itemprop="url" content="https://amerika21.de/analyse/187142/verdeckte-kriege-21-jahrhundert" /><time itemprop="datePublished" datetime="2017-10-25T07:00:00+02:00"></time><div itemprop="contentLocation" itemscope="itemscope" itemtype="http://schema.org/Country"><meta itemprop="name" content="Lateinamerika" /><meta itemprop="url" content="https://amerika21.de/geo/lateinamerika" /></div><div itemprop="contentLocation" itemscope="itemscope" itemtype="http://schema.org/Country"><meta itemprop="name" content="USA" /><meta itemprop="url" content="https://amerika21.de/geo/usa" /></div>
      <header>
      <div itemprop="alternativeHeadline">        <div class="field field-type-text field-field-untertitel">
    <div class="field-items">
            <div class="field-item odd">
                    Die Logik der Kriege besteht nicht mehr darin, sie zu führen, damit eine Seite am Ende siegt, sondern um Gebiete in einer Kriegssituation zu halten        </div>
        </div>
</div>
      </div> <!-- /itemprop -->
              <div class="submitted">
          
<div class="field field-type-content-taxonomy field-field-autor">
    <div class="field-items">
            <div class="field-item odd">
                      <div class="field-label-inline-first">
              Von</div>
                    <span itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="/autor/sandy-e-ramirez-gutierrez" title="Weitere Artikel von Sandy E. Ramírez Gutiérrez" rel="author" itemprop="url"><span itemprop="name">Sandy E. Ramírez Gutiérrez</span></a></span>        </div>
        </div>
</div>
          <div class="field field-type-content-taxonomy field-field-translation">
    <div class="field-items">
            <div class="field-item odd">
                      <div class="field-label-inline-first">
              Übersetzung:</div>
                    <a href="/autor/klaus-e-lehmann" rel="tag" title="">Klaus E. Lehmann</a>        </div>
        </div>
</div>
          <div class="field field-type-content-taxonomy field-field-copyright">
    <div class="field-items">
            <div class="field-item odd">
                    amerika21        </div>
        </div>
</div>
        </div>
      
          </header>

    <div class="field field-type-filefield field-field-bild">
    <div class="field-items">
            <div class="field-item odd" itemscope="itemscope" itemtype="http://schema.org/ImageObject">
          <meta itemprop="contentURL" content="https://amerika21.de/files/a21/img/2017/usa_spezialkommando_socom_training.jpg" />
          <meta itemprop="associatedArticle" content="https://amerika21.de/analyse/187142/verdeckte-kriege-21-jahrhundert" />
          <meta itemprop="caption" content="Einsatzkräfte der US-Special Operations Command (Socom) bei einem Manöver" />                     <a href="https://amerika21.de/files/a21/imagecache/bild_voll/img/2017/usa_spezialkommando_socom_training.jpg" rel="lightbox[field_bild][Einsatzkräfte der US-Special Operations Command (Socom) bei einem Manöver]" class="imagefield imagefield-lightbox2 imagefield-lightbox2-page-grid-6-flexible-height imagefield-field_bild imagecache imagecache-field_bild imagecache-page-grid-6-flexible-height imagecache-field_bild-page-grid-6-flexible-height"><img src="https://amerika21.de/files/a21/imagecache/page-grid-6-flexible-height/img/2017/usa_spezialkommando_socom_training.jpg" alt="Einsatzkräfte der US-Special Operations Command (Socom) bei einem Manöver" title="Einsatzkräfte der US-Special Operations Command (Socom) bei einem Manöver" width="364" height="255"/></a>                                    <div class="img-meta">
                                  <div class="img-title">
                    <!--paging_filter--><p>Einsatzkräfte der US-Special Operations Command (Socom) bei einem Manöver</p>                  </div>
                                <div class="img-source-info"><div class="img-source">
                <span class="img-source-label label">Quelle:</span>
                <span class="img-source-content content"><a href"https://www.defense.gov/News/Article/Article/1170155/socom-commander-forces-at-forefront-of-national-security-operations/">Tech. Sgt. Barry Loo</a></span>
              </div><div class="img-license">
                <span class="img-license-label label">Lizenz:</span>
                <span class="img-license-content content">Public Domain</span>
              </div></div>              </div>
                              </div>
        </div>
</div>
        <div class="body-text" itemprop="articleBody">
      <!--paging_filter--><p><em>“Wir operieren und kämpfen an jedem Ort der Welt”</em></p>
<p><em>Raymond A. Thomas, US-Special Operations Command (Socom)</em><a class="see-footnote" id="footnoteref1_n7i9s57" title="General Raymond A. Thomas, III, Socom-Oberkommandierender, Mai 2017 http://docs.house.gov/meetings/AS/AS26/20170502/105926/HHRG-115-AS26-Wstate-ThomasR-20170502.PDF" href="#footnote1_n7i9s57">1</a></p>
<p>Der endlose Krieg ist ein Kennzeichen unserer Zeit. Das US-Verteidigungsministerium ist der Hauptarchitekt eines Szenariums vieler verschiedener Kriege: präventive; gegen den Terrorismus; gegen das organisierte Verbrechen; oder gegen angeblich autoritäre Regierungen. Dennoch besteht die Logik dieser Kriege nicht mehr darin, sie zu führen, damit eine Seite am Ende siegreich ist, sondern "um die Gebiete in einer Kriegssituation zu halten, weil dies bereits kein Mittel mehr, sondern Zweck ist" (Ceceña, 2014).</p>
<p>Der 11. September 2001 war ein Wendepunkt in der Art der Kriegsführung. Zu den konventionellen Kräften kam ein vermehrter Einsatz von Spezialtruppen hinzu. Zwar entstammt deren Ursprung dem Vietnamkrieg und der Schaffung des Kommandos für Spezialoperationen (Special Operations Command, <a href="https://de.wikipedia.org/wiki/United_States_Special_Operations_Command">Socom</a>) im Jahr 1987, aber ihre Operationen wurden ab 2001 erweitert, um den gesamten Planeten unter verschiedensten Modalitäten, insbesondere des Krieges gegen den Terrorismus, zu erfassen. Die aufsehenerregendste Operation dieser Art von Militäreinheiten war die Ermordung von Osama Bin Laden in Pakistan im Jahre 2011 durch die Spezialeinheit Seal 6 ‒ eine der Elitetruppen des Gemeinsamen Kommandos für Sonderoperationen (JSOC) ‒ zu denen auch andere wie Army Delta, Rangers und Green Berets etc gehören.</p>
<p>Diese für den Einsatz zu Land, Luft und Wasser hoch trainierten Soldaten zeichnen sich durch ihren unterschwelligen Charakter aus: sie agieren in kleinen geheimen, verdeckten Gruppen, die mit oder mittels lokaler Militärkräfte und mit hohem Risikograd operieren (JCS, 2014: I-1). Zu ihren Aufgaben gehören nicht nur das direkte Agieren inmitten eines Konfliktes (mit Antiterrortaktiken, nicht konventioneller Kriegsführung oder Aufstandsbekämpfung), sondern auch verdeckte diplomatische Aktionen, Territorialaufklärung, die Ausbildung von Sicherheitskräften anderer Länder und die humanitäre Hilfe (JCS, 2014: II-3).</p>
<p>Der Aktionsrahmen dieser Einheiten überschreitet das militärische Protokoll und das internationale Recht, weshalb sie geeignet sind, in irreguläre und asymmetrische Kriege einzugreifen, das heißt bei Gelegenheiten, in denen sich staatliche und nichtstaatliche Akteure gegenüber stehen. Wenn es sich um ein verbündetes Land handelt, können die Spezialkräfte dessen Streitkräfte mit Trainingsmaßnahmen unterstützen, an Operationen der Aufstandsbekämpfung und Antiterroreinsätzen teilnehmen sowie Stabilisierungsmaßnahmen vorantreiben, um mit "Aufständen, Widerstandsbewegungen oder Terroristen" aufzuräumen. Wenn es um feindliche Länder geht, wird jedweder Aufstand oder Widerstand mit nicht konventionellen Kriegsoperationen unterstützt, um diesen Staat zu vernichten (JCS, 2014: II-2).</p>
<p>Diese Art von Militärkorps sind ein zentraler Teil der zu Beginn des Jahrhunderts entfesselten Kriege. Obwohl diese Einsatzkräfte nur zwei Prozent des Etats des Verteidigungsministeriums erhalten, sind diese Ausgaben im vergangenen Jahrzehnt rapide gestiegen. Zwischen September 2001 und 2014 haben sich die vom Socom erhaltenen Mittel mehr als verdreifacht (von drei auf 9,8 Milliarden US-Dollar) und das Gesamtpersonal erreichte im Jahr 2017 rund 70.000 Köpfe. Laut Socom operieren derzeit rund 8.000 Elitesoldaten in über 80 Ländern, wobei ihre Präsen in 70 Prozent der Länder der Welt festgestellt wurde, hauptsächlich in Nahost (Turse, 2017).</p>
<h4>Spezialkräfte in Lateinamerika</h4>
<p>In Lateinamerika breitet sich diese Tendenz vermittels dreier Mechanismen in beschleunigter Weise aus: durch direkte Ausweitung der Operationsgebiete der Spezialkräfte, durch Verstärkung der Ausbildung der lokalen Sicherheitskräfte und durch die Definition eines besonderen Feindes: die Drogenhändler und das organisierte Verbrechen<a class="see-footnote" id="footnoteref2_a58ia1k" title="Bei einer Anhörung vor dem „Committee on Armed Services“ des Repräsentantenhauses verwies General Raymond A. Thomas auf die fünf Bedrohungen, die beim Socom Priorität haben: extremistische Organisationen, Russland, Iran, Nordkorea und China. Thomas erwähnte, dass Spezialkräfte in Afghanistan, Syrien, dem Irak, im Jemen, in Somalia, Libyen, der Sahelzone, auf den Philippinen sowie in Mittel- und Südamerika aufgrund der Präsenz von Al Qaeda und des Islamischen Staates anwesend sind. Es keinerlei Beweise, dass es irgendeine dieser Gruppierungen in Lateinamerika gibt. Die Bedrohung durch &quot;internationale kriminelle Netzwerke&quot; wird jedoch derjenigen durch Organisationen gleichgesetzt, die als terroristisch bezeichnet werden" href="#footnote2_a58ia1k">2</a>.</p>
<p>Im Unterschied zu den Ländern in Nahost war das Einfallstor der Spezialkräfte in Lateinamerika und der Karibik nicht der Terrorismus, sondern der Krieg gegen die Drogen. Einer der emblematischsten Fälle ist die Ermordung des kolumbianischen Drogenhändlers Pablo Escobar, die unter Mitwirkung des sogenannten Suchblocks vollzogen wurde, bei der Elemente der JSOC und Personal des US-Auslandsgeheimdienstes CIA beteiligt waren. Bereits mit der Ingangsetzung des Plan Colombia führte die CIA ein verdecktes Programm durch, um die Rebellenführer der Revolutionären Streitkräfte Kolumbiens (Farc) und der Nationalen Befreiungsarmee (ELN) zu eliminieren, wobei zwischen 2007 und 2013 über 70 Mitglieder dieser Guerillaorganisationen ermordet wurden. Die verdeckten Operationen umfassten die Erbringung von nachrichtendienstlichen Leistungen in Echtzeit und GPS-gesteuerte intelligente Bombenpakete. Diese Art von Bomben wurde im März 2008 eingesetzt, als die kolumbianische Luftwaffe ein Lager der Farc in Sucumbíos im Grenzgebiet von Ecuador angriff (Priest, 2013).</p>
<p>Einer der weiteren Mechanismen, mit denen die Spezialkräfte über den gesamten Kontinent hinweg ausschwärmen, besteht in bilateralen oder regionalen Militärübungen. Drei vom US-Südkommandio organisierte regionale Manöver werden von den Eliteeinheiten der US-Armee angeführt: Fuerzas Comando, Fused Response und Panamax. Während des Wettkampfes der Eliteeinheiten und der Panamakanal-Patrouillen unter simulierten Szenarien vonTerrorattacken leisten die US-Spezialeinheiten ihren lateinamerikanischen Partnern Hilfestellung. Bemerkenswert ist, dass das kolumbianische Elitekommando bei acht der 13 Gelegenheiten, zu denen der Wettkampf der Fuerzas Comando bisher stattgefunden hat, gewonnen hat.</p>
<p>Die "Teilstreitkraftübergreifende, kombinierte Austauschausbildung" (Joint Combined Exchange Training, JCET) ist eine weitere Form der Durchführung von Operationen der Elitetruppen, um Gebiete kennen zu lernen sowie sich mit der Sprache und der Kultur anderer Länder vertraut zu machen. Bei diesen Übungen werden Fähigkeiten im städtischen Kampf, in Kommunikation, Informationsbeschaffung und Aufruhrkontrolle trainiert. In Lateinamerika und der Karibik haben sich diese Art von Manövern verdreifacht, obwohl der Militäretat, den die USA der Region zugewiesen haben, gesunken ist. Diese Austauschmaßnahmen haben praktisch mit allen Ländern des Kontinentes stattgefunden, wobei Honduras, das zwischen 2007 und 2014 21 JCET erlebt hat, sowie El Salvador und Kolumbien mit je 19 (Kinosian und Isacson, 2016) besonders hervorzuheben sind. Ihr Aktionsrahmen ist ungewiss. Im Jahr 2017 erhielt beispielsweise eine Gruppe von US-Spezialeinheiten die Genehmigung des Kongresses von Paraguay, mit Mannschaften, Ausrüstung und Munition ins Land zu kommen, um an einem gemeinsamen Manöver zum Training der paraguayischen Armee im Kampf gegen Terrorismus und Drogenhandel teilzunehmen.</p>
<table border="0" cellpadding="5"><tbody><tr><td>
<p><strong>JCET in Lateinamerika, 2007-2014</strong></p>
</td>
<td> </td>
</tr><tr><td>
<p><strong>Land</strong></p>
</td>
<td>
<p><strong>Anzahl</strong></p>
</td>
</tr><tr><td>Honduras</td>
<td> 21</td>
</tr><tr><td>Kolumbien</td>
<td> 19</td>
</tr><tr><td>El Salvador</td>
<td> 19</td>
</tr><tr><td>Dominikanische Republik</td>
<td> 18</td>
</tr><tr><td>Belize</td>
<td> 16</td>
</tr><tr><td>Panama</td>
<td> 15</td>
</tr><tr><td>Brasilien</td>
<td> 13</td>
</tr><tr><td>Chile</td>
<td> 11</td>
</tr><tr><td>Guyana</td>
<td> 11</td>
</tr><tr><td>Peru</td>
<td> 11</td>
</tr><tr><td>Jamaica</td>
<td>  9</td>
</tr><tr><td>Trinidad und Tobago</td>
<td>  9</td>
</tr><tr><td>Guatemala</td>
<td>  8</td>
</tr><tr><td>andere Länder, darunter Paraguay, Surinam, Costa Rica, Nicaragua,Mexiko, Argentinien, Bahamas,Uruguay</td>
<td> 31</td>
</tr><tr><td><strong>Gesamt</strong></td>
<td><strong>211</strong></td>
</tr><tr><td><em>Quelle: Kinosian und Isacson, 2016</em></td>
<td> </td>
</tr></tbody></table>

<hr />

<h4>Die Rolle der Spezialeinheiten</h4>
<p>Das Wachstum der Spezialeinsatzkräfte ist einer der Stützpfeiler der militaristischen US-Politik seit dem 11. September 2001. Die US-Armee kann umfangreiche und kostspielige Kriege führen und zugleich überall kleine Gruppen einsetzen, die chirurgische und tödliche Fähigkeiten haben. Dennoch sind das Erstarken von ISIS und der andauernde Kampf um Afghanistan ein Beweis dafür, dass die Spezialkräfte die Kriege nicht gewinnen, sondern ein fundamentaler Bestandteil der Erzeugung des endlosen Krieges sind. Inmitten der weit verbreiteten Gewalt, die Lateinamerika durchzieht, ist das Anwachsen der militärischen Spezialkräfte, seien sie national oder US-amerikanisch, eine Spur, die man weiter verfolgen muss.</p>
<p>Bibliografie</p>
<p>Ceceña, Ana Esther (2014), "Los golpes de espectro completo”, Reordenando el continente, Alai, Nummer 495, Mai 2014</p>
<p>Joint Chiefs of Staff (2014), <a href="http://www.dtic.mil/doctrine/new_pubs/jp3_05.pdf">Special Operations</a></p>
<p>Kinosian, Sarah und Adam Isacson (2016), <a href="https://www.wola.org/analysis/u-s-special-operations-latin-america-parallel-diplomacy/">"U.S. Special Operations in Latin America: Parallel Diplomacy?”</a>, WOLA, 30. August 2016</p>
<p>Priest, Dana (2013),<a href="https://www.wola.org/analysis/u-s-special-operations-latin-america-parallel-diplomacy/"> "Covert action in Colombia”, </a>The Washington Post, 21. Dezember 2013</p>
<p>Turse, Nick (2017), <a href="http://www.tomdispatch.com/blog/176300/">"A Wide World of Winless War”,</a> TomDispatch, 25. Juni 2017</p>
<p><em>Sandy E. Ramírez unterrichtet Wirtschaftswissenschaften und ist Mitglied des Lateinamerikanischen Beobachtungsinstitutes für Geopolitik an der Autonomen Universität von Mexiko</em></p>
<p>Der Artikel wurde zuerst in der Zeitschrift América Latina en Movimiento (Alai): <a href="https://www.alainet.org/es/revistas/527">Los territorios de la guerra</a> am 11. September 2017 veröffentlicht.</p>
<ul class="footnotes"><li class="footnote" id="footnote1_n7i9s57"><a class="footnote-label" href="#footnoteref1_n7i9s57">1.</a> General Raymond A. Thomas, III, Socom-Oberkommandierender, Mai 2017 <a href="http://docs.house.gov/meetings/AS/AS26/20170502/105926/HHRG-115-AS26-Wstate-ThomasR-20170502.PDF%5B/fn">http://docs.house.gov/meetings/AS/AS26/20170502/105926/HHRG-115-AS26-Wstate-ThomasR-20170502.PDF</a></li>
<li class="footnote" id="footnote2_a58ia1k"><a class="footnote-label" href="#footnoteref2_a58ia1k">2.</a> Bei einer Anhörung vor dem „<a href="https://de.wikipedia.org/wiki/United_States_House_Committee_on_Armed_Services">Committee on Armed Services</a>“ des Repräsentantenhauses verwies General Raymond A. Thomas auf die fünf Bedrohungen, die beim Socom Priorität haben: extremistische Organisationen, Russland, Iran, Nordkorea und China. Thomas erwähnte, dass Spezialkräfte in Afghanistan, Syrien, dem Irak, im Jemen, in Somalia, Libyen, der Sahelzone, auf den Philippinen sowie in Mittel- und Südamerika aufgrund der Präsenz von Al Qaeda und des Islamischen Staates anwesend sind. Es keinerlei Beweise, dass es irgendeine dieser Gruppierungen in Lateinamerika gibt. Die Bedrohung durch "internationale kriminelle Netzwerke" wird jedoch derjenigen durch Organisationen gleichgesetzt, die als terroristisch bezeichnet werden</li>
</ul>    </div>

        
            <div class="field field-type-link field-field-quelle">
    <div class="field-items">
            <div class="field-item odd">
                      <div class="field-label-inline-first">
              Quelle:&nbsp;</div>
                    <a href="https://www.alainet.org/es/articulo/188095" class="source-link">Alai</a>        </div>
        </div>
</div>
        
    <div id="flattr"><a href="https://flattr.com/submit/auto?user_id=amerika21&amp;url=https%3A%2F%2Famerika21.de%2Fanalyse%2F187142%2Fverdeckte-kriege-21-jahrhundert&amp;title=Die%20verdeckten%20Kriege%20des%2021.%20Jahrhunderts&amp;description=%E2%80%9CWir%20operieren%20und%20k%C3%A4mpfen%20an%20jedem%20Ort%20der%20Welt%E2%80%9D&amp;language=de_DE&amp;category=text"><img src="/files/a21/flattr-badge-large.png" alt="Unterstützen Sie amerika21 mit einer Spende via Flattr" title="" width="93" height="20" /></a></div>
    <div class="field field-type-metis field-field-metis">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="https://ssl-vg03.met.vgwort.de/na/7b563085977844a69c0df1bef9e674c4" alt="" title=""  width="1" height="1" class="metis_code_img" />        </div>
        </div>
</div>

    
  
  </article>
            <div class="region region-content-bottom">
    <div id="block-socialshareprivacy-0" class="block block-socialshareprivacy first region-odd even region-count-1 count-6">

  
  <div id="socialshareprivacy"></div>
</div>
<div id="block-views-node_views-interne_verweise" class="block block-views last region-even odd region-count-2 count-7">

      <h2 class="block-title">Was Sie auch interessieren könnte ...</h2>
  
  <div class="views_view view view-node-views view-id-node_views view-display-id-interne_verweise view-dom-id-node_views-interne_verweise">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/analyse/177480/brasilien-streitkraefte-usa">Brasiliens De-facto Präsident gibt dem US-Militär freie Bahn </a></span>  </div>  
  <span class="views-field views-field-created datum-analyse">        <span class="field-content">11.07.2017</span>  </span>  
  <span class="views-field views-field-type typ-analyse">        <span class="field-content">Hintergrund &amp; Analyse</span>  </span>  
  <span class="views-field views-field-field-autor-value">    <span class="views-label views-label-field-autor-value">von </span>    <span class="field-content">Juan Manuel Karg</span>  </span>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2017/06/177913/bolivien-usa-militaermanoever">Bolivien: Kein Militärmanöver mit den USA</a></span>  </div>  
  <span class="views-field views-field-created datum-analyse">        <span class="field-content">11.06.2017</span>  </span>  
  <span class="views-field views-field-type typ-analyse">        <span class="field-content">Nachricht</span>  </span>  
  <span class="views-field views-field-field-autor-value">    <span class="views-label views-label-field-autor-value">von </span>    <span class="field-content">Vilma Guzmán</span>  </span>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2017/06/179354/panama-kanalzone">Bedenken gegen neue US-Militärpräsenz in Panama</a></span>  </div>  
  <span class="views-field views-field-created datum-analyse">        <span class="field-content">02.07.2017</span>  </span>  
  <span class="views-field views-field-type typ-analyse">        <span class="field-content">Nachricht</span>  </span>  
  <span class="views-field views-field-field-autor-value">    <span class="views-label views-label-field-autor-value">von </span>    <span class="field-content">Klaus E. Lehmann</span>  </span>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2017/09/185795/militaermanoever-usa-argentinien">Argentinien plant wieder Militärmanöver mit USA</a></span>  </div>  
  <span class="views-field views-field-created datum-analyse">        <span class="field-content">27.09.2017</span>  </span>  
  <span class="views-field views-field-type typ-analyse">        <span class="field-content">Nachricht</span>  </span>  
  <span class="views-field views-field-field-autor-value">    <span class="views-label views-label-field-autor-value">von </span>    <span class="field-content">Benjamin Grasse</span>  </span>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/analyse/144593/praesenz-us-streitkraefte">Die &quot;natürliche&quot; Präsenz der US-Streitkräfte in Lateinamerika</a></span>  </div>  
  <span class="views-field views-field-created datum-analyse">        <span class="field-content">23.02.2016</span>  </span>  
  <span class="views-field views-field-type typ-analyse">        <span class="field-content">Hintergrund &amp; Analyse</span>  </span>  
  <span class="views-field views-field-field-autor-value">    <span class="views-label views-label-field-autor-value">von </span>    <span class="field-content">Silvina M. Romano</span>  </span>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/analyse/176244/nicaragua-aussenpolitik-usa">Nicaragua gegen die Zombie-Außenpolitik der USA</a></span>  </div>  
  <span class="views-field views-field-created datum-analyse">        <span class="field-content">26.05.2017</span>  </span>  
  <span class="views-field views-field-type typ-analyse">        <span class="field-content">Hintergrund &amp; Analyse</span>  </span>  
  <span class="views-field views-field-field-autor-value">    <span class="views-label views-label-field-autor-value">von </span>    <span class="field-content">Tortilla con Sal</span>  </span>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2015/04/118503/militaereinheit-usa-honduras">USA wollen mehr Soldaten in Honduras stationieren</a></span>  </div>  
  <span class="views-field views-field-created datum-analyse">        <span class="field-content">15.04.2015</span>  </span>  
  <span class="views-field views-field-type typ-analyse">        <span class="field-content">Nachricht</span>  </span>  
  <span class="views-field views-field-field-autor-value">    <span class="views-label views-label-field-autor-value">von </span>    <span class="field-content">Maximilian Kiefer</span>  </span>  </div>
  <div class="views-row views-row-8 views-row-even views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/analyse/145289/bilanz-plan-colombia">15 Jahre Plan Colombia - eine Bilanz </a></span>  </div>  
  <span class="views-field views-field-created datum-analyse">        <span class="field-content">09.03.2016</span>  </span>  
  <span class="views-field views-field-type typ-analyse">        <span class="field-content">Hintergrund &amp; Analyse</span>  </span>  
  <span class="views-field views-field-field-autor-value">    <span class="views-label views-label-field-autor-value">von </span>    <span class="field-content">Oto Higuita</span>  </span>  </div>
    </div>
  
  
  
  
  
  
</div><!-- /.view -->

</div>
  </div>
                    </div> <!-- Schema div -->        </div>

        <div id="navigation">

          
            <div class="region region-navigation">
    <div id="block-nice_menus-1" class="block block-nice_menus first region-odd even region-count-1 count-4">

  
  <ul class="nice-menu nice-menu-down" id="nice-menu-1"><li class="menu-1377 menu-path-front first  odd "><a href="/" title="Zur Startseite von amerika21.de">Startseite</a></li>
<li class="menu-23820 menuparent menu-path-nachrichten even "><a href="/nachrichten" title="">Inhalte</a><ul><li class="menu-4680 menu-path-nachrichten first  odd "><a href="/nachrichten" title="">Nachrichten</a></li>
<li class="menu-4754 menu-path-hintergrund even "><a href="/hintergrund" title="Hintegrund- und Analyseartikel">Hintergrund &amp; Analyse</a></li>
<li class="menu-20551 menu-path-dossiers odd "><a href="/dossiers" title="Dossiers zu verschiedenen Ereignissen in Lateinamerika">Dossiers</a></li>
<li class="menu-37836 menu-path-dokumente even "><a href="/dokumente" title="Reden, Erklärungen und andere Dokumente">Dokumente</a></li>
<li class="menu-31659 menu-path-autoren odd "><a href="/autoren" title="Inhalte sortiert nach Autorinnen und Autoren">Nach Autor</a></li>
<li class="menu-46408 menu-path-beliebt even "><a href="/beliebt" title="">Beliebte Inhalte</a></li>
<li class="menu-44716 menuparent menu-path-multimedia odd "><a href="/multimedia" title="">Multimedia</a><ul><li class="menu-4760 menu-path-audio first  odd "><a href="/audio" title="Audiobeiträge zum anhören">Audio</a></li>
<li class="menu-4762 menu-path-fotos even "><a href="/fotos" title="Fotos aus Lateinamerika">Bildergalerien</a></li>
<li class="menu-4761 menu-path-video odd  last "><a href="/video" title="Videos zu verschiedenen Themen">Video</a></li>
</ul>
</li>
<li class="menu-9929 menuparent menu-path-archiv even  last "><a href="/archiv" title="Alle Artikel sortiert nach datum">Archiv</a><ul><li class="menu-23724 menu-path-archiv first  odd "><a href="/archiv" title="Archiv aller Artikel auf amerika21.de">Artikelarchiv</a></li>
<li class="menu-5374 menu-path-node-2944 even "><a href="/fakten" title="Faktenblätter">Faktenblätter</a></li>
<li class="menu-23723 menu-path-node-2890 odd "><a href="/weiteres/literatur" title="Weiterführende Literatur zu den Entwicklungen in Lateinamerika">Literatur</a></li>
<li class="menu-4682 menu-path-node-2487 even  last "><a href="/soli-forum" title="Forum für Gruppen und Organisationen, die sich mit Venezuela und dem bolivarischen Prozess befassen">Soli-Forum</a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-23810 menuparent menu-path-node-136973 odd "><a href="/geo" title="Alle Inhalte sortiert nach Regionen">Regionen</a><ul><li class="menu-26684 menuparent menu-path-taxonomy-term-112 first  odd "><a href="/geo/nordamerika" title="">Nordamerika</a><ul><li class="menu-26687 menu-path-taxonomy-term-118 first  odd "><a href="/geo/kanada" title="">Kanada</a></li>
<li class="menu-26686 menu-path-taxonomy-term-28 even "><a href="/geo/mexiko" title="">Mexiko</a></li>
<li class="menu-26685 menu-path-taxonomy-term-117 odd  last "><a href="/geo/usa" title="">USA</a></li>
</ul>
</li>
<li class="menu-26611 menuparent menu-path-taxonomy-term-111 even "><a href="/geo/mittelamerika" title="">Mittelamerika</a><ul><li class="menu-26612 menu-path-taxonomy-term-30 first  odd "><a href="/geo/costa-rica" title="">Costa Rica</a></li>
<li class="menu-26613 menu-path-taxonomy-term-31 even "><a href="/geo/el-salvador" title="">El Salvador</a></li>
<li class="menu-26614 menu-path-taxonomy-term-32 odd "><a href="/geo/guatemala" title="">Guatemala</a></li>
<li class="menu-26615 menu-path-taxonomy-term-33 even "><a href="/geo/honduras" title="">Honduras</a></li>
<li class="menu-26616 menu-path-taxonomy-term-34 odd "><a href="/geo/nicaragua" title="">Nicaragua</a></li>
<li class="menu-26617 menu-path-taxonomy-term-35 even  last "><a href="/geo/panama" title="">Panama</a></li>
</ul>
</li>
<li class="menu-26618 menuparent menu-path-taxonomy-term-116 odd "><a href="/geo/karibik" title="">Karibik</a><ul><li class="menu-26619 menu-path-taxonomy-term-20 first  odd "><a href="/geo/dominikanische-republik" title="">Dominikanische Republik</a></li>
<li class="menu-26620 menu-path-taxonomy-term-22 even "><a href="/geo/haiti" title="">Haiti</a></li>
<li class="menu-26621 menu-path-taxonomy-term-23 odd "><a href="/geo/jamaika" title="">Jamaica</a></li>
<li class="menu-26622 menu-path-taxonomy-term-24 even  last "><a href="/geo/kuba" title="">Kuba</a></li>
</ul>
</li>
<li class="menu-26600 menuparent menu-path-taxonomy-term-110 even  last "><a href="/geo/suedamerika" title="">Südamerika</a><ul><li class="menu-26601 menu-path-taxonomy-term-1 first  odd "><a href="/geo/argentinien" title="">Argentinien</a></li>
<li class="menu-26602 menu-path-taxonomy-term-2 even "><a href="/geo/bolivien" title="">Bolivien</a></li>
<li class="menu-26603 menu-path-taxonomy-term-3 odd "><a href="/geo/brasilien" title="">Brasilien</a></li>
<li class="menu-26604 menu-path-taxonomy-term-4 even "><a href="/geo/chile" title="">Chile</a></li>
<li class="menu-26605 menu-path-taxonomy-term-6 odd "><a href="/geo/ecuador" title="">Ecuador</a></li>
<li class="menu-26606 menu-path-taxonomy-term-5 even "><a href="/geo/kolumbien" title="">Kolumbien</a></li>
<li class="menu-26607 menu-path-taxonomy-term-10 odd "><a href="/geo/paraguay" title="">Paraguay</a></li>
<li class="menu-26608 menu-path-taxonomy-term-11 even "><a href="/geo/peru" title="">Peru</a></li>
<li class="menu-26609 menu-path-taxonomy-term-14 odd "><a href="/geo/uruguay" title="">Uruguay</a></li>
<li class="menu-26610 menu-path-taxonomy-term-15 even  last "><a href="/geo/venezuela" title="">Venezuela</a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-4758 menuparent menu-path-rubrik even "><a href="/rubrik" title="Finden Sie Inhalte sortiert nach Themenrubriken">Rubriken</a><ul><li class="menu-23811 menu-path-taxonomy-term-43 first  odd "><a href="/rubrik/kultur" title="">Kultur</a></li>
<li class="menu-23812 menu-path-taxonomy-term-42 even "><a href="/rubrik/medien" title="">Medien</a></li>
<li class="menu-23813 menu-path-taxonomy-term-39 odd "><a href="/rubrik/menschenrechte" title="">Menschenrechte</a></li>
<li class="menu-23814 menu-path-taxonomy-term-44 even "><a href="/rubrik/militaer" title="">Militär</a></li>
<li class="menu-23815 menu-path-taxonomy-term-37 odd "><a href="/rubrik/politik" title="">Politik</a></li>
<li class="menu-23816 menu-path-taxonomy-term-38 even "><a href="/rubrik/soziale-bewegungen" title="">Soziale Bewegungen</a></li>
<li class="menu-23817 menu-path-taxonomy-term-41 odd "><a href="/rubrik/soziales" title="">Soziales</a></li>
<li class="menu-23818 menu-path-taxonomy-term-372 even "><a href="/rubrik/umwelt" title="">Umwelt</a></li>
<li class="menu-23819 menu-path-taxonomy-term-40 odd "><a href="/rubrik/wirtschaft" title="">Wirtschaft</a></li>
<li class="menu-15317 menu-path-tagadelic-chunk-3 even  last "><a href="/tags" title="Finden Sie Inhalte sortiert nach Schlagwörtern (Tags)">Schlagwörter</a></li>
</ul>
</li>
<li class="menu-1394 menu-path-blog odd "><a href="/blog" title="Blog über Lateinamerika, amerika21.de und die Berichterstattung anderer Medien">Blog</a></li>
<li class="menu-3341 menu-path-pressespiegel even "><a href="/pressespiegel" title="Artikel anderer Medien über Lateinamerika">Pressespiegel</a></li>
<li class="menu-1356 menu-path-kalender odd "><a href="/kalender" title="Terminkalender">Termine</a></li>
<li class="menu-3352 menuparent menu-path-node-8 even "><a href="/a21" title="Mehr über das Lateinamerika-Nachrichtenportal amerika21.de">Über uns</a><ul><li class="menu-23889 menu-path-node-8 first  odd "><a href="/a21" title="Mehr über das Lateinamerika-Nachrichtenportal amerika21.de">Über amerika21.de</a></li>
<li class="menu-24062 menu-path-node-9 even "><a href="/quienes-somos" title="Lee más sobre el portal de noticias amerika21.de">Quiénes somos</a></li>
<li class="menu-11024 menu-path-user_mailman_register odd "><a href="/newsletter" title="Abonnieren Sie unseren täglichen oder wöchentlichen Newsletter">Newsletter abonnieren</a></li>
<li class="menu-23821 menu-path-node-43910 even "><a href="/soziale-netzwerke" title="Finden Sie amerika21.de in verschiedenen sozialen Netzwerke wie Facebook, Twitter oder Google Plus">Soziale Netzwerke</a></li>
<li class="menu-23722 menu-path-node-2848 odd "><a href="/weiteres/referenten" title="Referenten für Veranstaltungen zu Venezuela und Lateinamerika">Referenten</a></li>
<li class="menu-1378 menu-path-contact even "><a href="/kontakt" title="So können Sie uns kontaktieren">Kontakt</a></li>
<li class="menu-2218 menu-path-node-1 odd  last "><a href="/impressum" title="Redaktion &amp; Impressum">Impressum</a></li>
</ul>
</li>
<li class="menu-24058 menu-path-node-17446 odd  last "><a href="/spenden" title="Spenden Sie an amerika21.de und unterstützen Sie unabhängige Nachrichten">Spenden</a></li>
</ul>

</div>
<div id="block-search-0" class="block block-search last region-even odd region-count-2 count-5">

  
  <form action="/analyse/187142/verdeckte-kriege-21-jahrhundert"  accept-charset="UTF-8" method="post" id="search-block-form">
<div><div class="container-inline">
  <div class="form-item" id="edit-search-block-form-1-wrapper">
 <label for="edit-search-block-form-1">Diese Website durchsuchen: </label>
 <input type="text" maxlength="128" name="search_block_form" id="edit-search-block-form-1" size="15" value="" title="Die Begriffe eingeben nach denen gesucht werden soll." class="form-text" />
</div>
<input type="submit" name="op" id="edit-submit" value="Suchen"  class="form-submit" />
<input type="hidden" name="form_build_id" id="form-OaPpFWshAcyw0xYJK8RDVk3EHhNRjRZrxSgIDZXL0KA" value="form-OaPpFWshAcyw0xYJK8RDVk3EHhNRjRZrxSgIDZXL0KA"  />
<input type="hidden" name="form_id" id="edit-search-block-form" value="search_block_form"  />
</div>

</div></form>

</div>
  </div>

        </div>
        <div id="navigation-mobile">
          <a href="#" class="navigation">Navigation</a>
          <a href="#" class="search"></a>

          <div style="display: none;" class="navi_container">
            <ul class="links"><li class="menu-49048 first"><a href="/" title="">Startseite</a></li>
<li class="menu-49049"><a href="/nachrichten" title="">Nachrichten</a></li>
<li class="menu-49050"><a href="/hintergrund" title="">Hintergrund &amp; Analyse</a></li>
<li class="menu-49051"><a href="/dossiers" title="">Dossiers</a></li>
<li class="menu-49052"><a href="/dokumente" title="">Dokumente</a></li>
<li class="menu-49053"><a href="/pressespiegel" title="">Pressespiegel</a></li>
<li class="menu-49054"><a href="/kalender" title="">Termine</a></li>
<li class="menu-49055"><a href="/blog" title="">Blog</a></li>
<li class="menu-49057"><a href="/rubrik" title="">Rubriken</a></li>
<li class="menu-49058"><a href="/spenden" title="">Spenden</a></li>
<li class="menu-49059"><a href="/kontakt" title="">Kontakt</a></li>
<li class="menu-49060 last"><a href="/impressum" title="">Impressum</a></li>
</ul>          </div><!-- /.navi_container -->

          <div style="display: none;" class="search_container">
            <form action="/analyse/187142/verdeckte-kriege-21-jahrhundert"  accept-charset="UTF-8" method="post" id="search-theme-form">
<div><div id="search" class="container-inline">
  <div class="form-item" id="edit-search-theme-form-1-wrapper">
 <label for="edit-search-theme-form-1">Diese Website durchsuchen: </label>
 <input type="text" maxlength="128" name="search_theme_form" id="edit-search-theme-form-1" size="15" value="" title="Die Begriffe eingeben nach denen gesucht werden soll." class="form-text" />
</div>
<input type="submit" name="op" id="edit-submit-1" value="Suchen"  class="form-submit" />
<input type="hidden" name="form_build_id" id="form-1fUPE-f3vpIYe1tAxYr3UPP4sNL8Fq9SoOWTXaoXTo0" value="form-1fUPE-f3vpIYe1tAxYr3UPP4sNL8Fq9SoOWTXaoXTo0"  />
<input type="hidden" name="form_id" id="edit-search-theme-form" value="search_theme_form"  />
</div>

</div></form>
          </div><!-- /.search_container -->
        </div>

                  <aside class="sidebars">
                          <section class="region region-sidebar-second column sidebar">
    <div id="block-views-node_views-tags_node" class="block block-views first region-odd odd region-count-1 count-1">

      <h2 class="block-title">Schlagwörter zu diesem Artikel</h2>
  
  <div class="views_view view view-node-views view-id-node_views view-display-id-tags_node view-dom-id-node_views-tags_node">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-tid">        <span class="field-content"><a href="/tag/krieg">Krieg</a>, <a href="/tag/militaerdoktrin">Militärdoktrin</a>, <a href="/tag/us-militaer">US-Militär</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div><!-- /.view -->

</div>
<div id="block-views-node_views-aehnliche_inhalte" class="block block-views region-even even region-count-2 count-2">

      <h2 class="block-title">Ähnliche Inhalte</h2>
  
  <div class="views_view view view-node-views view-id-node_views view-display-id-aehnliche_inhalte view-dom-id-node_views-aehnliche_inhalte">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2017/08/182486/grossbritannien-malwinen-krieg">Wie London 1982 Psychokrieg gegen Argentinien führte</a></span>  </div>  
  <span class="views-field views-field-created">        <span class="field-content">11.08.2017</span>  </span>  
  <span class="views-field views-field-type">        <span class="field-content">Nachricht</span>  </span>  
  <span class="views-field views-field-field-autor-value">    <span class="views-label views-label-field-autor-value">von </span>    <span class="field-content">Christian Dürr</span>  </span>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2017/06/177913/bolivien-usa-militaermanoever">Bolivien: Kein Militärmanöver mit den USA</a></span>  </div>  
  <span class="views-field views-field-created">        <span class="field-content">11.06.2017</span>  </span>  
  <span class="views-field views-field-type">        <span class="field-content">Nachricht</span>  </span>  
  <span class="views-field views-field-field-autor-value">    <span class="views-label views-label-field-autor-value">von </span>    <span class="field-content">Vilma Guzmán</span>  </span>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2017/04/174287/evo-morales-bolivien-usa">Evo Morales kritisiert &quot;kriegerische Politik&quot; der USA</a></span>  </div>  
  <span class="views-field views-field-created">        <span class="field-content">19.04.2017</span>  </span>  
  <span class="views-field views-field-type">        <span class="field-content">Nachricht</span>  </span>  
  <span class="views-field views-field-field-autor-value">    <span class="views-label views-label-field-autor-value">von </span>    <span class="field-content">Vilma Guzmán</span>  </span>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2017/04/173578/argentinien-waffen-usa">Argentinien vor Milliardendeal für US-Waffen – trotz heftiger Sozialkürzungen</a></span>  </div>  
  <span class="views-field views-field-created">        <span class="field-content">08.04.2017</span>  </span>  
  <span class="views-field views-field-type">        <span class="field-content">Nachricht</span>  </span>  
  <span class="views-field views-field-field-autor-value">    <span class="views-label views-label-field-autor-value">von </span>    <span class="field-content">Georg Stein</span>  </span>  </div>
    </div>
  
  
  
  
  
  
</div><!-- /.view -->

</div>
<div id="block-views-node_views-aktuelles" class="block block-views last region-odd odd region-count-3 count-3">

      <h2 class="block-title">Aktuelles</h2>
  
  <div class="views_view view view-node-views view-id-node_views view-display-id-aktuelles view-dom-id-node_views-aktuelles">
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2017/10/188314/ayotzinapa-cidh-uruguay">Angehörige der verschwundenen Studenten in Mexiko: Der Staat hat versagt</a></span>  </div>  
  <span class="views-field views-field-created">        <span class="field-content">29.10.2017</span>  </span>  
  <span class="views-field views-field-type">        <span class="field-content">Nachricht</span>  </span>  
  <span class="views-field views-field-field-autor-value">    <span class="views-label views-label-field-autor-value">von </span>    <span class="field-content">Leticia Hillenbrand</span>  </span>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2017/10/188300/mercosur-eu-freihandel-venezuela">Mercosur-EU-Verhandlungen über Freihandel ohne Venezuela</a></span>  </div>  
  <span class="views-field views-field-created">        <span class="field-content">29.10.2017</span>  </span>  
  <span class="views-field views-field-type">        <span class="field-content">Nachricht</span>  </span>  
  <span class="views-field views-field-field-autor-value">    <span class="views-label views-label-field-autor-value">von </span>    <span class="field-content">Marta Andujo</span>  </span>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2017/10/188265/regenerative-energie-lateinamerika">Trend zu regenerativen Energien in Lateinamerika</a></span>  </div>  
  <span class="views-field views-field-created">        <span class="field-content">29.10.2017</span>  </span>  
  <span class="views-field views-field-type">        <span class="field-content">Nachricht</span>  </span>  
  <span class="views-field views-field-field-autor-value">    <span class="views-label views-label-field-autor-value">von </span>    <span class="field-content">Edgar Göll</span>  </span>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/2017/10/188255/china-hilft-kuba-beim-wiederaufbau">China hilft Kuba beim Wiederaufbau nach Hurrikan &quot;Irma&quot;</a></span>  </div>  
  <span class="views-field views-field-created">        <span class="field-content">28.10.2017</span>  </span>  
  <span class="views-field views-field-type">        <span class="field-content">Nachricht</span>  </span>  
  <span class="views-field views-field-field-autor-value">    <span class="views-label views-label-field-autor-value">von </span>    <span class="field-content">Marcel Kunzmann</span>  </span>  </div>
    </div>
  
      <div class="item-list"><ul class="pager"><li class="pager-previous first">&nbsp;</li>
<li class="pager-current">1 von 2544</li>
<li class="pager-next last"><a href="/analyse/187142/verdeckte-kriege-21-jahrhundert?page=1" class="active">››</a></li>
</ul></div>  
  
  
  
  
</div><!-- /.view -->

</div>
  </section>
          </aside>
        
      </div>

        <footer id="footer" class="region region-footer">
    <div id="block-block-42" class="block block-block first last region-odd odd region-count-1 count-9">

  
  <!--paging_filter--><div class="footer1">
<p><strong>amerika21</strong> — Nachrichten und Analysen aus Lateinamerika</p>
<p>Getragen durch den gemeinnützigen Verein <a href="http://mondial21.org/"><strong>Mondial21 e. V.</strong></a></p>
<p>Unterstützen Sie uns durch eine <a href="/spenden"><strong>Spende</strong></a>.</p>
</div>
<div class="footer2">
<p><strong>amerika21</strong></p>
<ul><li><a href="/a21">Über uns</a></li>
<li><a href="/quienes-somos">Quiénes somos</a></li>
<li><a href="/kontakt">Kontakt</a></li>
<li><a href="/impressum">Impressum</a></li>
</ul><ul><li><a href="/autoren">Autoren</a></li>
<li><a href="/spenden">Spenden</a></li>
<li><a href="/soziale-netzwerke">Soziale Netzwerke</a></li>
<li><a href="/newsletter">Newsletter abonnieren</a></li>
</ul></div>
<div class="footer3">
<p><strong>Inhalte</strong></p>
<ul><li><a href="/nachrichten">Nachrichten</a></li>
<li><a href="/hintergrund">Hintergrund &amp; Analyse</a></li>
<li><a href="/dokumente">Dokumente</a></li>
<li><a href="/blog">Blog</a></li>
<li><a href="/dossiers">Dossiers</a></li>
</ul><ul><li><a href="/geo">Regionen und Länder</a></li>
<li><a href="/rubrik">Rubriken</a></li>
<li><a href="/kalender">Terminkalender</a></li>
<li><a href="/pressespiegel">Pressespiegel</a></li>
<li><a href="/beliebt">Beliebte Inhalte</a></li>
</ul></div>
<div class="footer4">
<p><strong>Kooperationspartner</strong></p>
<ul><li><a href="http://www.npla.de/poonal/">Poonal</a></li>
<li><a href="http://www.lateinamerikanachrichten.de/">Lateinamerika Nachrichten</a></li>
<li><a href="https://www.matices-magazin.de">Matices</a></li>
<li><a href="http://www.nodal.am/">Nodal</a></li>
<li><a href="http://alainet.org/">Agencia Latinoamericana de Información (ALAI)</a></li>
<li><a href="http://www.prensa-latina.cu/">Prensa Latina</a></li>
<li><a href="http://www.epo.de/">Entwicklingspolitik Online (epo)</a></li>
</ul></div>
<div class="footer5">
<p><strong>amerika21 vernetzt</strong></p>
<ul><li><a href="https://www.facebook.com/amerika21">Facebook</a></li>
<li><a href="https://plus.google.com/104968586884964631758/posts">Google+</a></li>
<li><a href="https://twitter.com/amerika21">Twitter</a></li>
<li><a href="/rss-feeds">RSS-Feeds</a></li>
</ul></div>

</div>
  </footer>

    </div>

        <div class="region region-page-closure">
    <div id="block-boost-stats" class="block block-boost first region-odd even region-count-1 count-10">

  
  <div id="boost-stats"></div><noscript><div style="display:inline;"><img src="/boost_stats.php?nocache=1&amp;nid=187142&amp;title=Die%20verdeckten%20Kriege%20des%2021.%20Jahrhunderts&amp;qq=node/187142" alt="" /></div></noscript>
</div>
<div id="block-radioactivity_node-0" class="block block-radioactivity_node last region-even odd region-count-2 count-11">

  
  <div id="node-radioactivity-update"></div><noscript><div style="display:inline;"><img src="/radioactivity_node.php?nocache=1&amp;nid=187142" alt="" /></div></noscript>
</div>
  </div>

      <script type="text/javascript" src="/files/a21/js/js_56cc09d407d43e6f49cd114753375970.js"></script>
<script type="text/javascript" src="/sites/all/libraries/jquery/jquery-1.8.3.min.js?p"></script>
<script type="text/javascript" src="/sites/all/libraries/socialshareprivacy/jquery.socialshareprivacy.js?p"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
$.getJSON(Drupal.settings.basePath + "boost_stats.php", {nocache: "1", js: "1", nid: Drupal.settings.boost.nid, qq: Drupal.settings.boost.q, title: Drupal.settings.boost.title, referer: document.referrer}, function(response) {
  $.each(response, function(id, contents) {
    if (contents == 'NULL') {
      $(id).parent().parent().hide();
    }
    else {
      $(id).html(contents);
    }
  });
});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
$.get(Drupal.settings.basePath + "radioactivity_node.php", {nocache: "1", js: "1", nid: Drupal.settings.radioactivity_node.nid}, function(response) {});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var sspjq = jQuery.noConflict(true);
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
sspjq(document).ready(function () { if(sspjq("#socialshareprivacy").length > 0){sspjq("#socialshareprivacy").socialSharePrivacy({
            services : {
                facebook : {
                    'status' : 'on',
                    'dummy_img' : '/sites/all/libraries/socialshareprivacy/socialshareprivacy/images/dummy_facebook.png',
                    'perma_option' : 'off',
                    'referrer_track' : '',
                    'action'         : 'recommend'
                },
                twitter : {
                    'status' : 'on',
                    'dummy_img' : '/sites/all/libraries/socialshareprivacy/socialshareprivacy/images/dummy_twitter.png',
                    'perma_option' : 'off',
                    'referrer_track' : ''
                },
                gplus : {
                    'status' : 'on',
                    'dummy_img' : '/sites/all/libraries/socialshareprivacy/socialshareprivacy/images/dummy_gplus.png',
                    'perma_option' : 'off',
                    'referrer_track' : ''
                }
            },
            'css_path': '/sites/all/libraries/socialshareprivacy/socialshareprivacy/socialshareprivacy.css',
            'cookie_expires' : '365',
            'info_link': 'http://www.heise.de/ct/artikel/2-Klicks-fuer-mehr-Datenschutz-1333879.html'
            }); $('div.settings_info_menu > a').attr('target', '_blank'); } });
//--><!]]>
</script>
  </div>
</body>
</html>
<!-- Page cached by Boost @ 2017-10-29 14:00:36, expires @ 2017-10-29 15:00:36 -->
